Package: rust-cargo-outdated

Scenario: src_unstable_main
Date: 2024-07-14 05:00:05

Architectures: amd64, arm64, armel, armhf, i386, mips64el, ppc64el, riscv64, s390x

Summary: unsatisfied dependency on librust-cargo-0.70+default-dev

src:rust-cargo-outdated (0.14.0-3) [PTS] [ctrl]
   ↓ librust-cargo-0.70+default-dev
MISSING