Package: rust-gtk-sys

Scenario: src_unstable_main
Date: 2024-06-12 05:00:04

Architectures: amd64, arm64, armel, armhf, i386, mips64el, ppc64el, riscv64, s390x

Summary: unsatisfied dependency on librust-atk-sys-0.18+default-dev

src:rust-gtk-sys (0.18.0-2) [PTS] [ctrl]
   ↓ librust-atk-sys-0.18+default-dev
MISSING