Package: rust-imperative

Scenario: src_unstable_main
Date: 2024-07-13 05:00:03

Architectures: amd64, arm64, armel, armhf, i386, mips64el, ppc64el, riscv64, s390x

Summary: unsatisfied dependency on librust-rust-stemmers-1+default-dev (>= 1.2.0-~~)

src:rust-imperative (1.0.5-1) [PTS] [ctrl]
   ↓ librust-rust-stemmers-1+default-dev (>= 1.2.0-~~)
MISSING