Package: rust-pretty-assertions

Scenario: src_unstable_main
Date: 2020-01-18 05:00:03

Architectures: amd64, arm64, armel, armhf, i386, mips64el, mipsel, ppc64el, s390x

Summary: unsatisfied dependency on librust-ansi-term-0.11+default-dev

src:rust-pretty-assertions (0.6.1-1) [PTS] [ctrl]
   ↓ librust-ansi-term-0.11+default-dev
MISSING