Package: rust-process-viewer

Scenario: src_unstable_main
Date: 2020-12-05 05:00:01

Architectures: mipsel

Summary: unsatisfied dependency on librust-gtk-0.7+default-dev

src:rust-process-viewer (0.2.6-2) [PTS] [ctrl]
   ↓ librust-gtk-0.7+default-dev
MISSING