Package: rust-spotify-tui

Scenario: src_unstable_main
Date: 2021-10-23 05:00:03

Architectures: amd64, arm64, armel, armhf, i386, mips64el, mipsel, ppc64el, s390x

Summary: unsatisfied dependency on librust-base64-0.12+default-dev

src:rust-spotify-tui (0.11.0-4) [PTS] [ctrl]
   ↓ librust-rspotify-0.7+default-dev | librust-rspotify-0.7+default-dev
librust-rspotify-dev (0.7.0-3) [PTS] [ctrl]
   ↓ librust-base64-0.12+default-dev
MISSING