Package: uwsgi-plugin-mongo

Scenario: src_unstable_main
Date: 2020-09-29 05:00:01

Architectures: amd64, arm64, armel, armhf, i386, mips64el, mipsel, ppc64el, s390x

Summary: unsatisfied dependency on libboost-system1.67.0

src:uwsgi-plugin-mongo (0.0.6) [PTS] [ctrl]
   ↓ libmongoclient-dev | mongodb-dev
libmongoclient-dev (1.1.3-3) [PTS] [ctrl]
   ↓ libmongoclient0 (= 1.1.3-3)
libmongoclient0 (1.1.3-3) [PTS] [ctrl]
   ↓ libboost-system1.67.0
MISSING