Package: xdeb

Scenario: src_unstable_main
Date: 2021-05-07 05:00:02

Architectures: amd64, arm64, armel, armhf, i386, mips64el, mipsel, ppc64el, s390x

Summary: unsatisfied dependency on python-debian (>= 0.1.15~)

src:xdeb (0.6.7) [PTS] [ctrl] [Bug #943266]
   ↓ python-debian (>= 0.1.15~)
MISSING