Package: zshdb

Scenario: src_unstable_main
Date: 2019-10-23 05:00:02

Architectures: amd64, arm64, armel, armhf, i386, mips64el, mipsel, ppc64el, s390x

Summary: unsatisfied dependency on emacs25

src:zshdb (0.92-3) [PTS] [ctrl]
   ↓ emacs25
MISSING