Packages not installable on arm64 in scenario unstable_main for 256 days

Date: 2024-05-20 05:00:02 UTC

Packages that have been continuously found to be not installable (not necessarily in the same version, and not necessarily with the same explanation all the time).

[all] indicates a package with Architecture=all.

Package Since Version today Short explanation as of today (click for details) Tracking
aboot-cross 2023-08-23 1.0~pre20200212-1unsatisfied dependency on aboot-base
adabrowse 2023-08-23 4.0.3-14conflict between gnat-13 and gnat-10 [#1008979] [#1008980]
adacontrol 2023-08-23 1.21r6b-7unsatisfied dependency on libgnatcoll19 (>= 21.0.0) [#1008982]
anfo 2023-08-23 0.98-9unsatisfied dependency on libprotobuf23 (>= 3.12.4)
asis-programs 2023-08-23 2019-5unsatisfied dependency on libgnatcoll19 (>= 21.0.0) [#1008979]
aws-shell 2023-08-23 [all] 0.2.1-1unsatisfied dependency on awscli (< 2.0.0) [#1050402]
bettercap-caplets 2023-08-23 [all] 0+git20210429-1unsatisfied dependency on bettercap-ui
boinc-app-eah-brp 2023-08-23 0.20170426+dfsg-10+b3unsatisfied dependency on libbinutils (< 2.31.2) [#887880]
bootcd 2023-08-23 [all] 6.8unsatisfied dependency on grub-efi-amd64-bin
bro 2023-08-23 [all] 3.2.3+ds2-2unsatisfied dependency on libc6 (< 2.34)
cider-doc 2023-08-23 [all] 0.19.0+dfsg-3conflict between emacs-common and elpa-cider
console-setup-freebsd 2023-08-23 [all] 1.226unsatisfied dependency on vidcontrol
cpp-9-mips-linux-gnu 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
cpp-9-mips64-linux-gnuabi64 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
cpp-9-mips64el-linux-gnuabi64 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
cpp-9-mipsel-linux-gnu 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
cpp-9-mipsisa32r6-linux-gnu 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
cpp-9-mipsisa32r6el-linux-gnu 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
cpp-9-mipsisa64r6-linux-gnuabi64 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
cpp-9-mipsisa64r6el-linux-gnuabi64 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
dxvk 2023-08-23 [all] 2.3.1-1unsatisfied dependency on dxvk-wine64-development (>= 2.3.1-1) | dxvk-wine32-development (>= 2.3.1-1)
eclipse-tracecompass 2023-08-23 [all] 7.0.0+repack-1unsatisfied dependency on libeclipse-osgi-util-java
elektra-tests 2023-08-23 0.8.14-5.1unsatisfied dependency on libpython3.5 (>= 3.5.0~b1) [#881676]
elpa-cider 2023-08-23 [all] 0.19.0+dfsg-3conflict between emacs-common and elpa-cider
g++-9-mips-linux-gnu 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
g++-9-mips64-linux-gnuabi64 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
g++-9-mips64el-linux-gnuabi64 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
g++-9-mipsel-linux-gnu 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
g++-9-mipsisa32r6-linux-gnu 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
g++-9-mipsisa32r6el-linux-gnu 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
g++-9-mipsisa64r6-linux-gnuabi64 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
g++-9-mipsisa64r6el-linux-gnuabi64 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
g++-9-multilib-mips-linux-gnu 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
g++-9-multilib-mips64-linux-gnuabi64 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
g++-9-multilib-mips64el-linux-gnuabi64 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
g++-9-multilib-mipsel-linux-gnu 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
g++-9-multilib-mipsisa32r6-linux-gnu 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
g++-9-multilib-mipsisa32r6el-linux-gnu 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
g++-9-multilib-mipsisa64r6-linux-gnuabi64 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
g++-9-multilib-mipsisa64r6el-linux-gnuabi64 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gcc-9-mips-linux-gnu 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gcc-9-mips64-linux-gnuabi64 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gcc-9-mips64el-linux-gnuabi64 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gcc-9-mipsel-linux-gnu 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gcc-9-mipsisa32r6-linux-gnu 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gcc-9-mipsisa32r6el-linux-gnu 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gcc-9-mipsisa64r6-linux-gnuabi64 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gcc-9-mipsisa64r6el-linux-gnuabi64 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gcc-9-multilib-mips-linux-gnu 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gcc-9-multilib-mips64-linux-gnuabi64 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gcc-9-multilib-mips64el-linux-gnuabi64 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gcc-9-multilib-mipsel-linux-gnu 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gcc-9-multilib-mipsisa32r6-linux-gnu 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gcc-9-multilib-mipsisa32r6el-linux-gnu 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gcc-9-multilib-mipsisa64r6-linux-gnuabi64 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gcc-9-multilib-mipsisa64r6el-linux-gnuabi64 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gcc-9-plugin-dev-mips-linux-gnu 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gcc-9-plugin-dev-mips64-linux-gnuabi64 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gcc-9-plugin-dev-mips64el-linux-gnuabi64 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gcc-9-plugin-dev-mipsel-linux-gnu 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gcc-9-plugin-dev-mipsisa32r6-linux-gnu 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gcc-9-plugin-dev-mipsisa32r6el-linux-gnu 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gcc-9-plugin-dev-mipsisa64r6-linux-gnuabi64 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gcc-9-plugin-dev-mipsisa64r6el-linux-gnuabi64 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gccgo-9-mips-linux-gnu 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gccgo-9-mips64-linux-gnuabi64 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gccgo-9-mips64el-linux-gnuabi64 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gccgo-9-mipsel-linux-gnu 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gccgo-9-mipsisa32r6-linux-gnu 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gccgo-9-mipsisa32r6el-linux-gnu 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gccgo-9-mipsisa64r6-linux-gnuabi64 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gccgo-9-mipsisa64r6el-linux-gnuabi64 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gccgo-9-multilib-mips-linux-gnu 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gccgo-9-multilib-mips64-linux-gnuabi64 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gccgo-9-multilib-mips64el-linux-gnuabi64 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gccgo-9-multilib-mipsel-linux-gnu 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gccgo-9-multilib-mipsisa32r6-linux-gnu 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gccgo-9-multilib-mipsisa32r6el-linux-gnu 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gccgo-9-multilib-mipsisa64r6-linux-gnuabi64 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gccgo-9-multilib-mipsisa64r6el-linux-gnuabi64 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gdc-9-mips-linux-gnu 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gdc-9-mips64-linux-gnuabi64 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gdc-9-mips64el-linux-gnuabi64 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gdc-9-mipsel-linux-gnu 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gdc-9-mipsisa32r6-linux-gnu 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gdc-9-mipsisa32r6el-linux-gnu 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gdc-9-mipsisa64r6-linux-gnuabi64 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gdc-9-mipsisa64r6el-linux-gnuabi64 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gdc-9-multilib-mips-linux-gnu 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gdc-9-multilib-mips64-linux-gnuabi64 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gdc-9-multilib-mips64el-linux-gnuabi64 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gdc-9-multilib-mipsel-linux-gnu 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gdc-9-multilib-mipsisa32r6-linux-gnu 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gdc-9-multilib-mipsisa32r6el-linux-gnu 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gdc-9-multilib-mipsisa64r6-linux-gnuabi64 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gdc-9-multilib-mipsisa64r6el-linux-gnuabi64 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gfortran-9-mips-linux-gnu 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gfortran-9-mips64-linux-gnuabi64 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gfortran-9-mips64el-linux-gnuabi64 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gfortran-9-mipsel-linux-gnu 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gfortran-9-mipsisa32r6-linux-gnu 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gfortran-9-mipsisa32r6el-linux-gnu 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gfortran-9-mipsisa64r6-linux-gnuabi64 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gfortran-9-mipsisa64r6el-linux-gnuabi64 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gfortran-9-multilib-mips-linux-gnu 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gfortran-9-multilib-mips64-linux-gnuabi64 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gfortran-9-multilib-mips64el-linux-gnuabi64 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gfortran-9-multilib-mipsel-linux-gnu 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gfortran-9-multilib-mipsisa32r6-linux-gnu 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gfortran-9-multilib-mipsisa32r6el-linux-gnu 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gfortran-9-multilib-mipsisa64r6-linux-gnuabi64 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gfortran-9-multilib-mipsisa64r6el-linux-gnuabi64 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gfxboot-themes 2023-08-23 [all] 4.5.73-2unsatisfied dependency on gfxboot (>= 4.5.73-2)
gigedit 2023-08-23 1.1.1-1unsatisfied dependency on libgig9 (>= 4.2.0~ds1)
gm2-9-mips-linux-gnu 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gm2-9-mips64-linux-gnuabi64 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gm2-9-mips64el-linux-gnuabi64 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gm2-9-mipsel-linux-gnu 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gm2-9-mipsisa32r6-linux-gnu 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gm2-9-mipsisa32r6el-linux-gnu 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gm2-9-mipsisa64r6-linux-gnuabi64 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gm2-9-mipsisa64r6el-linux-gnuabi64 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gnat-9-mips-linux-gnu 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gnat-9-mips64-linux-gnuabi64 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gnat-9-mips64el-linux-gnuabi64 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gnat-9-mipsel-linux-gnu 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gnat-9-mipsisa32r6-linux-gnu 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gnat-9-mipsisa32r6el-linux-gnu 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gnat-9-mipsisa64r6-linux-gnuabi64 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gnat-9-mipsisa64r6el-linux-gnuabi64 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gnat-gps 2023-08-23 19.2-3unsatisfied dependency on libclang1-9 (>= 1:5.0~svn298832-1~) [#979146]
gobjc++-9-mips-linux-gnu 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gobjc++-9-mips64-linux-gnuabi64 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gobjc++-9-mips64el-linux-gnuabi64 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gobjc++-9-mipsel-linux-gnu 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gobjc++-9-mipsisa32r6-linux-gnu 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gobjc++-9-mipsisa32r6el-linux-gnu 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gobjc++-9-mipsisa64r6-linux-gnuabi64 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gobjc++-9-mipsisa64r6el-linux-gnuabi64 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gobjc++-9-multilib-mips-linux-gnu 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gobjc++-9-multilib-mips64-linux-gnuabi64 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gobjc++-9-multilib-mips64el-linux-gnuabi64 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gobjc++-9-multilib-mipsel-linux-gnu 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gobjc++-9-multilib-mipsisa32r6-linux-gnu 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gobjc++-9-multilib-mipsisa32r6el-linux-gnu 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gobjc++-9-multilib-mipsisa64r6-linux-gnuabi64 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gobjc++-9-multilib-mipsisa64r6el-linux-gnuabi64 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gobjc-9-mips-linux-gnu 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gobjc-9-mips64-linux-gnuabi64 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gobjc-9-mips64el-linux-gnuabi64 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gobjc-9-mipsel-linux-gnu 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gobjc-9-mipsisa32r6-linux-gnu 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gobjc-9-mipsisa32r6el-linux-gnu 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gobjc-9-mipsisa64r6-linux-gnuabi64 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gobjc-9-mipsisa64r6el-linux-gnuabi64 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gobjc-9-multilib-mips-linux-gnu 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gobjc-9-multilib-mips64-linux-gnuabi64 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gobjc-9-multilib-mips64el-linux-gnuabi64 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gobjc-9-multilib-mipsel-linux-gnu 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gobjc-9-multilib-mipsisa32r6-linux-gnu 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gobjc-9-multilib-mipsisa32r6el-linux-gnu 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gobjc-9-multilib-mipsisa64r6-linux-gnuabi64 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
gobjc-9-multilib-mipsisa64r6el-linux-gnuabi64 2023-08-23 9.3.0-8cross1unsatisfied dependency on libisl22 (>= 0.15)
golang-procfs-dev 2023-08-23 [all] 0.8.0-3unsatisfied dependency on golang-github-prometheus-procfs-dev (= 0.8.0-3)
gr-dab 2023-08-23 0.4-2+b5unsatisfied dependency on libgnuradio-runtime3.8.2 (>= 3.8.2.0)
gr-dab-dev 2023-08-23 0.4-2+b5unsatisfied dependency on libgnuradio-filter3.8.2 (>= 3.8.2.0)
grml-rescueboot 2023-08-23 [all] 0.6.1unsatisfied dependency on grub-pc | grub-efi-amd64
grub-imageboot 2023-08-23 [all] 0.6+nmu2unsatisfied dependency on grub-pc | grub-efi-amd64 | grub-efi-ia32
i2masschroq 2023-08-23 0.4.54-1unsatisfied dependency on libqcustomplot2.0 (>= 2.0.1+dfsg1)
info-beamer 2023-08-23 1.0~pre3+dfsg-0.2unsatisfied dependency on libavcodec58 (>= 7:4.4)
kwin-effect-xrdesktop 2023-08-23 0.15.1-1+b2unsatisfied dependency on libkwineffects12a (>= 4:5.18.3)
libanfo0 2023-08-23 0.98-9unsatisfied dependency on libprotobuf23 (>= 3.12.4)
libanfo0-dev 2023-08-23 0.98-9unsatisfied dependency on libprotobuf23 (>= 3.12.4)
libasis2019.1 2023-08-23 2019-5conflict between gnat-13 and gnat-10 [#1008979]
libasis2019.1-dev 2023-08-23 2019-5conflict between gnat-13 and gnat-10 [#1008979]
libaws-bin 2023-08-23 20.2-2+b1unsatisfied dependency on libtemplates-parser20 (>= 21.0.0) [#1023114]
libaws20-dev 2023-08-23 20.2-2+b1unsatisfied dependency on libxmlada-unicode10-dev [#1023114]
libaws6 2023-08-23 20.2-2+b1unsatisfied dependency on libtemplates-parser20 (>= 21.0.0) [#1023114]
libdune-pdelab-dev 2023-08-23 2.7~20200605-2unsatisfied dependency on libdune-common-2.7.0 [#1023356]
libedasqlite0 2023-08-23 0.44.15-1+b3unsatisfied dependency on libffi7 (>= 3.3~20180313)
libelektra4-python 2023-08-23 0.8.14-5.1unsatisfied dependency on libpython3.5 (>= 3.5.0~b1) [#881676]
libgenomicsdb-java 2023-08-23 [all] 1.5.0-2unsatisfied dependency on libgenomicsdb-jni (>= 1.5.0-2)
libghc-happstack-authenticate-dev 2023-08-27 2.6.1-1+b5unsatisfied dependency on libghc-acid-state-dev-0.16.1.1-f8f14
libghc-happstack-authenticate-doc 2023-08-27 [all] 2.6.1-1unsatisfied dependency on haddock-interface-38
libghc-happstack-authenticate-prof 2023-08-27 2.6.1-1+b5unsatisfied dependency on libghc-acid-state-prof-0.16.1.1-f8f14
libghc-hindent-doc 2023-08-27 [all] 5.3.4-1unsatisfied dependency on haddock-interface-38
libghc-hsyaml-aeson-dev 2023-08-27 0.2.0.1-1+b4unsatisfied dependency on libghc-aeson-dev-2.0.3.0-ab1ec
libghc-hsyaml-aeson-doc 2023-08-27 [all] 0.2.0.1-1unsatisfied dependency on haddock-interface-38
libghc-hsyaml-aeson-prof 2023-08-27 0.2.0.1-1+b4unsatisfied dependency on libghc-aeson-prof-2.0.3.0-ab1ec
libghc-hsyaml-dev 2023-08-27 0.2.1.1-2+b1unsatisfied dependency on libghc-base-dev-4.15.1.0-78aa1
libghc-hsyaml-doc 2023-08-27 [all] 0.2.1.1-2unsatisfied dependency on haddock-interface-38
libghc-hsyaml-prof 2023-08-27 0.2.1.1-2+b1unsatisfied dependency on libghc-base-prof-4.15.1.0-78aa1
libghc-ircbot-dev 2023-08-27 0.6.6.1-1+b1unsatisfied dependency on libghc-base-dev-4.15.1.0-78aa1
libghc-ircbot-doc 2023-08-27 [all] 0.6.6.1-1unsatisfied dependency on haddock-interface-38
libghc-ircbot-prof 2023-08-27 0.6.6.1-1+b1unsatisfied dependency on libghc-base-prof-4.15.1.0-78aa1
libghc-raaz-dev 2023-08-27 0.2.1-2.1unsatisfied dependency on libghc-base-dev-4.15.1.0-78aa1
libghc-raaz-doc 2023-08-27 [all] 0.2.1-2.1unsatisfied dependency on haddock-interface-38
libghc-raaz-prof 2023-08-27 0.2.1-2.1unsatisfied dependency on libghc-base-prof-4.15.1.0-78aa1
libghc-reform-hsp-dev 2023-08-27 0.2.7.2-2+b5unsatisfied dependency on libghc-base-dev-4.15.1.0-78aa1
libghc-reform-hsp-doc 2023-08-27 [all] 0.2.7.2-2unsatisfied dependency on haddock-interface-38
libghc-reform-hsp-prof 2023-08-27 0.2.7.2-2+b5unsatisfied dependency on libghc-base-prof-4.15.1.0-78aa1
libghc-swish-doc 2023-08-27 [all] 0.10.4.0-1unsatisfied dependency on haddock-interface-38
libghc-tidal-dev 2023-08-27 1.7.10-1+b3unsatisfied dependency on libghc-base-dev-4.15.1.0-78aa1
libghc-tidal-doc 2023-08-27 [all] 1.7.10-1unsatisfied dependency on haddock-interface-38
libghc-tidal-prof 2023-08-27 1.7.10-1+b3unsatisfied dependency on libghc-base-prof-4.15.1.0-78aa1
libghc-userid-dev 2023-08-27 0.1.3.7-1+b5unsatisfied dependency on libghc-aeson-dev-2.0.3.0-ab1ec
libghc-userid-doc 2023-08-27 [all] 0.1.3.7-1unsatisfied dependency on haddock-interface-38
libghc-userid-prof 2023-08-27 0.1.3.7-1+b5unsatisfied dependency on libghc-aeson-prof-2.0.3.0-ab1ec
libgnuradio-dab3.8.0 2023-08-23 0.4-2+b5unsatisfied dependency on libgnuradio-filter3.8.2 (>= 3.8.2.0)
libneo4j-client-dev 2023-08-23 2.2.0-1.1unsatisfied dependency on libssl1.1 (>= 1.1.0)
libneo4j-client11 2023-08-23 2.2.0-1.1unsatisfied dependency on libssl1.1 (>= 1.1.0)
libngram-dev 2023-08-23 1.3.2-3unsatisfied dependency on libfst8 (>= 1.6.3)
libngram-tools 2023-08-23 1.3.2-3unsatisfied dependency on libfst8 (>= 1.6.3)
libngram2 2023-08-23 1.3.2-3unsatisfied dependency on libfst8 (>= 1.6.3)
libortools8 2023-08-23 8.2+ds-6+b1unsatisfied dependency on coinor-libcbc3 (>= 2.10.8+ds1)
libpurify-dev 2023-08-23 2.0.0-6+b1unsatisfied dependency on libcasa-casa6 (>= 3.4.0)
libpurify2.0 2023-08-23 2.0.0-6+b1unsatisfied dependency on libcasa-casa6 (>= 3.4.0)
librm-dev 2023-08-23 2.2.3-1unsatisfied dependency on libgssdp-1.2-0 (>= 0.12.0) [#1022008]
librm0 2023-08-23 2.2.3-1unsatisfied dependency on libgssdp-1.2-0 (>= 0.12.0) [#1022008]
librust-env-logger+atty-dev 2023-08-23 0.9.3-1unsatisfied dependency on librust-env-logger-dev (= 0.9.3-1) | librust-env-logger-dev (= 0.9.3-1)
librust-env-logger+default-dev 2023-08-23 0.9.3-1unsatisfied dependency on librust-env-logger-dev (= 0.9.3-1) | librust-env-logger-dev (= 0.9.3-1)
librust-env-logger+humantime-dev 2023-08-23 0.9.3-1unsatisfied dependency on librust-env-logger-dev (= 0.9.3-1) | librust-env-logger-dev (= 0.9.3-1)
librust-env-logger+regex-dev 2023-08-23 0.9.3-1unsatisfied dependency on librust-env-logger-dev (= 0.9.3-1) | librust-env-logger-dev (= 0.9.3-1)
librust-env-logger+termcolor-dev 2023-08-23 0.9.3-1unsatisfied dependency on librust-env-logger-dev (= 0.9.3-1) | librust-env-logger-dev (= 0.9.3-1)
librust-minijinja-dev 2023-08-23 0.34.0-1+b1unsatisfied dependency on librust-indexmap-1+default-dev (>= 1.9.0-~~)
librust-resvg-dev 2023-08-23 0.8.0-4unsatisfied dependency on librust-jpeg-decoder-0.1-dev (>= 0.1.15-~~) [#1002188]
librust-rspotify-dev 2023-08-23 0.7.0-3unsatisfied dependency on librust-base64-0.12+default-dev [#1031072]
librust-rust-code-analysis-dev 2023-08-23 0.0.18-2unsatisfied dependency on librust-aho-corasick-0.7+default-dev [#1031013]
librust-usvg-dev 2023-08-23 0.8.0-4unsatisfied dependency on librust-roxmltree-0.7+default-dev [#1002188]
librust-wasm-bindgen-webidl-dev 2023-08-23 0.2.75-1unsatisfied dependency on librust-env-logger-dev (= 0.9.3-1) | librust-env-logger-dev (= 0.9.3-1) [#1035417]
libsipxtapi 2023-08-23 3.3.0~test18+dfsg.1-0.1unsatisfied dependency on libssl1.1 (>= 1.1.0)
libsipxtapi-dev 2023-08-23 3.3.0~test18+dfsg.1-0.1unsatisfied dependency on libssl1.1 (>= 1.1.0)
libtycho-java 2023-08-23 [all] 1.6.0-3unsatisfied dependency on libeclipse-osgi-util-java [#1031686]
libvibe-core-dev 2023-08-23 0.8.4-2unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
libvibe-core0 2023-08-23 0.8.4-2unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
libvibe-crypto-dev 2023-08-23 0.8.4-2unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
libvibe-crypto0 2023-08-23 0.8.4-2unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
libvibe-data-dev 2023-08-23 0.8.4-2unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
libvibe-data0 2023-08-23 0.8.4-2unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
libvibe-http-dev 2023-08-23 0.8.4-2unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
libvibe-http0 2023-08-23 0.8.4-2unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
libvibe-inet-dev 2023-08-23 0.8.4-2unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
libvibe-inet0 2023-08-23 0.8.4-2unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
libvibe-mail-dev 2023-08-23 0.8.4-2unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
libvibe-mail0 2023-08-23 0.8.4-2unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
libvibe-mongodb-dev 2023-08-23 0.8.4-2unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
libvibe-mongodb0 2023-08-23 0.8.4-2unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
libvibe-redis-dev 2023-08-23 0.8.4-2unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
libvibe-redis0 2023-08-23 0.8.4-2unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
libvibe-stream-dev 2023-08-23 0.8.4-2unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
libvibe-stream0 2023-08-23 0.8.4-2unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
libvibe-textfilter-dev 2023-08-23 0.8.4-2unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
libvibe-textfilter0 2023-08-23 0.8.4-2unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
libvibe-tls-dev 2023-08-23 0.8.4-2unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
libvibe-tls0 2023-08-23 0.8.4-2unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
libvibe-utils-dev 2023-08-23 0.8.4-2unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
libvibe-utils0 2023-08-23 0.8.4-2unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
libvibe-web-dev 2023-08-23 0.8.4-2unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
libvibe-web0 2023-08-23 0.8.4-2unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
libvw-dev 2023-08-23 7.3-1.1+b1unsatisfied dependency on libboost-program-options1.58.0
libvw0 2023-08-23 7.3-1.1+b1unsatisfied dependency on libboost-program-options1.58.0
libzorpll-7.0-4 2023-08-23 7.0.4.0-2unsatisfied dependency on libssl1.1 (>= 1.1.0)
libzorpll-7.0-4-dev 2023-08-23 7.0.4.0-2unsatisfied dependency on libssl1.1 (>= 1.1.0)
libzorpll-dev 2023-08-23 [all] 7.0.4.0-2unsatisfied dependency on libssl1.1 (>= 1.1.0)
lives 2023-08-23 3.0.2-1.2unsatisfied dependency on libavutil56 (>= 7:4.4)
lives-plugins 2023-08-23 3.0.2-1.2unsatisfied dependency on libavcodec58 (>= 7:4.4)
mahimahi 2023-08-23 0.98-1.1+b2unsatisfied dependency on libprotobuf23 (>= 3.12.3)
mir-platform-graphics-eglstream-kms 2023-08-23 2.12.0+dfsg-1unsatisfied dependency on mir-platform-graphics-eglstream-kms20
mlucas 2023-08-23 17.1-3unsatisfied dependency on python
mpqc3 2023-08-23 0.0~git20170114-4.1unsatisfied dependency on libopenbabel5
mupen64plus-audio-all 2023-08-23 [all] 2.5.9+1unsatisfied dependency on mupen64plus-audio-sdl
mupen64plus-input-all 2023-08-23 [all] 2.5.9+1unsatisfied dependency on mupen64plus-input-sdl
mupen64plus-rsp-all 2023-08-23 [all] 2.5.9+1unsatisfied dependency on mupen64plus-rsp-hle
mupen64plus-video-all 2023-08-23 [all] 2.5.9+1unsatisfied dependency on mupen64plus-video-glide64mk2
neo4j-client 2023-08-23 2.2.0-1.1unsatisfied dependency on libssl1.1 (>= 1.1.0)
octave-mpi 2023-08-23 3.1.0-1+b2unsatisfied dependency on octave-abi-56
openexr-viewers 2023-08-23 2.3.0-1+b1unsatisfied dependency on libilmbase25 (>= 2.5.3)
openscap-daemon 2023-08-23 [all] 0.1.10-3.1unsatisfied dependency on libopenscap8
ortools-flatzinc 2023-08-23 8.2+ds-6+b1unsatisfied dependency on libabsl20220623 (>= 0~20220623.0-1)
ortools-samples 2023-08-23 8.2+ds-6+b1unsatisfied dependency on libabsl20220623 (>= 0~20220623.0-1)
pagetools 2023-08-23 0.1-3unsatisfied dependency on libnetpbm10
performous-composer 2023-08-23 2.0+20181009-gitbeeea23-2.1unsatisfied dependency on libavcodec58 (>= 7:4.0)
php-facedetect 2023-08-23 1.1.0-19-g135c72a-2unsatisfied dependency on phpapi-20190902
php-sass 2023-08-23 0.7-1unsatisfied dependency on phpapi-20190902 | phpapi-20180731
promod3 2023-08-23 [all] 3.4.0+ds-1unsatisfied dependency on python3-ost
purify 2023-08-23 2.0.0-6+b1unsatisfied dependency on libcasa-casa6 (>= 3.4.0)
python3-elektra 2023-08-23 0.8.14-5.1unsatisfied dependency on libpython3.5 (>= 3.5.0~b1) [#881676]
python3-freeart 2023-08-23 3.3.0+ds1-3+b1unsatisfied dependency on python3 (< 3.11)
python3-keras 2023-08-23 [all] 2.3.1+dfsg2-1unsatisfied dependency on python3-theano
python3-libsmbios 2023-08-23 [all] 2.4.3-1unsatisfied dependency on libsmbios-c2
python3-ortools 2023-08-23 8.2+ds-6+b1unsatisfied dependency on coinor-libcbc3 (>= 2.10.8+ds1)
python3-qiskit-aer 2023-08-23 0.4.1-2+b2unsatisfied dependency on libmuparserx4.0.8 (>= 4.0.8+dfsg)
python3-rocksdb 2023-08-23 0.8.0~rc3-2unsatisfied dependency on python3 (< 3.11)
python3-spyder-memory-profiler 2023-08-23 [all] 0.2.1-1conflict between python3-spyder and python3-spyder-memory-profiler
python3-spyder-reports 2023-08-23 [all] 0.1.1-4conflict between python3-spyder and python3-spyder-reports
python3-subvertpy 2023-08-23 0.11.0-1+b1unsatisfied dependency on python3 (< 3.11)
python3-tomogui 2023-08-23 [all] 0.3.1-2unsatisfied dependency on python3 (< 3.11)
rdup 2023-08-23 1.1.15-1unsatisfied dependency on libnettle6 [#941101]
roger-router 2023-08-23 2.4.2-3+b1unsatisfied dependency on libgssdp-1.2-0 (>= 0.12.0) [#1022008]
ruby-appraiser-rubocop 2023-08-23 [all] 1.0.1-2unsatisfied dependency on ruby-rubocop (>= 0.9)
ruby-celluloid-io 2023-08-23 [all] 0.16.2-5conflict between ruby-celluloid and ruby-celluloid-io
ruby-google-cloud-translate 2023-08-23 [all] 1.3.0-2unsatisfied dependency on ruby-googleauth (< 0.10.0) [#964607]
ruby-rack-session 2023-08-23 [all] 0.3.0-1unsatisfied dependency on ruby-rack (>= 3.0.0)
ruby-rackup 2023-08-23 [all] 0.2.2-1unsatisfied dependency on ruby-rack (>= 3.0.0)
ruby-rubydns 2023-08-23 [all] 1.0.3-3conflict between ruby-celluloid and ruby-celluloid-io
sanoid 2023-08-23 [all] 2.2.0-1unsatisfied dependency on zfs-fuse | zfsutils-linux | zfsutils
shotdetect 2023-08-23 1.0.86-6unsatisfied dependency on libavcodec58 (>= 7:4.4)
stex 2023-08-23 [all] 1.2.1+git20171204.g5e4f0ca-4unsatisfied dependency on chezscheme
vibe.d 2023-08-23 0.8.4-2unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
vowpal-wabbit 2023-08-23 7.3-1.1+b1unsatisfied dependency on libboost-program-options1.58.0
vowpal-wabbit-dbg 2023-08-23 7.3-1.1+b1unsatisfied dependency on libboost-program-options1.58.0
xjig 2023-08-23 2.4-14.2unsatisfied dependency on libnetpbm10 [#1016403]
xtpcpp 2023-08-23 0.4.54-1unsatisfied dependency on libqcustomplot2.0 (>= 2.0.1+dfsg1)
zeek 2023-08-23 3.2.3+ds2-2+b2unsatisfied dependency on libc6 (< 2.34)
zeek-dev 2023-08-23 [all] 3.2.3+ds2-2unsatisfied dependency on libc6 (< 2.34)