Packages not installable on armel in scenario unstable_main for 256 days

Date: 2024-05-20 05:00:02 UTC

Packages that have been continuously found to be not installable (not necessarily in the same version, and not necessarily with the same explanation all the time).

[all] indicates a package with Architecture=all.

Package Since Version today Short explanation as of today (click for details) Tracking
aboot-cross 2023-08-23 1.0~pre20200212-1unsatisfied dependency on aboot-base
activity-aware-firefox 2023-08-23 [all] 0.4.2-1unsatisfied dependency on firefox | firefox-esr
adabrowse 2023-08-23 4.0.3-14conflict between gnat-13 and gnat-10 [#1008979] [#1008980]
adacontrol 2023-08-23 1.21r6b-7unsatisfied dependency on libgnatcoll19 (>= 21.0.0) [#1008982]
agda 2023-08-23 [all] 2.6.3-1unsatisfied dependency on agda-bin
agda-stdlib 2023-08-23 [all] 1.7.3-1unsatisfied dependency on libghc-agda-dev (>= 2.6.3)
anfo 2023-08-23 0.98-9unsatisfied dependency on libelk0
anki 2023-08-23 [all] 2.1.15+dfsg-4unsatisfied dependency on python3-pyqt5.qtwebengine
artemis 2023-08-23 [all] 18.2.0+dfsg-4unsatisfied dependency on emboss
asis-programs 2023-08-23 2019-5unsatisfied dependency on libgnatcoll19 (>= 21.0.0) [#1008979]
aws-shell 2023-08-23 [all] 0.2.1-1unsatisfied dependency on awscli (< 2.0.0) [#1050402]
barrnap 2023-08-23 [all] 0.9+dfsg-4unsatisfied dependency on hmmer
beagle 2023-08-23 [all] 220722-1unsatisfied dependency on libngs-java
bettercap-caplets 2023-08-23 [all] 0+git20210429-1unsatisfied dependency on bettercap-ui
biglybt 2023-08-23 [all] 3.4.0.0-1unsatisfied dependency on libswt-gtk-4-java
biglybtd 2023-08-23 [all] 3.4.0.0-1unsatisfied dependency on libswt-gtk-4-java
blender-ogrexml-1.9 2023-08-23 [all] 1.9.0+dfsg1-14.1unsatisfied dependency on blender
boinc-app-eah-brp 2023-08-23 0.20170426+dfsg-10+b3unsatisfied dependency on libbinutils (< 2.31.2) [#887880]
bootcd 2023-08-23 [all] 6.8unsatisfied dependency on grub-efi-amd64-bin
bpfcc-tools 2023-08-23 [all] 0.29.1+ds-1.1unsatisfied dependency on libbpfcc (>= 0.29.1+ds-1.1)
brain2mesh-demos 2023-08-23 [all] 0.7.9-3unsatisfied dependency on iso2mesh-tools
bro 2023-08-23 [all] 3.2.3+ds2-2unsatisfied dependency on libcaf-core0.17 (>= 0.17.6)
caja-nextcloud 2023-08-23 [all] 3.11.0-1.1unsatisfied dependency on nextcloud-desktop (< 3.11.0-1.1.1~)
calibre 2023-08-23 [all] 7.10.0+ds-1unsatisfied dependency on calibre-bin (>= 7.10.0+ds-1)
chibi-scheme-common 2023-08-23 [all] 0.9.1-3unsatisfied dependency on libchibi-scheme-ffi (>= 0.9.1)
chibi-scheme-images 2023-08-23 [all] 0.9.1-3unsatisfied dependency on libchibi-scheme-ffi (>= 0.9.1)
chromhmm 2023-08-23 [all] 1.25+dfsg-1unsatisfied dependency on libngs-java
chromium-l10n 2023-08-23 [all] 125.0.6422.60-1unsatisfied dependency on chromium (>= 125.0.6422.60-1)
cider-doc 2023-08-23 [all] 0.19.0+dfsg-3conflict between emacs-common and elpa-cider
circlator 2023-08-24 [all] 1.5.6-11unsatisfied dependency on canu
console-setup-freebsd 2023-08-23 [all] 1.226unsatisfied dependency on vidcontrol
crossbuild-essential-amd64 2023-08-23 [all] 12.10unsatisfied dependency on gcc-x86-64-linux-gnu (>= 4:10.2) | gcc:amd64
crossbuild-essential-arm64 2023-08-23 [all] 12.10unsatisfied dependency on gcc-aarch64-linux-gnu (>= 4:10.2) | gcc:arm64
crossbuild-essential-armhf 2023-08-23 [all] 12.10unsatisfied dependency on gcc-arm-linux-gnueabihf (>= 4:10.2) | gcc:armhf
crossbuild-essential-i386 2023-08-23 [all] 12.10unsatisfied dependency on gcc-i686-linux-gnu (>= 4:10.2) | gcc:i386
crossbuild-essential-mips 2023-08-23 [all] 12.9unsatisfied dependency on gcc-mips-linux-gnu (>= 4:10.2) | gcc:mips
crossbuild-essential-mips64 2023-08-23 [all] 12.9unsatisfied dependency on gcc-mips64-linux-gnuabi64 (>= 4:10.2) | gcc:mips64
crossbuild-essential-mips64el 2023-08-23 [all] 12.9unsatisfied dependency on gcc-mips64el-linux-gnuabi64 (>= 4:10.2) | gcc:mips64el
crossbuild-essential-mips64r6 2023-08-23 [all] 12.9unsatisfied dependency on gcc-mipsisa64r6-linux-gnuabi64 (>= 4:10.2) | gcc:mips64r6
crossbuild-essential-mips64r6el 2023-08-23 [all] 12.9unsatisfied dependency on gcc-mipsisa64r6el-linux-gnuabi64 (>= 4:10.2) | gcc:mips64r6el
crossbuild-essential-mipsel 2023-08-23 [all] 12.9unsatisfied dependency on gcc-mipsel-linux-gnu (>= 4:10.2) | gcc:mipsel
crossbuild-essential-mipsr6 2023-08-23 [all] 12.9unsatisfied dependency on gcc-mipsisa32r6-linux-gnu (>= 4:10.2) | gcc:mipsr6
crossbuild-essential-mipsr6el 2023-08-23 [all] 12.9unsatisfied dependency on gcc-mipsisa32r6el-linux-gnu (>= 4:10.2) | gcc:mipsr6el
crossbuild-essential-powerpc 2023-08-23 [all] 12.10unsatisfied dependency on gcc-powerpc-linux-gnu (>= 4:10.2) | gcc:powerpc
crossbuild-essential-ppc64el 2023-08-23 [all] 12.10unsatisfied dependency on gcc-powerpc64le-linux-gnu (>= 4:10.2) | gcc:ppc64el
crossbuild-essential-s390x 2023-08-23 [all] 12.10unsatisfied dependency on gcc-s390x-linux-gnu (>= 4:10.2) | gcc:s390x
cyclograph-qt5 2023-08-23 [all] 1.9.1-1.2unsatisfied dependency on python3-pyqt5.qtwebengine
datalad 2023-08-26 [all] 0.19.6-2unsatisfied dependency on git-annex (>= 8.20200309~) | git-annex-standalone (>= 8.20200309~)
datalad-container 2023-08-26 [all] 1.2.5-1unsatisfied dependency on git-annex (>= 8.20200309~) | git-annex-standalone (>= 8.20200309~)
davmail 2023-08-23 [all] 6.2.2.3546-1unsatisfied dependency on libswt-cairo-gtk-4-jni
design-desktop 2023-08-23 [all] 3.0.27unsatisfied dependency on firefox-esr
design-desktop-animation 2023-08-23 [all] 3.0.27unsatisfied dependency on firefox-esr
design-desktop-graphics 2023-08-23 [all] 3.0.27unsatisfied dependency on firefox-esr
design-desktop-strict 2023-08-23 [all] 3.0.27unsatisfied dependency on firefox-esr
design-desktop-web 2023-08-23 [all] 3.0.27unsatisfied dependency on firefox-esr
dnf 2023-08-23 [all] 4.20.0-1unsatisfied dependency on python3-hawkey (>= 0.73.1-1~)
dnf-plugins-core 2023-08-23 [all] 4.3.1-3unsatisfied dependency on python3-hawkey
drop-seq-tools 2023-08-23 [all] 3.0.0+dfsg-1unsatisfied dependency on libngs-java
dxvk 2023-08-23 [all] 2.3.1-1unsatisfied dependency on dxvk-wine64-development (>= 2.3.1-1) | dxvk-wine32-development (>= 2.3.1-1)
eclipse-tracecompass 2023-08-23 [all] 7.0.0+repack-1unsatisfied dependency on libswt-cairo-gtk-4-jni
elektra-tests 2023-08-23 0.8.14-5.1unsatisfied dependency on libpython3.5 (>= 3.5.0~b1) [#881676]
elpa-agda2-mode 2023-08-23 [all] 2.6.3-1unsatisfied dependency on agda-bin (< 2.6.3-1.1~)
elpa-cider 2023-08-23 [all] 0.19.0+dfsg-3conflict between emacs-common and elpa-cider
elpa-git-annex 2023-08-26 [all] 1.1-4unsatisfied dependency on git-annex
elpa-magit-annex 2023-08-26 [all] 1.8.1-1unsatisfied dependency on git-annex
enigmail 2023-08-23 [all] 2:2.2.4-0.3unsatisfied dependency on thunderbird (>= 1:78.0) | icedove (>= 1:78.0)
eric 2023-08-23 [all] 24.3+ds1-1unsatisfied dependency on python3-pyqt6.qtpdf
eric-api-files 2023-08-23 [all] 24.3+ds1-1unsatisfied dependency on python3-pyqt6.qtpdf
fastqc 2023-08-23 [all] 0.12.1+dfsg-3unsatisfied dependency on libngs-java
fdpowermon 2023-08-23 [all] 1.20unsatisfied dependency on acpi
finalcif 2023-08-23 [all] 134+dfsg-1unsatisfied dependency on python3-pyqt5.qtwebengine
firefox-esr-l10n-ach 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-af 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-all 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-an 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-ar 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-ast 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-az 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-be 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-bg 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-bn 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-br 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-bs 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-ca 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-ca-valencia 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-cak 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-cs 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-cy 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-da 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-de 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-dsb 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-el 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-en-ca 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-en-gb 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-eo 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-es-ar 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-es-cl 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-es-es 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-es-mx 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-et 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-eu 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-fa 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-ff 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-fi 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-fr 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-fur 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-fy-nl 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-ga-ie 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-gd 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-gl 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-gn 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-gu-in 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-he 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-hi-in 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-hr 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-hsb 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-hu 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-hy-am 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-ia 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-id 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-is 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-it 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-ja 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-ka 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-kab 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-kk 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-km 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-kn 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-ko 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-lij 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-lt 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-lv 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-mk 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-mr 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-ms 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-my 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-nb-no 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-ne-np 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-nl 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-nn-no 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-oc 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-pa-in 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-pl 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-pt-br 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-pt-pt 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-rm 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-ro 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-ru 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-sc 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-sco 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-si 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-sk 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-sl 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-son 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-sq 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-sr 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-sv-se 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-szl 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-ta 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-te 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-tg 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-th 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-tl 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-tr 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-trs 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-uk 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-ur 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-uz 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-vi 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-xh 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-zh-cn 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-zh-tw 2023-08-23 [all] 115.11.0esr-1unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-mobile-config 2023-08-23 [all] 4.3.1-1unsatisfied dependency on firefox-esr
firefox-l10n-ach 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-af 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-all 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-an 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-ar 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-ast 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-az 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-be 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-bg 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-bn 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-br 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-bs 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-ca 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-ca-valencia 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-cak 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-cs 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-cy 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-da 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-de 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-dsb 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-el 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-en-ca 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-en-gb 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-eo 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-es-ar 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-es-cl 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-es-es 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-es-mx 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-et 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-eu 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-fa 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-ff 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-fi 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-fr 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-fur 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-fy-nl 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-ga-ie 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-gd 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-gl 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-gn 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-gu-in 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-he 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-hi-in 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-hr 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-hsb 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-hu 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-hy-am 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-ia 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-id 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-is 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-it 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-ja 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-ka 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-kab 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-kk 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-km 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-kn 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-ko 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-lij 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-lt 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-lv 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-mk 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-mr 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-ms 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-my 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-nb-no 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-ne-np 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-nl 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-nn-no 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-oc 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-pa-in 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-pl 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-pt-br 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-pt-pt 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-rm 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-ro 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-ru 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-sc 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-sco 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-si 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-sk 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-sl 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-son 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-sq 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-sr 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-sv-se 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-szl 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-ta 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-te 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-tg 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-th 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-tl 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-tr 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-trs 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-uk 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-ur 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-uz 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-vi 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-xh 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-zh-cn 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-zh-tw 2023-08-23 [all] 126.0-1unsatisfied dependency on firefox (>= 126.0-1)
gasic 2023-08-23 [all] 0.0.r19-8unsatisfied dependency on bowtie
gatb-core-testdata 2023-08-23 [all] 1.4.2+dfsg-13unsatisfied dependency on gatb-core
gdl-astrolib 2023-08-23 [all] 2022.09.12+dfsg-1unsatisfied dependency on gnudatalanguage
gdl-coyote 2023-08-23 [all] 2022.04.12-1unsatisfied dependency on gnudatalanguage
gdl-mpfit 2023-08-23 [all] 1.85+2017.01.03-4unsatisfied dependency on gnudatalanguage (>= 0.9.5)
gfxboot-themes 2023-08-23 [all] 4.5.73-2unsatisfied dependency on gfxboot (>= 4.5.73-2)
gigedit 2023-08-23 1.1.1-1unsatisfied dependency on libgig9 (>= 4.2.0~ds1)
git-annex-remote-rclone 2023-08-26 [all] 0.8-1unsatisfied dependency on git-annex | git-annex-standalone
goby-java 2023-08-23 [all] 3.3.1+dfsg2-11unsatisfied dependency on libngs-java
golang-github-iovisor-gobpf-dev 2023-08-23 [all] 0.2.0-6unsatisfied dependency on libbpfcc-dev
golang-procfs-dev 2023-08-23 [all] 0.8.0-3unsatisfied dependency on golang-github-prometheus-procfs-dev (= 0.8.0-3)
gosa-desktop 2023-08-23 [all] 2.8~git20230203.10abe45+dfsg-11unsatisfied dependency on firefox-esr | iceweasel
gr-dab 2023-08-23 0.4-2+b5unsatisfied dependency on libgnuradio-runtime3.8.2 (>= 3.8.2.0)
gr-dab-dev 2023-08-23 0.4-2+b5unsatisfied dependency on libgnuradio-filter3.8.2 (>= 3.8.2.0)
grml-rescueboot 2023-08-23 [all] 0.6.1unsatisfied dependency on grub-pc | grub-efi-amd64
grub-imageboot 2023-08-23 [all] 0.6+nmu2unsatisfied dependency on grub-pc | grub-efi-amd64 | grub-efi-ia32
hibiscus 2023-08-23 [all] 2.10.15+dfsg-1unsatisfied dependency on libswt-cairo-gtk-4-jni
hw-probe 2023-08-23 [all] 1.6.5-1unsatisfied dependency on dmidecode
i2masschroq 2023-08-23 0.4.54-1unsatisfied dependency on libqcustomplot2.0 (>= 2.0.1+dfsg1)
igv 2023-08-23 [all] 2.17.3+dfsg-1unsatisfied dependency on libngs-java
info-beamer 2023-08-23 1.0~pre3+dfsg-0.2unsatisfied dependency on libavcodec58 (>= 7:4.4)
invesalius 2023-08-23 [all] 3.1.99998-4unsatisfied dependency on python3-torch
ironic-python-agent 2023-08-23 [all] 9.11.0-3unsatisfied dependency on dmidecode
iso2mesh-demos 2023-08-23 [all] 1.9.6+ds-10unsatisfied dependency on iso2mesh-tools
jalview 2023-08-23 [all] 2.11.3.1+dfsg-1unsatisfied dependency on libngs-java
jameica 2023-08-23 [all] 2.10.4+dfsg-1unsatisfied dependency on libswt-cairo-gtk-4-jni
jftp 2023-08-23 [all] 1.60+dfsg-4unsatisfied dependency on libswt-gtk-4-java
jverein 2023-08-23 [all] 2.8.19+dfsg-1unsatisfied dependency on libswt-cairo-gtk-4-jni
kanboard 2023-08-23 [all] 1.2.31+ds2-1unsatisfied dependency on architecture-is-64-bit
kwin-effect-xrdesktop 2023-08-23 0.15.1-1+b2unsatisfied dependency on libgulkan-0.15-0
lava 2023-08-23 [all] 2023.01-2unsatisfied dependency on base-files (< 11.1) | linux-headers-amd64 | linux-headers-arm64 | linux-headers-generic
lava-dispatcher 2023-08-23 [all] 2023.01-2unsatisfied dependency on base-files (< 11.1) | linux-headers-amd64 | linux-headers-arm64 | linux-headers-generic
lava-dispatcher-host 2023-08-23 [all] 2023.01-2unsatisfied dependency on base-files (< 11.1) | linux-headers-amd64 | linux-headers-arm64 | linux-headers-generic
leiningen 2023-08-23 [all] 2.10.0-2unsatisfied dependency on libnrepl-clojure (>= 1.0.0)
libanfo0 2023-08-23 0.98-9unsatisfied dependency on libelk0
libanfo0-dev 2023-08-23 0.98-9unsatisfied dependency on libelk0
libasis2019.1 2023-08-23 2019-5conflict between gnat-13 and gnat-10 [#1008979]
libasis2019.1-dev 2023-08-23 2019-5conflict between gnat-13 and gnat-10 [#1008979]
libaws-bin 2023-08-23 20.2-2+b1unsatisfied dependency on libtemplates-parser20 (>= 21.0.0) [#1023114]
libaws20-dev 2023-08-23 20.2-2+b1unsatisfied dependency on libxmlada-unicode10-dev [#1023114]
libaws6 2023-08-23 20.2-2+b1unsatisfied dependency on libtemplates-parser20 (>= 21.0.0) [#1023114]
libcgal-demo 2023-08-23 [all] 5.6.1-1unsatisfied dependency on libcgal-dev (>= 5.6.1-1)
libdune-pdelab-dev 2023-08-23 2.7~20200605-2unsatisfied dependency on libdune-common-2.7.0 [#1023356]
libeclipse-compare-java 2023-08-23 [all] 3.8.500+eclipse4.26-1unsatisfied dependency on libswt-gtk-4-java
libeclipse-debug-ui-java 2023-08-23 [all] 3.17.100+eclipse4.26-1unsatisfied dependency on libswt-gtk-4-java
libeclipse-e4-ui-bindings-java 2023-08-23 [all] 0.13.200+eclipse4.26-1unsatisfied dependency on libswt-gtk-4-java (>= 4.7.3)
libeclipse-e4-ui-css-swt-java 2023-08-23 [all] 0.14.700+eclipse4.26-1unsatisfied dependency on libswt-gtk-4-java (>= 4.7.3)
libeclipse-e4-ui-css-swt-theme-java 2023-08-23 [all] 0.13.200+eclipse4.26-1unsatisfied dependency on libswt-gtk-4-java (>= 4.7.3)
libeclipse-e4-ui-dialogs-java 2023-08-23 [all] 1.3.400+eclipse4.26-1unsatisfied dependency on libswt-gtk-4-java (>= 4.7.3)
libeclipse-e4-ui-progress-java 2023-08-23 [all] 0.3.600+eclipse4.26-1unsatisfied dependency on libswt-gtk-4-java
libeclipse-e4-ui-swt-gtk-java 2023-08-23 [all] 1.1.200+eclipse4.26-1unsatisfied dependency on libswt-gtk-4-java (>= 4.7.3)
libeclipse-e4-ui-widgets-java 2023-08-23 [all] 1.3.100+eclipse4.26-1unsatisfied dependency on libswt-gtk-4-java (>= 4.7.3)
libeclipse-e4-ui-workbench-addons-swt-java 2023-08-23 [all] 1.4.500+eclipse4.26-1unsatisfied dependency on libswt-gtk-4-java (>= 4.7.3)
libeclipse-e4-ui-workbench-java 2023-08-23 [all] 1.14.0+eclipse4.26-1unsatisfied dependency on libswt-gtk-4-java (>= 4.9)
libeclipse-e4-ui-workbench-renderers-swt-java 2023-08-23 [all] 0.15.700+eclipse4.26-1unsatisfied dependency on libswt-gtk-4-java (>= 4.9)
libeclipse-e4-ui-workbench-swt-java 2023-08-23 [all] 0.16.700+eclipse4.26-1unsatisfied dependency on libswt-gtk-4-java (>= 4.7.3)
libeclipse-e4-ui-workbench3-java 2023-08-23 [all] 0.16.100+eclipse4.26-1unsatisfied dependency on libswt-gtk-4-java
libeclipse-jdt-astview-java 2023-08-23 [all] 1.5.200+eclipse4.26-1unsatisfied dependency on libswt-gtk-4-java
libeclipse-jdt-debug-ui-java 2023-08-23 [all] 3.12.900+eclipse4.26-1unsatisfied dependency on libswt-gtk-4-java
libeclipse-jdt-ui-java 2023-08-23 [all] 3.27.100+eclipse4.26-1unsatisfied dependency on libswt-gtk-4-java
libeclipse-jface-databinding-java 2023-08-23 [all] 1.14.0+eclipse4.26-1unsatisfied dependency on libswt-gtk-4-java (>= 4.7.3)
libeclipse-jface-java 2023-08-23 [all] 3.28.0+eclipse4.26-1unsatisfied dependency on libswt-gtk-4-java (>= 4.7.3)
libeclipse-jface-notifications-java 2023-08-23 [all] 0.5.100+eclipse4.26-1unsatisfied dependency on libswt-gtk-4-java (>= 4.7.3)
libeclipse-jface-text-java 2023-08-23 [all] 3.22.0+eclipse4.26-1unsatisfied dependency on libswt-gtk-4-java (>= 4.7.3)
libeclipse-jsch-ui-java 2023-08-23 [all] 1.4.200+eclipse4.26-1unsatisfied dependency on libswt-gtk-4-java (>= 4.7.3)
libeclipse-ltk-ui-refactoring-java 2023-08-23 [all] 3.12.200+eclipse4.26-1unsatisfied dependency on libswt-gtk-4-java
libeclipse-search-java 2023-08-23 [all] 3.14.300+eclipse4.26-1unsatisfied dependency on libswt-gtk-4-java (>= 4.7.3)
libeclipse-swtchart-java 2023-08-23 [all] 0.14.0-1unsatisfied dependency on libswt-gtk-4-java (>= 4.7.3)
libeclipse-team-genericeditor-diff-extension-java 2023-08-23 [all] 1.1.100+eclipse4.26-1unsatisfied dependency on libswt-gtk-4-java (>= 4.7.3)
libeclipse-team-ui-java 2023-08-23 [all] 3.9.500+eclipse4.26-1unsatisfied dependency on libswt-gtk-4-java
libeclipse-ui-browser-java 2023-08-23 [all] 3.7.300+eclipse4.26-1unsatisfied dependency on libswt-gtk-4-java (>= 4.7.3)
libeclipse-ui-console-java 2023-08-23 [all] 3.11.400+eclipse4.26-1unsatisfied dependency on libswt-gtk-4-java (>= 4.7.3)
libeclipse-ui-editors-java 2023-08-23 [all] 3.14.400+eclipse4.26-1unsatisfied dependency on libswt-gtk-4-java (>= 4.7.3)
libeclipse-ui-externaltools-java 2023-08-23 [all] 3.5.200+eclipse4.26-1unsatisfied dependency on libswt-gtk-4-java
libeclipse-ui-forms-java 2023-08-23 [all] 3.11.500+eclipse4.26-1unsatisfied dependency on libswt-gtk-4-java (>= 4.7.3)
libeclipse-ui-genericeditor-java 2023-08-23 [all] 1.2.300+eclipse4.26-1unsatisfied dependency on libswt-gtk-4-java (>= 4.7.3)
libeclipse-ui-ide-application-java 2023-08-23 [all] 1.4.600+eclipse4.26-1unsatisfied dependency on libswt-gtk-4-java (>= 4.9)
libeclipse-ui-ide-java 2023-08-23 [all] 3.20.0+eclipse4.26-1unsatisfied dependency on libswt-gtk-4-java (>= 4.9)
libeclipse-ui-java 2023-08-23 [all] 3.201.200+eclipse4.26-1unsatisfied dependency on libswt-gtk-4-java (>= 4.7.3)
libeclipse-ui-monitoring-java 2023-08-23 [all] 1.2.300+eclipse4.26-1unsatisfied dependency on libswt-gtk-4-java (>= 4.7.3)
libeclipse-ui-navigator-java 2023-08-23 [all] 3.10.400+eclipse4.26-1unsatisfied dependency on libswt-gtk-4-java (>= 4.7.3)
libeclipse-ui-navigator-resources-java 2023-08-23 [all] 3.8.500+eclipse4.26-1unsatisfied dependency on libswt-gtk-4-java (>= 4.7.3)
libeclipse-ui-views-java 2023-08-23 [all] 3.11.300+eclipse4.26-1unsatisfied dependency on libswt-gtk-4-java (>= 4.7.3)
libeclipse-ui-views-properties-tabbed-java 2023-08-23 [all] 3.9.300+eclipse4.26-1unsatisfied dependency on libswt-gtk-4-java (>= 4.7.3)
libeclipse-ui-workbench-java 2023-08-23 [all] 3.127.0+eclipse4.26-1unsatisfied dependency on libswt-gtk-4-java (>= 4.7.3)
libeclipse-ui-workbench-texteditor-java 2023-08-23 [all] 3.16.600+eclipse4.26-1unsatisfied dependency on libswt-gtk-4-java (>= 4.7.3)
libedasqlite0 2023-08-23 0.44.15-1+b3unsatisfied dependency on libffi7 (>= 3.3~20180313)
libelektra4-python 2023-08-23 0.8.14-5.1unsatisfied dependency on libpython3.5 (>= 3.5.0~b1) [#881676]
libequinox-launcher-java 2023-08-23 [all] 1.6.400+eclipse4.26-4unsatisfied dependency on libequinox-executable-jni
libequinox-p2-ui-java 2023-08-23 [all] 2.7.700+eclipse4.26-1unsatisfied dependency on libswt-gtk-4-java (>= 4.7.3)
libfckit-utils 2023-08-23 [all] 0.12.1-2unsatisfied dependency on libfckit-dev
libgenomicsdb-java 2023-08-23 [all] 1.5.0-2unsatisfied dependency on libgenomicsdb-jni (>= 1.5.0-2)
libghc-cborg-dev 2023-08-23 0.2.4.0-1unsatisfied dependency on libghc-array-dev-0.5.4.0-0281a
libghc-cborg-doc 2023-08-23 [all] 0.2.4.0-1unsatisfied dependency on haddock-interface-35
libghc-cborg-json-dev 2023-08-23 0.2.2.0-1+b2unsatisfied dependency on libghc-aeson-dev-1.4.7.1-257b0
libghc-cborg-json-doc 2023-08-23 [all] 0.2.2.0-1unsatisfied dependency on haddock-interface-35
libghc-cborg-json-prof 2023-08-23 0.2.2.0-1+b2unsatisfied dependency on libghc-aeson-dev-1.4.7.1-257b0
libghc-cborg-prof 2023-08-23 0.2.4.0-1unsatisfied dependency on libghc-array-dev-0.5.4.0-0281a
libghc-cryptol-dev 2023-08-23 2.8.0-1+b3unsatisfied dependency on libghc-graphscc-dev-1.0.4-70f0d
libghc-cryptol-doc 2023-08-23 [all] 2.8.0-1unsatisfied dependency on haddock-interface-35
libghc-cryptol-prof 2023-08-23 2.8.0-1+b3unsatisfied dependency on libghc-graphscc-dev-1.0.4-70f0d
libghc-dhall-dev 2023-08-23 1.32.0-1+b1unsatisfied dependency on libghc-diff-dev-0.4.0-65b67
libghc-dhall-doc 2023-08-23 [all] 1.32.0-1unsatisfied dependency on haddock-interface-35
libghc-dhall-prof 2023-08-23 1.32.0-1+b1unsatisfied dependency on libghc-diff-dev-0.4.0-65b67
libghc-happstack-authenticate-dev 2023-08-27 2.6.1-1+b5unsatisfied dependency on libghc-acid-state-dev-0.16.1.1-4aff8
libghc-happstack-authenticate-doc 2023-08-27 [all] 2.6.1-1unsatisfied dependency on haddock-interface-38
libghc-happstack-authenticate-prof 2023-08-27 2.6.1-1+b5unsatisfied dependency on libghc-acid-state-prof-0.16.1.1-4aff8
libghc-hindent-doc 2023-08-27 [all] 5.3.4-1unsatisfied dependency on haddock-interface-38
libghc-hsyaml-aeson-dev 2023-08-27 0.2.0.1-1+b4unsatisfied dependency on libghc-aeson-dev-2.0.3.0-9b970
libghc-hsyaml-aeson-doc 2023-08-27 [all] 0.2.0.1-1unsatisfied dependency on haddock-interface-38
libghc-hsyaml-aeson-prof 2023-08-27 0.2.0.1-1+b4unsatisfied dependency on libghc-aeson-prof-2.0.3.0-9b970
libghc-hsyaml-dev 2023-08-27 0.2.1.1-2+b1unsatisfied dependency on libghc-base-dev-4.15.1.0-0d25e
libghc-hsyaml-doc 2023-08-27 [all] 0.2.1.1-2unsatisfied dependency on haddock-interface-38
libghc-hsyaml-prof 2023-08-27 0.2.1.1-2+b1unsatisfied dependency on libghc-base-prof-4.15.1.0-0d25e
libghc-ircbot-dev 2023-08-27 0.6.6.1-1+b1unsatisfied dependency on libghc-base-dev-4.15.1.0-0d25e
libghc-ircbot-doc 2023-08-27 [all] 0.6.6.1-1unsatisfied dependency on haddock-interface-38
libghc-ircbot-prof 2023-08-27 0.6.6.1-1+b1unsatisfied dependency on libghc-base-prof-4.15.1.0-0d25e
libghc-raaz-dev 2023-08-27 0.2.1-2.1unsatisfied dependency on libghc-base-dev-4.15.1.0-0d25e
libghc-raaz-doc 2023-08-27 [all] 0.2.1-2.1unsatisfied dependency on haddock-interface-38
libghc-raaz-prof 2023-08-27 0.2.1-2.1unsatisfied dependency on libghc-base-prof-4.15.1.0-0d25e
libghc-reform-hsp-dev 2023-08-27 0.2.7.2-2+b5unsatisfied dependency on libghc-base-dev-4.15.1.0-0d25e
libghc-reform-hsp-doc 2023-08-27 [all] 0.2.7.2-2unsatisfied dependency on haddock-interface-38
libghc-reform-hsp-prof 2023-08-27 0.2.7.2-2+b5unsatisfied dependency on libghc-base-prof-4.15.1.0-0d25e
libghc-serialise-dev 2023-08-23 0.2.3.0-2+b2unsatisfied dependency on libghc-array-dev-0.5.4.0-0281a
libghc-serialise-doc 2023-08-23 [all] 0.2.3.0-2unsatisfied dependency on haddock-interface-35
libghc-serialise-prof 2023-08-23 0.2.3.0-2+b2unsatisfied dependency on libghc-array-dev-0.5.4.0-0281a
libghc-swish-doc 2023-08-27 [all] 0.10.4.0-1unsatisfied dependency on haddock-interface-38
libghc-tidal-dev 2023-08-27 1.7.10-1+b3unsatisfied dependency on libghc-base-dev-4.15.1.0-0d25e
libghc-tidal-doc 2023-08-27 [all] 1.7.10-1unsatisfied dependency on haddock-interface-38
libghc-tidal-prof 2023-08-27 1.7.10-1+b3unsatisfied dependency on libghc-base-prof-4.15.1.0-0d25e
libghc-userid-dev 2023-08-27 0.1.3.7-1+b5unsatisfied dependency on libghc-aeson-dev-2.0.3.0-9b970
libghc-userid-doc 2023-08-27 [all] 0.1.3.7-1unsatisfied dependency on haddock-interface-38
libghc-userid-prof 2023-08-27 0.1.3.7-1+b5unsatisfied dependency on libghc-aeson-prof-2.0.3.0-9b970
libgkl-java 2023-08-23 [all] 0.8.11+dfsg-2unsatisfied dependency on libngs-java
libgnuradio-dab3.8.0 2023-08-23 0.4-2+b5unsatisfied dependency on libgnuradio-filter3.8.2 (>= 3.8.2.0)
libgo-10-dev-sh4-cross 2023-08-23 [all] 10.2.0-3cross2unsatisfied dependency on gcc-10-cross-base-ports (= 10.2.0-3cross2)
libgo16-sh4-cross 2023-08-23 [all] 10.2.0-3cross2unsatisfied dependency on gcc-10-cross-base-ports (= 10.2.0-3cross2)
libgoby-io-java 2023-08-23 [all] 3.3.1+dfsg2-11unsatisfied dependency on libngs-java
libgudhi-dev 2023-08-23 [all] 3.9.0+dfsg-1unsatisfied dependency on libcgal-dev (>= 5.5.1)
libhipcub-dev 2023-08-23 [all] 5.7.1-3unsatisfied dependency on libamdhip64-dev
libhtsjdk-java 2023-08-23 [all] 4.1.0+dfsg-2unsatisfied dependency on libngs-java
libiscwt-java 2023-08-23 [all] 5.3.20100629-4.1unsatisfied dependency on libswt-gtk-4-java
libjfreechart-swt-java 2023-08-23 [all] 1.0.19-3unsatisfied dependency on libswt-gtk-4-java
libjogl2-java 2023-08-23 [all] 2.5.0+dfsg-1unsatisfied dependency on libjogl2-jni (>= 2.5.0+dfsg-1)
libneo4j-client-dev 2023-08-23 2.2.0-1.1unsatisfied dependency on libssl1.1 (>= 1.1.0)
libneo4j-client11 2023-08-23 2.2.0-1.1unsatisfied dependency on libssl1.1 (>= 1.1.0)
libnet-works-perl 2023-08-23 [all] 0.22-1.1unsatisfied dependency on libmath-int128-perl
libngram-dev 2023-08-23 1.3.2-3unsatisfied dependency on libfst8 (>= 1.6.3)
libngram-tools 2023-08-23 1.3.2-3unsatisfied dependency on libfst8 (>= 1.6.3)
libngram2 2023-08-23 1.3.2-3unsatisfied dependency on libfst8 (>= 1.6.3)
libopm-material-dev 2023-08-24 [all] 2024.04+ds-1unsatisfied dependency on libopm-common-dev (>= 2023.04~)
libpaperclips-java 2023-08-23 [all] 1.0.4-3unsatisfied dependency on libswt-gtk-4-java
libpicard-java 2023-08-23 [all] 3.1.1+dfsg-1unsatisfied dependency on libngs-java
libpiccolo-java 2023-08-23 [all] 1.2-1.1unsatisfied dependency on libswt-gtk-4-java
libpurify-dev 2023-08-23 2.0.0-6+b1unsatisfied dependency on libcasa-casa6 (>= 3.4.0)
libpurify2.0 2023-08-23 2.0.0-6+b1unsatisfied dependency on libcasa-casa6 (>= 3.4.0)
librm-dev 2023-08-23 2.2.3-1unsatisfied dependency on libcapi20-3 [#1022008]
librm0 2023-08-23 2.2.3-1unsatisfied dependency on libcapi20-3 [#1022008]
librocprim-dev 2023-08-23 [all] 5.7.1-2unsatisfied dependency on libamdhip64-dev
librocthrust-dev 2023-08-23 [all] 5.7.1-3unsatisfied dependency on libamdhip64-dev
librust-env-logger+atty-dev 2023-08-23 0.9.3-1unsatisfied dependency on librust-env-logger-dev (= 0.9.3-1) | librust-env-logger-dev (= 0.9.3-1)
librust-env-logger+default-dev 2023-08-23 0.9.3-1unsatisfied dependency on librust-env-logger-dev (= 0.9.3-1) | librust-env-logger-dev (= 0.9.3-1)
librust-env-logger+humantime-dev 2023-08-23 0.9.3-1unsatisfied dependency on librust-env-logger-dev (= 0.9.3-1) | librust-env-logger-dev (= 0.9.3-1)
librust-env-logger+regex-dev 2023-08-23 0.9.3-1unsatisfied dependency on librust-env-logger-dev (= 0.9.3-1) | librust-env-logger-dev (= 0.9.3-1)
librust-env-logger+termcolor-dev 2023-08-23 0.9.3-1unsatisfied dependency on librust-env-logger-dev (= 0.9.3-1) | librust-env-logger-dev (= 0.9.3-1)
librust-minijinja-dev 2023-08-23 0.34.0-1+b1unsatisfied dependency on librust-indexmap-1+default-dev (>= 1.9.0-~~)
librust-rspotify-dev 2023-08-23 0.7.0-3unsatisfied dependency on librust-base64-0.12+default-dev [#1031072]
librust-rust-code-analysis-dev 2023-08-23 0.0.18-2unsatisfied dependency on librust-aho-corasick-0.7+default-dev [#1031013]
librust-wasm-bindgen-webidl-dev 2023-08-23 0.2.75-1unsatisfied dependency on librust-env-logger-dev (= 0.9.3-1) | librust-env-logger-dev (= 0.9.3-1) [#1035417]
libsipxtapi 2023-08-23 3.3.0~test18+dfsg.1-0.1unsatisfied dependency on libssl1.1 (>= 1.1.0)
libsipxtapi-dev 2023-08-23 3.3.0~test18+dfsg.1-0.1unsatisfied dependency on libssl1.1 (>= 1.1.0)
libsnpeff-java 2023-08-23 [all] 5.2.b+dfsg-1unsatisfied dependency on libngs-java
libsnpsift-java 2023-08-23 [all] 5.1+dfsg2-3unsatisfied dependency on libngs-java
libswtcalendar-java 2023-08-23 [all] 0.5-3unsatisfied dependency on libswt-gtk-4-java
libswtchart-java 2023-08-23 [all] 0.10.0-4unsatisfied dependency on libswt-gtk-4-java
libtest-valgrind-perl 2023-08-23 [all] 1.19-5unsatisfied dependency on valgrind
libtycho-java 2023-08-23 [all] 1.6.0-3unsatisfied dependency on libeclipse-osgi-util-java [#1031686]
libvw-dev 2023-08-23 7.3-1.1+b2unsatisfied dependency on libboost-program-options1.58.0
libvw0 2023-08-23 7.3-1.1+b2unsatisfied dependency on libboost-program-options1.58.0
libzorpll-7.0-4 2023-08-23 7.0.4.0-2unsatisfied dependency on libssl1.1 (>= 1.1.0)
libzorpll-7.0-4-dev 2023-08-23 7.0.4.0-2unsatisfied dependency on libssl1.1 (>= 1.1.0)
libzorpll-dev 2023-08-23 [all] 7.0.4.0-2unsatisfied dependency on libssl1.1 (>= 1.1.0)
lives 2023-08-23 3.0.2-1.2unsatisfied dependency on libavutil56 (>= 7:4.4)
lives-plugins 2023-08-23 3.0.2-1.2unsatisfied dependency on libavcodec58 (>= 7:4.4)
mahimahi 2023-08-23 0.98-1.1+b2unsatisfied dependency on libprotobuf23 (>= 3.12.3)
maybe 2023-08-23 [all] 0.4.0-6unsatisfied dependency on python3-ptrace
metaphlan 2023-08-23 [all] 4.0.4-1unsatisfied dependency on python3-biom-format
metaphlan2-data 2023-08-23 [all] 2.6.0+ds-4unsatisfied dependency on bowtie2
mintpy 2023-08-23 [all] 1.6.0-2unsatisfied dependency on python3-grib
mir-platform-graphics-eglstream-kms 2023-08-23 2.12.0+dfsg-1unsatisfied dependency on mir-platform-graphics-eglstream-kms20
mlucas 2023-08-23 17.1-3unsatisfied dependency on python
mnemosyne 2023-08-23 [all] 2.9+ds1-1unsatisfied dependency on python3-pyqt5.qtwebengine
mpqc3 2023-08-23 0.0~git20170114-4.1unsatisfied dependency on libint2-2
mupen64plus-audio-all 2023-08-23 [all] 2.5.9+1unsatisfied dependency on mupen64plus-audio-sdl
mupen64plus-input-all 2023-08-23 [all] 2.5.9+1unsatisfied dependency on mupen64plus-input-sdl
mupen64plus-rsp-all 2023-08-23 [all] 2.5.9+1unsatisfied dependency on mupen64plus-rsp-hle
mupen64plus-video-all 2023-08-23 [all] 2.5.9+1unsatisfied dependency on mupen64plus-video-glide64mk2
mysql-client 2023-08-23 [all] 8.0.37-1unsatisfied dependency on mysql-client-8.0
mysql-server 2023-08-23 [all] 8.0.37-1unsatisfied dependency on mysql-server-8.0
mysql-testsuite 2023-08-23 [all] 8.0.37-1unsatisfied dependency on mysql-testsuite-8.0
nautilus-nextcloud 2023-08-23 [all] 3.11.0-1.1unsatisfied dependency on nextcloud-desktop (< 3.11.0-1.1.1~)
nemo-nextcloud 2023-08-23 [all] 3.11.0-1.1unsatisfied dependency on nextcloud-desktop (< 3.11.0-1.1.1~)
neo4j-client 2023-08-23 2.2.0-1.1unsatisfied dependency on libssl1.1 (>= 1.1.0)
nextepc 2023-08-23 [all] 0.3.10+nods-4.2unsatisfied dependency on nextepc-pcrf (>= 0.3.10+nods-4.2)
node-puppeteer 2023-08-23 [all] 13.4.1+dfsg-2unsatisfied dependency on chromium (>= 99.0.4844.16)
octave-brain2mesh 2023-08-23 [all] 0.7.9-3unsatisfied dependency on iso2mesh-tools
octave-iso2mesh 2023-08-23 [all] 1.9.6+ds-10unsatisfied dependency on iso2mesh-tools
octave-mpi 2023-08-23 3.1.0-1+b2unsatisfied dependency on libopenmpi3 (>= 4.1.2)
octave-tisean 2023-08-23 0.2.3.hg.2019.08.26-1+b2unsatisfied dependency on octave-abi-57
openexr-viewers 2023-08-23 2.3.0-1+b1unsatisfied dependency on libfltk-gl1.3 (>= 1.3.0)
openlp 2023-08-23 [all] 3.1.1+ds-1unsatisfied dependency on python3-pyqt5.qtwebengine
openms 2023-08-23 [all] 2.6.0+cleaned1-4unsatisfied dependency on libopenms2.6.0 (>= 2.6.0+cleaned1-4)
openscap-daemon 2023-08-23 [all] 0.1.10-3.1unsatisfied dependency on libopenscap8
openshot-qt 2023-08-23 [all] 3.1.1+dfsg1-1unsatisfied dependency on python3-openshot (>= 0.3.2)
openstack-cluster-installer 2023-08-23 [all] 42.3.9unsatisfied dependency on ceph-common
openstack-cluster-installer-agent 2023-08-23 [all] 42.3.9unsatisfied dependency on dmidecode
openstack-cluster-installer-common 2023-08-23 [all] 42.3.9unsatisfied dependency on dmidecode
openstack-cluster-installer-poc 2023-08-23 [all] 42.3.9unsatisfied dependency on openstack-debian-images
openstack-cluster-installer-utils 2023-08-23 [all] 42.3.9unsatisfied dependency on dmidecode
optimir 2023-08-23 [all] 1.2-1unsatisfied dependency on bowtie2
pagetools 2023-08-23 0.1-3unsatisfied dependency on libnetpbm10
pampi 2023-08-23 [all] 1.1+dfsg1-9unsatisfied dependency on python3-pyqt5.qtwebengine
pan-xas 2023-08-23 [all] 0.4unsatisfied dependency on quantum-espresso
parl-desktop 2023-08-23 [all] 1.9.31+nmu1unsatisfied dependency on firefox-esr
parl-desktop-eu 2023-08-23 [all] 1.9.31+nmu1unsatisfied dependency on firefox-esr
parl-desktop-strict 2023-08-23 [all] 1.9.31+nmu1unsatisfied dependency on firefox-esr
parl-desktop-world 2023-08-23 [all] 1.9.31+nmu1unsatisfied dependency on firefox-esr
pbhoney 2023-08-23 [all] 15.8.24+dfsg-7unsatisfied dependency on blasr
pbjelly 2023-08-23 [all] 15.8.24+dfsg-7unsatisfied dependency on blasr
pbsuite 2023-08-23 [all] 15.8.24+dfsg-7unsatisfied dependency on blasr
performous-composer 2023-08-23 2.0+20181009-gitbeeea23-2.1unsatisfied dependency on libavcodec58 (>= 7:4.0)
php-facedetect 2023-08-23 1.1.0-19-g135c72a-2unsatisfied dependency on phpapi-20190902
php-sass 2023-08-23 0.7-1unsatisfied dependency on phpapi-20190902 | phpapi-20180731
picard-tools 2023-08-23 [all] 3.1.1+dfsg-1unsatisfied dependency on libngs-java
picolibc-aarch64-linux-gnu 2023-08-23 [all] 1.8.6-2unsatisfied dependency on gcc-aarch64-linux-gnu
pigx-rnaseq 2023-08-23 [all] 0.1.0-1.1unsatisfied dependency on r-bioc-rtracklayer
pilon 2023-08-23 [all] 1.24-3unsatisfied dependency on libngs-java
progvis 2023-08-23 [all] 0.6.22-1unsatisfied dependency on storm-lang (>= 0.6.22-1)
progvis-examples 2023-08-23 [all] 0.6.22-1unsatisfied dependency on storm-lang (>= 0.6.22-1)
promod3 2023-08-23 [all] 3.4.0+ds-1unsatisfied dependency on python3-ost
purify 2023-08-23 2.0.0-6+b1unsatisfied dependency on libcasa-casa6 (>= 3.4.0)
pysph-viewer 2023-08-23 [all] 1.0~b1-8unsatisfied dependency on python3-pysph
python3-bpfcc 2023-08-23 [all] 0.29.1+ds-1.1unsatisfied dependency on libbpfcc (>= 0.29.1+ds-1.1)
python3-datalad 2023-08-26 [all] 0.19.6-2unsatisfied dependency on git-annex (>= 8.20200309~) | git-annex-standalone (>= 8.20200309~)
python3-dnf 2023-08-23 [all] 4.20.0-1unsatisfied dependency on python3-hawkey (>= 0.73.1-1~)
python3-elektra 2023-08-23 0.8.14-5.1unsatisfied dependency on libpython3.5 (>= 3.5.0~b1) [#881676]
python3-emperor 2023-08-23 [all] 1.0.3+ds-9unsatisfied dependency on python3-skbio (>= 0.5.8-2exp1~)
python3-freeart 2023-08-23 3.3.0+ds1-3+b1unsatisfied dependency on python3 (< 3.11)
python3-guidata 2023-08-23 [all] 3.4.1-1unsatisfied dependency on python3-pyqt5.qtwebengine (< 5.16~)
python3-keras 2023-08-23 [all] 2.3.1+dfsg2-1unsatisfied dependency on python3-theano
python3-libsmbios 2023-08-23 [all] 2.4.3-1unsatisfied dependency on libsmbios-c2
python3-mintpy 2023-08-23 [all] 1.6.0-2unsatisfied dependency on python3-grib
python3-mshr 2023-08-23 [all] 2019.2.0~git20230811.ff54a68+dfsg1-1unsatisfied dependency on libmshr-dev (>= 2019.2.0~git20230811.ff54a68+dfsg1-1)
python3-ngs 2023-08-23 [all] 3.0.3+dfsg-7unsatisfied dependency on libncbi-ngs3 (>= 3.0.3+dfsg-7)
python3-pbbanana 2023-08-23 [all] 15.8.24+dfsg-7unsatisfied dependency on blasr
python3-pdbfixer 2023-08-23 [all] 1.9-3unsatisfied dependency on python3-openmm
python3-pyaps3 2023-08-23 [all] 0.3.2-2unsatisfied dependency on python3-grib
python3-pyodc 2023-08-23 [all] 1.1.4-1unsatisfied dependency on libodc-0d
python3-sagetex 2023-08-23 [all] 3.6.1+ds-1unsatisfied dependency on python3-sage (>= 9.5-6)
python3-sardana 2023-08-23 [all] 3.0.3-1unsatisfied dependency on python3-guiqwt
python3-satpy 2023-08-23 [all] 0.48.0-2unsatisfied dependency on python3-eccodes
python3-skorch 2023-08-23 [all] 0.15.0-1unsatisfied dependency on python3-torch (>= 1.3.1)
python3-spyder 2023-08-23 [all] 5.5.1+ds-2unsatisfied dependency on python3-pyqt5.qtwebengine (< 5.16~)
python3-spyder-line-profiler 2023-08-23 [all] 0.3.2-2unsatisfied dependency on python3-pyqt5.qtwebengine (< 5.16~)
python3-spyder-memory-profiler 2023-08-23 [all] 0.2.1-1unsatisfied dependency on python3-pyqt5.qtwebengine (< 5.16~)
python3-spyder-reports 2023-08-23 [all] 0.1.1-4unsatisfied dependency on python3-pyqt5.qtwebengine (< 5.16~)
python3-spyder-unittest 2023-08-23 [all] 0.6.0-1unsatisfied dependency on python3-pyqt5.qtwebengine (< 5.16~)
python3-subvertpy 2023-08-23 0.11.0-1+b1unsatisfied dependency on python3 (< 3.11)
python3-taurus 2023-08-23 [all] 5.1.8-1unsatisfied dependency on python3-guiqwt
python3-taurus-pyqtgraph 2023-08-23 [all] 0.8.0-1unsatisfied dependency on python3-guiqwt
python3-tomogui 2023-08-23 [all] 0.3.1-2unsatisfied dependency on python3 (< 3.11)
python3-torch-ignite 2023-08-23 [all] 0.4.12-1unsatisfied dependency on python3-torch
python3-xrt 2023-08-23 [all] 1.6.0+ds1-1unsatisfied dependency on python3-pyqt5.qtwebengine (< 5.16~)
q2-alignment 2023-08-23 [all] 2024.2.0-1unsatisfied dependency on python3-skbio
q2-demux 2023-08-23 [all] 2024.2.0+dfsg-1unsatisfied dependency on python3-skbio
q2-diversity-lib 2023-08-23 [all] 2024.2.0-1unsatisfied dependency on python3-unifrac
q2-emperor 2023-08-23 [all] 2024.2.0-1unsatisfied dependency on python3-skbio (>= 0.5.8-2exp1~)
q2-feature-classifier 2023-08-23 [all] 2024.2.0-1unsatisfied dependency on python3-skbio
q2-feature-table 2023-08-23 [all] 2024.2.0+dfsg-1unsatisfied dependency on python3-skbio
q2-quality-control 2023-08-23 [all] 2024.2.0-2unsatisfied dependency on python3-biom-format
q2-quality-filter 2023-08-23 [all] 2024.2.0-1unsatisfied dependency on python3-skbio
q2-sample-classifier 2023-08-23 [all] 2024.2.0-1unsatisfied dependency on python3-skbio
q2-taxa 2023-08-23 [all] 2024.2.0+dfsg-1unsatisfied dependency on python3-skbio
q2-types 2023-08-23 [all] 2024.2.0-1unsatisfied dependency on python3-skbio
q2cli 2023-08-23 [all] 2024.2.0-1unsatisfied dependency on python3-skbio
qunit-selenium 2023-08-23 [all] 0.0.4-2unsatisfied dependency on chromium-driver
qutebrowser-qtwebengine 2023-08-23 [all] 2.5.4-3unsatisfied dependency on libqt5webenginecore5 (>= 5.12.1)
r-bioc-dupradar 2023-08-23 [all] 1.32.0+ds-1unsatisfied dependency on r-bioc-rsubread (>= 1.14.1)
rdup 2023-08-23 1.1.15-1unsatisfied dependency on libarchive13 (>= 3.0.4) [#941101]
resfinder 2023-08-23 [all] 4.4.2-1unsatisfied dependency on kma
rockhopper 2023-08-23 [all] 2.0.3+dfsg2-4unsatisfied dependency on libngs-java
roger-router 2023-08-23 2.4.2-3+b1unsatisfied dependency on libebook-1.2-21 (>= 3.45) [#1022008]
rosidl-core 2023-08-23 [all] 3.3.1-1unsatisfied dependency on librosidl-runtime-c-cpp-dev
rosidl-generator-c-cpp 2023-08-23 [all] 3.3.1-1unsatisfied dependency on librosidl-runtime-c-cpp-dev
ruby-appraiser-rubocop 2023-08-23 [all] 1.0.1-2unsatisfied dependency on ruby-rubocop (>= 0.9)
ruby-celluloid-io 2023-08-23 [all] 0.16.2-5conflict between ruby-celluloid and ruby-celluloid-io
ruby-cose 2023-08-23 [all] 1.2.0-2unsatisfied dependency on ruby-cbor (>= 0.5.9)
ruby-google-cloud-translate 2023-08-23 [all] 1.3.0-2unsatisfied dependency on ruby-googleauth (< 0.10.0) [#964607]
ruby-rack-session 2023-08-23 [all] 0.3.0-1unsatisfied dependency on ruby-rack (>= 3.0.0)
ruby-rackup 2023-08-23 [all] 0.2.2-1unsatisfied dependency on ruby-rack (>= 3.0.0)
ruby-rubydns 2023-08-23 [all] 1.0.3-3conflict between ruby-celluloid and ruby-celluloid-io
ruby-webauthn 2023-08-23 [all] 3.0.0-2unsatisfied dependency on ruby-cbor (>= 0.5.9)
sagemath 2023-08-23 [all] 9.5-6unsatisfied dependency on python3-sage (>= 9.5-6)
sagemath-jupyter 2023-08-23 [all] 9.5-6unsatisfied dependency on python3-widgetsnbextension
sagetex 2023-08-23 [all] 3.6.1+ds-1unsatisfied dependency on python3-sage (>= 9.5-6)
sc3-plugins 2023-08-23 [all] 3.9.1~repack-5unsatisfied dependency on sc3-plugins-server
sc3-plugins-language 2023-08-23 [all] 3.9.1~repack-5unsatisfied dependency on supercollider-language
scilab 2023-08-23 [all] 2024.0.0+dfsg-6unsatisfied dependency on scilab-full-bin (>= 2024.0.0+dfsg-6)
scilab-cli 2023-08-23 [all] 2024.0.0+dfsg-6unsatisfied dependency on scilab-include (>= 2024.0.0+dfsg-6)
scilab-test 2023-08-23 [all] 2024.0.0+dfsg-6unsatisfied dependency on scilab-full-bin (>= 2024.0.0+dfsg-6)
shotdetect 2023-08-23 1.0.86-6unsatisfied dependency on libavcodec58 (>= 7:4.4)
siconos 2023-08-23 [all] 4.4.0+dfsg-4unsatisfied dependency on libsiconos-numerics-dev (>= 4.4.0+dfsg-4)
siconos-mechanics-tools 2023-08-23 [all] 4.4.0+dfsg-4unsatisfied dependency on python3-siconos (>= 4.4.0+dfsg-4)
smrtanalysis 2023-08-23 [all] 0~20210112unsatisfied dependency on pbbamtools
snippy 2023-08-23 [all] 4.6.0+dfsg-4unsatisfied dependency on freebayes (>= 1.3.6-2)
snpeff 2023-08-23 [all] 5.2.b+dfsg-1unsatisfied dependency on libngs-java
snpsift 2023-08-23 [all] 5.1+dfsg2-3unsatisfied dependency on libngs-java
sonic-pi-server 2023-08-23 [all] 3.2.2~repack-9unsatisfied dependency on sc3-plugins-server
spyder 2023-08-23 [all] 5.5.1+ds-2unsatisfied dependency on python3-pyqt5.qtwebengine (< 5.16~)
sspace 2023-08-23 [all] 2.1.1+dfsg-7unsatisfied dependency on bowtie
stegosuite 2023-08-23 [all] 0.9.0-1unsatisfied dependency on libswt-cairo-gtk-4-jni
stex 2023-08-23 [all] 1.2.1+git20171204.g5e4f0ca-4unsatisfied dependency on chezscheme
storm-lang-layout 2023-08-23 [all] 0.6.22-1unsatisfied dependency on storm-lang (>= 0.6.22-1)
storm-lang-presentation 2023-08-23 [all] 0.6.22-1unsatisfied dependency on storm-lang (>= 0.6.22-1)
storymaps 2023-08-23 [all] 1.0+dfsg-3.1unsatisfied dependency on libswt-gtk-4-java
supercollider-emacs 2023-08-23 [all] 1:3.13.0+repack-2unsatisfied dependency on supercollider-language (>= 1:3.13.0+repack-2)
supercollider-gedit 2023-08-23 [all] 1:3.13.0+repack-2unsatisfied dependency on supercollider-language (>= 1:3.13.0+repack-2)
supercollider-vim 2023-08-23 [all] 1:3.13.0+repack-2unsatisfied dependency on supercollider-language (>= 1:3.13.0+repack-2)
surankco 2023-08-23 [all] 0.0.r5+dfsg-4unsatisfied dependency on libngs-java
thunderbird-bidiui 2023-08-23 [all] 0.9.7-2.2unsatisfied dependency on thunderbird (>= 2.0)
thunderbird-l10n-af 2023-08-23 [all] 1:115.11.0-1unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-all 2023-08-23 [all] 1:115.11.0-1unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-ar 2023-08-23 [all] 1:115.11.0-1unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-ast 2023-08-23 [all] 1:115.11.0-1unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-be 2023-08-23 [all] 1:115.11.0-1unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-bg 2023-08-23 [all] 1:115.11.0-1unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-br 2023-08-23 [all] 1:115.11.0-1unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-ca 2023-08-23 [all] 1:115.11.0-1unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-cak 2023-08-23 [all] 1:115.11.0-1unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-cs 2023-08-23 [all] 1:115.11.0-1unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-cy 2023-08-23 [all] 1:115.11.0-1unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-da 2023-08-23 [all] 1:115.11.0-1unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-de 2023-08-23 [all] 1:115.11.0-1unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-dsb 2023-08-23 [all] 1:115.11.0-1unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-el 2023-08-23 [all] 1:115.11.0-1unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-en-ca 2023-08-23 [all] 1:115.11.0-1unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-en-gb 2023-08-23 [all] 1:115.11.0-1unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-es-ar 2023-08-23 [all] 1:115.11.0-1unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-es-es 2023-08-23 [all] 1:115.11.0-1unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-es-mx 2023-08-23 [all] 1:115.11.0-1unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-et 2023-08-23 [all] 1:115.11.0-1unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-eu 2023-08-23 [all] 1:115.11.0-1unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-fi 2023-08-23 [all] 1:115.11.0-1unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-fr 2023-08-23 [all] 1:115.11.0-1unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-fy-nl 2023-08-23 [all] 1:115.11.0-1unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-ga-ie 2023-08-23 [all] 1:115.11.0-1unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-gd 2023-08-23 [all] 1:115.11.0-1unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-gl 2023-08-23 [all] 1:115.11.0-1unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-he 2023-08-23 [all] 1:115.11.0-1unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-hr 2023-08-23 [all] 1:115.11.0-1unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-hsb 2023-08-23 [all] 1:115.11.0-1unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-hu 2023-08-23 [all] 1:115.11.0-1unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-hy-am 2023-08-23 [all] 1:115.11.0-1unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-id 2023-08-23 [all] 1:115.11.0-1unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-is 2023-08-23 [all] 1:115.11.0-1unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-it 2023-08-23 [all] 1:115.11.0-1unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-ja 2023-08-23 [all] 1:115.11.0-1unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-ka 2023-08-23 [all] 1:115.11.0-1unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-kab 2023-08-23 [all] 1:115.11.0-1unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-kk 2023-08-23 [all] 1:115.11.0-1unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-ko 2023-08-23 [all] 1:115.11.0-1unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-lt 2023-08-23 [all] 1:115.11.0-1unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-lv 2023-08-23 [all] 1:115.11.0-1unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-ms 2023-08-23 [all] 1:115.11.0-1unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-nb-no 2023-08-23 [all] 1:115.11.0-1unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-nl 2023-08-23 [all] 1:115.11.0-1unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-nn-no 2023-08-23 [all] 1:115.11.0-1unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-pa-in 2023-08-23 [all] 1:115.11.0-1unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-pl 2023-08-23 [all] 1:115.11.0-1unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-pt-br 2023-08-23 [all] 1:115.11.0-1unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-pt-pt 2023-08-23 [all] 1:115.11.0-1unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-rm 2023-08-23 [all] 1:115.11.0-1unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-ro 2023-08-23 [all] 1:115.11.0-1unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-ru 2023-08-23 [all] 1:115.11.0-1unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-sk 2023-08-23 [all] 1:115.11.0-1unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-sl 2023-08-23 [all] 1:115.11.0-1unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-sq 2023-08-23 [all] 1:115.11.0-1unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-sr 2023-08-23 [all] 1:115.11.0-1unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-sv-se 2023-08-23 [all] 1:115.11.0-1unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-th 2023-08-23 [all] 1:115.11.0-1unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-tr 2023-08-23 [all] 1:115.11.0-1unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-uk 2023-08-23 [all] 1:115.11.0-1unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-uz 2023-08-23 [all] 1:115.11.0-1unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-vi 2023-08-23 [all] 1:115.11.0-1unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-zh-cn 2023-08-23 [all] 1:115.11.0-1unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-zh-tw 2023-08-23 [all] 1:115.11.0-1unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
tinyjsd 2023-08-23 [all] 1.2+git1-1unsatisfied dependency on thunderbird (>= 24.0) | icedove (>= 24.0)
tuxguitar 2023-08-23 [all] 1.5.6+dfsg1-8unsatisfied dependency on libswt-gtk-4-java
tuxguitar-jsa 2023-08-23 [all] 1.5.6+dfsg1-8unsatisfied dependency on libswt-gtk-4-java
umap-learn 2023-08-23 [all] 0.5.4+dfsg-1unsatisfied dependency on python3-pynndescent
virtuoso-minimal 2023-08-23 [all] 7.2.12+dfsg-0.2unsatisfied dependency on libvirtodbc0 (>= 7.2.12+dfsg-0.2)
virtuoso-opensource 2023-08-23 [all] 7.2.12+dfsg-0.2unsatisfied dependency on virtuoso-opensource-7 (>= 7.2.12+dfsg-0.2)
virtuoso-server 2023-08-23 [all] 7.2.12+dfsg-0.2unsatisfied dependency on virtuoso-opensource-7 (>= 7.2.12+dfsg-0.2)
virtuoso-vad-bpel 2023-08-23 [all] 7.2.12+dfsg-0.2unsatisfied dependency on virtuoso-opensource-7 (>= 7.2.12+dfsg-0.2)
virtuoso-vad-conductor 2023-08-23 [all] 7.2.12+dfsg-0.2unsatisfied dependency on virtuoso-opensource-7 (>= 7.2.12+dfsg-0.2)
virtuoso-vad-demo 2023-08-23 [all] 7.2.12+dfsg-0.2unsatisfied dependency on virtuoso-opensource-7 (>= 7.2.12+dfsg-0.2)
virtuoso-vad-doc 2023-08-23 [all] 7.2.12+dfsg-0.2unsatisfied dependency on virtuoso-opensource-7 (>= 7.2.12+dfsg-0.2)
virtuoso-vad-isparql 2023-08-23 [all] 7.2.12+dfsg-0.2unsatisfied dependency on virtuoso-opensource-7 (>= 7.2.12+dfsg-0.2)
virtuoso-vad-ods 2023-08-23 [all] 7.2.12+dfsg-0.2unsatisfied dependency on virtuoso-opensource-7 (>= 7.2.12+dfsg-0.2)
virtuoso-vad-rdfmappers 2023-08-23 [all] 7.2.12+dfsg-0.2unsatisfied dependency on virtuoso-opensource-7 (>= 7.2.12+dfsg-0.2)
virtuoso-vad-sparqldemo 2023-08-23 [all] 7.2.12+dfsg-0.2unsatisfied dependency on virtuoso-opensource-7 (>= 7.2.12+dfsg-0.2)
virtuoso-vad-syncml 2023-08-23 [all] 7.2.12+dfsg-0.2unsatisfied dependency on virtuoso-opensource-7 (>= 7.2.12+dfsg-0.2)
virtuoso-vad-tutorial 2023-08-23 [all] 7.2.12+dfsg-0.2unsatisfied dependency on virtuoso-opensource-7 (>= 7.2.12+dfsg-0.2)
virtuoso-vsp-startpage 2023-08-23 [all] 7.2.12+dfsg-0.2unsatisfied dependency on virtuoso-opensource-7 (>= 7.2.12+dfsg-0.2)
virulencefinder 2023-08-23 [all] 2.0.5-1unsatisfied dependency on kma
vowpal-wabbit 2023-08-23 7.3-1.1+b2unsatisfied dependency on libboost-program-options1.58.0
vowpal-wabbit-dbg 2023-08-23 7.3-1.1+b2unsatisfied dependency on libboost-program-options1.58.0
webext-allow-html-temp 2023-08-23 [all] 9.0.0-2unsatisfied dependency on thunderbird (>= 1:115.2)
webext-dav4tbsync 2023-08-23 [all] 4.7-1unsatisfied dependency on thunderbird (>= 1:102.2)
webext-debianbuttons 2023-08-23 [all] 2.3-2unsatisfied dependency on firefox-esr (>= 50) | firefox (>= 50)
webext-eas4tbsync 2023-08-23 [all] 4.8-1unsatisfied dependency on thunderbird (>= 1:115.10)
webext-mailmindr 2023-08-23 [all] 1.6.1-1unsatisfied dependency on thunderbird (>= 1:110.10)
webext-quicktext 2023-08-23 [all] 5.10-1unsatisfied dependency on thunderbird (>= 1:115.1)
webext-tb-goodies 2023-08-23 [all] 1.0.1unsatisfied dependency on thunderbird (>= 1:102.2)
webext-tbsync 2023-08-23 [all] 4.8-1unsatisfied dependency on thunderbird (>= 1:115.2)
webext-xnotepp 2023-08-23 [all] 4.1.12-1unsatisfied dependency on thunderbird (>= 1:115.10)
x2gothinclient-minidesktop 2023-08-23 [all] 1.5.0.1-10unsatisfied dependency on firefox-esr | firefox | chromium | x-www-browser
xjig 2023-08-23 2.4-14.2unsatisfied dependency on libnetpbm10 [#1016403]
xperia-flashtool 2023-08-23 [all] 0.9.34+ds-1unsatisfied dependency on libswt-gtk-4-java (>= 4.7.3)
xtpcpp 2023-08-23 0.4.54-1unsatisfied dependency on libqcustomplot2.0 (>= 2.0.1+dfsg1)
xul-ext-autofill-forms 2023-08-23 [all] 1.1.3-1.1unsatisfied dependency on iceweasel (>= 29.0) | firefox (>= 29.0) | firefox-esr (>= 29.0)
xul-ext-debianbuttons 2023-08-23 [all] 2.3-2unsatisfied dependency on firefox-esr (>= 50) | firefox (>= 50)
zeek 2023-08-23 3.2.3+ds2-2+b2unsatisfied dependency on libcaf-core0.17 (>= 0.17.6)
zeek-dev 2023-08-23 [all] 3.2.3+ds2-2unsatisfied dependency on libcaf-core0.17 (>= 0.17.6)