Packages not installable on riscv64 in scenario unstable_main for 256 days

Date: 2024-05-22 05:00:02 UTC

Packages that have been continuously found to be not installable (not necessarily in the same version, and not necessarily with the same explanation all the time).

[all] indicates a package with Architecture=all.

Package Since Version today Short explanation as of today (click for details) Tracking
aboot-cross 2023-08-23 1.0~pre20200212-1+b1unsatisfied dependency on aboot-base
aegisub-l10n 2023-08-23 [all] 3.2.2+dfsg-7.1unsatisfied dependency on aegisub (>= 3.2.2+dfsg-7.1)
android-libext4-utils-dev 2023-08-23 [all] 10.0.0+r36+ds-2.1unsatisfied dependency on android-libext4-utils (>= 10.0.0+r36+ds-2.1)
android-libfec-dev 2023-08-23 [all] 10.0.0+r36+ds-2.1unsatisfied dependency on android-libfec (>= 10.0.0+r36+ds-2.1)
anki 2023-08-23 [all] 2.1.15+dfsg-4unsatisfied dependency on python3-pyqt5.qtwebengine
apt-cacher 2023-08-23 [all] 1.7.30unsatisfied dependency on libsys-syscall-perl
arduino-mighty-1284p 2023-08-23 [all] 1-5unsatisfied dependency on arduino
arduino-mk 2023-08-23 [all] 1.5.2-2.1unsatisfied dependency on arduino (>= 2:1.8.13+dfsg1-1)
artemis 2023-08-23 [all] 18.2.0+dfsg-4unsatisfied dependency on libngs-java
asp.net-examples 2023-08-23 [all] 4.2-2.5unsatisfied dependency on mono-runtime (>= 3.0~)
averell 2023-08-23 [all] 1.2.5-1.1unsatisfied dependency on erlang-cowboy (>= 2.0.0~pre.1)
aws-shell 2023-08-23 [all] 0.2.1-1unsatisfied dependency on awscli (< 2.0.0) [#1050402]
barrnap 2023-08-23 [all] 0.9+dfsg-4unsatisfied dependency on hmmer
beagle 2023-08-23 [all] 220722-1unsatisfied dependency on libngs-java
beast2-mcmc 2023-08-23 [all] 2.7.6+dfsg-1unsatisfied dependency on openjfx
bettercap-caplets 2023-08-23 [all] 0+git20210429-1unsatisfied dependency on bettercap-ui
bfh-gnome-desktop 2023-08-23 [all] 20211009-24unsatisfied dependency on gnome-shell-extension-bluetooth-quick-connect
blender-ogrexml-1.9 2023-08-23 [all] 1.9.0+dfsg1-14.1unsatisfied dependency on blender
boogie 2023-08-23 [all] 2.4.1+dfsg-0.1unsatisfied dependency on mono-runtime (>= 3.0~)
bootcd 2023-08-23 [all] 6.8unsatisfied dependency on grub-efi-amd64-bin
bpfcc-tools 2023-08-23 [all] 0.29.1+ds-1.1unsatisfied dependency on libbpfcc (>= 0.29.1+ds-1.1)
bro 2023-08-23 [all] 3.2.3+ds2-2unsatisfied dependency on zeek (>= 3.2.3+ds2-2)
ca-certificates-mono 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime-common (>= 5.20)
caja-nextcloud 2023-08-23 [all] 3.11.0-1.1unsatisfied dependency on nextcloud-desktop (< 3.11.0-1.1.1~)
calibre 2023-08-23 [all] 7.10.0+ds-1unsatisfied dependency on calibre-bin (>= 7.10.0+ds-1)
chrome-gnome-shell 2023-08-23 [all] 42.1-4unsatisfied dependency on gnome-shell
chromhmm 2023-08-23 [all] 1.25+dfsg-1unsatisfied dependency on libngs-java
chromium-l10n 2023-08-23 [all] 125.0.6422.60-1unsatisfied dependency on chromium (>= 125.0.6422.60-1)
cider-doc 2023-08-23 [all] 0.19.0+dfsg-3conflict between emacs-common and elpa-cider
cinder-api 2023-08-23 [all] 2:24.0.0-3unsatisfied dependency on thin-provisioning-tools
cinder-backup 2023-08-23 [all] 2:24.0.0-3unsatisfied dependency on thin-provisioning-tools
cinder-common 2023-08-23 [all] 2:24.0.0-3unsatisfied dependency on thin-provisioning-tools
cinder-scheduler 2023-08-23 [all] 2:24.0.0-3unsatisfied dependency on thin-provisioning-tools
cinder-volume 2023-08-23 [all] 2:24.0.0-3unsatisfied dependency on thin-provisioning-tools
cli-common-dev 2023-08-23 [all] 0.10+nmu2unsatisfied dependency on mono-utils (>= 4.4~) | cil-disassembler
coco-cs 2023-08-23 [all] 20110419-6unsatisfied dependency on mono-runtime (>= 3.0~)
console-setup-freebsd 2023-08-23 [all] 1.226unsatisfied dependency on vidcontrol
crossbuild-essential-amd64 2023-08-23 [all] 12.10unsatisfied dependency on gcc-x86-64-linux-gnu (>= 4:10.2) | gcc:amd64
crossbuild-essential-arm64 2023-08-23 [all] 12.10unsatisfied dependency on gcc-aarch64-linux-gnu (>= 4:10.2) | gcc:arm64
crossbuild-essential-armel 2023-08-23 [all] 12.10unsatisfied dependency on gcc-arm-linux-gnueabi (>= 4:10.2) | gcc:armel
crossbuild-essential-armhf 2023-08-23 [all] 12.10unsatisfied dependency on gcc-arm-linux-gnueabihf (>= 4:10.2) | gcc:armhf
crossbuild-essential-i386 2023-08-23 [all] 12.10unsatisfied dependency on gcc-i686-linux-gnu (>= 4:10.2) | gcc:i386
crossbuild-essential-mips 2023-08-23 [all] 12.9unsatisfied dependency on gcc-mips-linux-gnu (>= 4:10.2) | gcc:mips
crossbuild-essential-mips64 2023-08-23 [all] 12.9unsatisfied dependency on gcc-mips64-linux-gnuabi64 (>= 4:10.2) | gcc:mips64
crossbuild-essential-mips64el 2023-08-23 [all] 12.9unsatisfied dependency on gcc-mips64el-linux-gnuabi64 (>= 4:10.2) | gcc:mips64el
crossbuild-essential-mips64r6 2023-08-23 [all] 12.9unsatisfied dependency on gcc-mipsisa64r6-linux-gnuabi64 (>= 4:10.2) | gcc:mips64r6
crossbuild-essential-mips64r6el 2023-08-23 [all] 12.9unsatisfied dependency on gcc-mipsisa64r6el-linux-gnuabi64 (>= 4:10.2) | gcc:mips64r6el
crossbuild-essential-mipsel 2023-08-23 [all] 12.9unsatisfied dependency on gcc-mipsel-linux-gnu (>= 4:10.2) | gcc:mipsel
crossbuild-essential-mipsr6 2023-08-23 [all] 12.9unsatisfied dependency on gcc-mipsisa32r6-linux-gnu (>= 4:10.2) | gcc:mipsr6
crossbuild-essential-mipsr6el 2023-08-23 [all] 12.9unsatisfied dependency on gcc-mipsisa32r6el-linux-gnu (>= 4:10.2) | gcc:mipsr6el
crossbuild-essential-powerpc 2023-08-23 [all] 12.10unsatisfied dependency on gcc-powerpc-linux-gnu (>= 4:10.2) | gcc:powerpc
crossbuild-essential-ppc64el 2023-08-23 [all] 12.10unsatisfied dependency on gcc-powerpc64le-linux-gnu (>= 4:10.2) | gcc:ppc64el
crossbuild-essential-s390x 2023-08-23 [all] 12.10unsatisfied dependency on gcc-s390x-linux-gnu (>= 4:10.2) | gcc:s390x
cyclograph-qt5 2023-08-23 [all] 1.9.1-1.2unsatisfied dependency on python3-pyqt5.qtwebengine
dafny 2023-08-23 [all] 2.3.0+dfsg-0.1unsatisfied dependency on mono-runtime (>= 3.0~)
darcs-monitor 2023-08-26 0.4.2-14+b1unsatisfied dependency on darcs (>= 1.0.0rc2-1)
davmail 2023-08-23 [all] 6.2.2.3546-1unsatisfied dependency on libopenjfx-jni
de4dot 2023-08-23 [all] 3.1.41592.3405-2unsatisfied dependency on mono-runtime (>= 3.0~)
depthcharge-tools 2023-08-23 [all] 0.6.2-1unsatisfied dependency on vboot-utils
design-desktop 2023-08-23 [all] 3.0.27unsatisfied dependency on libreoffice-calc
design-desktop-animation 2023-08-23 [all] 3.0.27unsatisfied dependency on libreoffice-calc
design-desktop-graphics 2023-08-23 [all] 3.0.27unsatisfied dependency on libreoffice-calc
design-desktop-strict 2023-08-23 [all] 3.0.27unsatisfied dependency on libreoffice-calc
design-desktop-web 2023-08-23 [all] 3.0.27unsatisfied dependency on libreoffice-calc
dnf 2023-08-23 [all] 4.20.0-1unsatisfied dependency on python3-hawkey (>= 0.73.1-1~)
dnf-plugins-core 2023-08-23 [all] 4.3.1-3unsatisfied dependency on python3-hawkey
drool 2023-08-23 [all] 2.0.0-4unsatisfied dependency on dnsjit
drop-seq-tools 2023-08-23 [all] 3.0.0+dfsg-1unsatisfied dependency on libngs-java
dxvk 2023-08-23 [all] 2.3.1-1unsatisfied dependency on dxvk-wine64-development (>= 2.3.1-1) | dxvk-wine32-development (>= 2.3.1-1)
eclipse-tracecompass 2023-08-23 [all] 7.0.0+repack-1unsatisfied dependency on libeclipse-osgi-util-java
elpa-cider 2023-08-23 [all] 0.19.0+dfsg-3conflict between emacs-common and elpa-cider
epigrass 2023-08-26 3.0.3+dfsg-2+b1unsatisfied dependency on python3-numba
eric 2023-08-23 [all] 24.3+ds1-1unsatisfied dependency on python3-pyqt6.qtpdf
eric-api-files 2023-08-23 [all] 24.3+ds1-1unsatisfied dependency on python3-pyqt6.qtpdf
fastqc 2023-08-23 [all] 0.12.1+dfsg-3unsatisfied dependency on libngs-java
fdpowermon 2023-08-23 [all] 1.20unsatisfied dependency on acpi
finalcif 2023-08-23 [all] 137+dfsg-1unsatisfied dependency on python3-pyqt5.qtwebengine
forensics-all 2023-08-23 [all] 3.51unsatisfied dependency on mono-runtime (>= 3.0~)
forensics-full 2023-08-23 [all] 2.53unsatisfied dependency on mono-runtime (>= 3.0~)
fp-ide 2023-08-23 [all] 3.2.2+dfsg-32unsatisfied dependency on fp-ide-3.2.2 (>= 3.2.2+dfsg-32)
fp-utils 2023-08-23 [all] 3.2.2+dfsg-32unsatisfied dependency on fp-utils-3.2.2 (>= 3.2.2+dfsg-32)
fpc 2023-08-23 [all] 3.2.2+dfsg-32unsatisfied dependency on fp-utils-3.2.2
fpc-3.2.2 2023-08-23 [all] 3.2.2+dfsg-32unsatisfied dependency on fp-compiler-3.2.2 (>= 3.2.2+dfsg-32)
fsharp 2023-08-23 [all] 4.0.0.4+dfsg2-2unsatisfied dependency on mono-runtime (>= 3.0~)
ganeti 2023-08-23 [all] 3.0.2-3unsatisfied dependency on ganeti-haskell-3.0 (>= 3.0.2-3)
ganeti-htools 2023-08-23 [all] 3.0.2-3unsatisfied dependency on ganeti-htools-3.0
ganeti-testsuite 2023-08-23 [all] 3.0.2-3unsatisfied dependency on ganeti-haskell-3.0 (>= 3.0.2-3)
gcc-10-locales 2023-08-23 [all] 10.5.0-4unsatisfied dependency on gcc-10-base (>= 10)
gcc-9-locales 2023-08-23 [all] 9.5.0-6unsatisfied dependency on gcc-9-base (>= 8)
gdm-settings 2023-08-23 [all] 4.4-1unsatisfied dependency on gnome-shell (>= 3.37.90)
gdm3 2023-08-31 46.0-2+b3unsatisfied dependency on gnome-shell (>= 3.37.90)
gearman-server 2023-08-23 [all] 1.130.1-2unsatisfied dependency on libsys-syscall-perl
gendarme 2023-08-23 [all] 4.2-3.2unsatisfied dependency on mono-runtime (>= 3.0~)
gfxboot-themes 2023-08-23 [all] 4.5.73-2unsatisfied dependency on gfxboot (>= 4.5.73-2)
gnome 2023-08-23 1:44+1+b1unsatisfied dependency on gnome-shell (>= 3.37.90)
gnome-browser-connector 2023-08-23 [all] 42.1-4unsatisfied dependency on gnome-shell
gnome-core 2023-08-23 1:44+1+b1unsatisfied dependency on gnome-shell (>= 3.37.90)
gnome-session 2023-08-23 [all] 46.0-2unsatisfied dependency on gnome-shell (>= 3.37.91)
gnome-shell-extension-appindicator 2023-08-23 [all] 58-1unsatisfied dependency on gnome-shell (>= 45~)
gnome-shell-extension-arc-menu 2023-08-23 [all] 55-1unsatisfied dependency on gnome-shell (>= 45~)
gnome-shell-extension-autohidetopbar 2023-08-23 [all] 1:114-1unsatisfied dependency on gnome-shell (>= 3.32)
gnome-shell-extension-caffeine 2023-08-23 [all] 49-1unsatisfied dependency on gnome-shell (< 45~)
gnome-shell-extension-dash-to-panel 2023-08-23 [all] 60-1~exp1unsatisfied dependency on gnome-shell (>= 45~)
gnome-shell-extension-dashtodock 2023-08-23 [all] 87+really84-1unsatisfied dependency on gnome-shell (>= 40)
gnome-shell-extension-desktop-icons-ng 2023-08-23 [all] 46+really47.0.4-2unsatisfied dependency on gnome-shell (>= 3.38)
gnome-shell-extension-easyscreencast 2023-08-23 [all] 1.7.1-2unsatisfied dependency on gnome-shell (< 46~)
gnome-shell-extension-espresso 2023-08-23 [all] 8-2unsatisfied dependency on gnome-shell (< 45~)
gnome-shell-extension-flypie 2023-08-23 [all] 22-1unsatisfied dependency on gnome-shell (< 45~)
gnome-shell-extension-freon 2023-08-23 [all] 52+dfsg-2unsatisfied dependency on gnome-shell (>= 40~)
gnome-shell-extension-gamemode 2023-08-23 [all] 8-3unsatisfied dependency on gnome-shell (>= 43~)
gnome-shell-extension-gpaste 2023-08-23 [all] 44.1-2.1unsatisfied dependency on gnome-shell (>= 43~)
gnome-shell-extension-gsconnect 2023-08-23 [all] 55-3unsatisfied dependency on gnome-shell (>= 44)
gnome-shell-extension-gsconnect-browsers 2023-08-23 [all] 55-3unsatisfied dependency on gnome-shell (>= 44)
gnome-shell-extension-hamster 2023-08-23 [all] 0.10.0+git20230901-1unsatisfied dependency on gnome-shell (>= 3.38)
gnome-shell-extension-hard-disk-led 2023-08-23 [all] 38-1unsatisfied dependency on gnome-shell (>= 3.32)
gnome-shell-extension-hide-activities 2023-08-23 [all] 44-1unsatisfied dependency on gnome-shell (< 45~)
gnome-shell-extension-impatience 2023-08-23 [all] 0.4.8-3unsatisfied dependency on gnome-shell (>= 40)
gnome-shell-extension-kimpanel 2023-08-23 [all] 0.0~git20240317.really.20230412-1unsatisfied dependency on gnome-shell (>= 44~)
gnome-shell-extension-manager 2023-08-26 0.5.1-1unsatisfied dependency on gnome-shell
gnome-shell-extension-no-annoyance 2023-08-23 [all] 0+20220925-c6804a4-3.1unsatisfied dependency on gnome-shell (>= 40~)
gnome-shell-extension-panel-osd 2023-08-23 1.0.50.gc032923-4+b1unsatisfied dependency on gnome-shell (< 45~)
gnome-shell-extension-runcat 2023-08-23 [all] 23-1unsatisfied dependency on gnome-shell (>= 42)
gnome-shell-extension-shortcuts 2023-08-23 [all] 1.3.7-1unsatisfied dependency on gnome-shell (< 45~)
gnome-shell-extension-system-monitor 2023-08-23 [all] 40-6unsatisfied dependency on gnome-shell (>= 3.26~)
gnome-shell-extension-tiling-assistant 2023-08-23 [all] 41-3unsatisfied dependency on gnome-shell (>= 43~)
gnome-shell-extension-vertical-overview 2023-08-23 [all] 10-2unsatisfied dependency on gnome-shell (>= 42)
gnome-shell-extension-weather 2023-08-23 [all] 121-1unsatisfied dependency on gnome-shell (>= 43~)
gnome-shell-extensions 2023-08-23 [all] 44.0-2unsatisfied dependency on gnome-shell (< 45~)
gnome-shell-extensions-extra 2023-08-23 [all] 20231210-1unsatisfied dependency on gnome-shell (>= 43~)
gnome-shell-mailnag 2023-09-06 40.0-7unsatisfied dependency on gnome-shell (>= 45)
goby-java 2023-08-23 [all] 3.3.1+dfsg2-11unsatisfied dependency on libngs-java
golang-github-iovisor-gobpf-dev 2023-08-23 [all] 0.2.0-6unsatisfied dependency on libbpfcc-dev
golang-procfs-dev 2023-08-23 [all] 0.8.0-3unsatisfied dependency on golang-github-prometheus-procfs-dev (= 0.8.0-3)
grml-rescueboot 2023-08-23 [all] 0.6.1unsatisfied dependency on grub-pc | grub-efi-amd64
grub-imageboot 2023-08-23 [all] 0.6+nmu2unsatisfied dependency on grub-pc | grub-efi-amd64 | grub-efi-ia32
gtk-sharp3-examples 2023-08-23 [all] 2.99.3-4.1unsatisfied dependency on mono-runtime (>= 3.0~)
hexbox 2023-08-23 [all] 1.5.0-5.1unsatisfied dependency on mono-runtime (>= 3.0~)
ibus-tests 2023-08-23 1.5.29-2unsatisfied dependency on gnome-shell (>= 3.37.91)
igv 2023-08-23 [all] 2.17.3+dfsg-1unsatisfied dependency on libngs-java
invesalius 2023-08-23 [all] 3.1.99998-4unsatisfied dependency on python3-torch
ironic-python-agent 2023-08-23 [all] 9.11.0-3unsatisfied dependency on sysbench
jabref 2023-08-23 [all] 3.8.2+ds-17unsatisfied dependency on ure-java
jalview 2023-08-23 [all] 2.11.3.1+dfsg-1unsatisfied dependency on libngs-java
jodconverter 2023-08-23 [all] 2.2.2-15unsatisfied dependency on ure
josm 2023-08-23 [all] 0.0.svn19067+dfsg-1unsatisfied dependency on openjfx
keepass2 2023-08-23 [all] 2.47+dfsg-2unsatisfied dependency on mono-runtime (>= 3.0~)
keepass2-doc 2023-08-23 [all] 2.47+dfsg-2unsatisfied dependency on mono-runtime (>= 3.0~)
keepass2-plugin-keepasshttp 2023-08-23 [all] 1.8.4.2+dfsg1-2.1unsatisfied dependency on mono-runtime (>= 3.0~)
kiwi-dracut-oem-dump 2023-08-23 9.25.22-1unsatisfied dependency on kexec-tools
lava 2023-08-23 [all] 2023.01-2unsatisfied dependency on libbpfcc (>= 0.29.1+ds-1.1)
lava-dispatcher 2023-08-23 [all] 2023.01-2unsatisfied dependency on libbpfcc (>= 0.29.1+ds-1.1)
lava-dispatcher-host 2023-08-23 [all] 2023.01-2unsatisfied dependency on libbpfcc (>= 0.29.1+ds-1.1)
lazarus 2023-08-23 [all] 3.0+dfsg1-8unsatisfied dependency on lcl-3.0 (>= 3.0+dfsg1-8)
lazarus-ide 2023-08-23 [all] 3.0+dfsg1-8unsatisfied dependency on lazarus-ide-gtk2-3.0 | lazarus-ide-qt5-3.0
lazarus-ide-gtk2 2023-08-23 [all] 3.0+dfsg1-8unsatisfied dependency on lazarus-ide-gtk2-3.0
lazarus-ide-qt5 2023-08-23 [all] 3.0+dfsg1-8unsatisfied dependency on lazarus-ide-qt5-3.0
lcl-utils 2023-08-23 [all] 3.0+dfsg1-8unsatisfied dependency on lcl-utils-3.0
lefse 2023-08-23 [all] 1.1.2-1unsatisfied dependency on python3-rpy2
leiningen 2023-08-23 [all] 2.10.0-2unsatisfied dependency on libnrepl-clojure (>= 1.0.0)
libaccessodf-java 2023-08-23 [all] 0.1.1~b-3unsatisfied dependency on libreoffice-writer
libafterburner.fx-java 2023-08-23 [all] 1.7.0-3unsatisfied dependency on libopenjfx-jni
libboogie-cil 2023-08-23 [all] 2.4.1+dfsg-0.1unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libdanga-socket-perl 2023-08-23 [all] 1.62-2unsatisfied dependency on libsys-syscall-perl
libdnlib-cil-dev 2023-08-23 [all] 2.1-3unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libdnlib2.1-cil 2023-08-23 [all] 2.1-3unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libfsharp-core4.3-cil 2023-08-23 [all] 4.0.0.4+dfsg2-2unsatisfied dependency on mono-runtime-common (>= 3.2.8+dfsg-8~) | mono-runtime (>= 3.2.8+dfsg-8~)
libfsharp-data-typeproviders4.4-cil 2023-08-23 [all] 4.0.0.4+dfsg2-2unsatisfied dependency on mono-runtime-common (>= 3.2.8+dfsg-8~) | mono-runtime (>= 3.2.8+dfsg-8~)
libgccjit-10-doc 2023-08-23 [all] 10.5.0-4unsatisfied dependency on gcc-10-base (>= 10)
libgccjit-9-doc 2023-08-23 [all] 9.5.0-6unsatisfied dependency on gcc-9-base (>= 8)
libgenomicsdb-java 2023-08-23 [all] 1.5.0-2unsatisfied dependency on libgenomicsdb-jni (>= 1.5.0-2)
libghc-happstack-authenticate-doc 2023-08-31 [all] 2.6.1-1unsatisfied dependency on haddock-interface-38
libghc-hindent-doc 2023-08-31 [all] 5.3.4-1unsatisfied dependency on haddock-interface-38
libghc-hsyaml-aeson-dev 2023-08-31 0.2.0.1-1unsatisfied dependency on libghc-aeson-dev-2.0.3.0-7d386
libghc-hsyaml-aeson-doc 2023-08-31 [all] 0.2.0.1-1unsatisfied dependency on haddock-interface-38
libghc-hsyaml-aeson-prof 2023-08-31 0.2.0.1-1unsatisfied dependency on libghc-aeson-prof-2.0.3.0-7d386
libghc-hsyaml-dev 2023-08-31 0.2.1.1-2unsatisfied dependency on libghc-base-dev-4.15.1.0-1d063
libghc-hsyaml-doc 2023-08-31 [all] 0.2.1.1-2unsatisfied dependency on haddock-interface-38
libghc-hsyaml-prof 2023-08-31 0.2.1.1-2unsatisfied dependency on libghc-base-prof-4.15.1.0-1d063
libghc-ircbot-dev 2023-08-31 0.6.6.1-1unsatisfied dependency on libghc-base-dev-4.15.1.0-1d063
libghc-ircbot-doc 2023-08-31 [all] 0.6.6.1-1unsatisfied dependency on haddock-interface-38
libghc-ircbot-prof 2023-08-31 0.6.6.1-1unsatisfied dependency on libghc-base-prof-4.15.1.0-1d063
libghc-raaz-dev 2023-08-31 0.2.1-2.1unsatisfied dependency on libghc-base-dev-4.15.1.0-1d063
libghc-raaz-doc 2023-08-31 [all] 0.2.1-2.1unsatisfied dependency on haddock-interface-38
libghc-raaz-prof 2023-08-31 0.2.1-2.1unsatisfied dependency on libghc-base-prof-4.15.1.0-1d063
libghc-reform-hsp-dev 2023-08-30 0.2.7.2-2unsatisfied dependency on libghc-base-dev-4.15.1.0-1d063
libghc-reform-hsp-doc 2023-08-31 [all] 0.2.7.2-2unsatisfied dependency on haddock-interface-38
libghc-reform-hsp-prof 2023-08-30 0.2.7.2-2unsatisfied dependency on libghc-base-prof-4.15.1.0-1d063
libghc-swish-doc 2023-08-31 [all] 0.10.4.0-1unsatisfied dependency on haddock-interface-38
libghc-tidal-dev 2023-08-31 1.7.10-1unsatisfied dependency on libghc-base-dev-4.15.1.0-1d063
libghc-tidal-doc 2023-08-31 [all] 1.7.10-1unsatisfied dependency on haddock-interface-38
libghc-tidal-prof 2023-08-31 1.7.10-1unsatisfied dependency on libghc-base-prof-4.15.1.0-1d063
libghc-userid-dev 2023-08-31 0.1.3.7-1unsatisfied dependency on libghc-aeson-dev-2.0.3.0-7d386
libghc-userid-doc 2023-08-31 [all] 0.1.3.7-1unsatisfied dependency on haddock-interface-38
libghc-userid-prof 2023-08-31 0.1.3.7-1unsatisfied dependency on libghc-aeson-prof-2.0.3.0-7d386
libgkl-java 2023-08-23 [all] 0.8.11+dfsg-2unsatisfied dependency on libngs-java
libgo-10-dev-sh4-cross 2023-08-23 [all] 10.2.0-3cross2unsatisfied dependency on gcc-10-cross-base-ports (= 10.2.0-3cross2)
libgo16-sh4-cross 2023-08-23 [all] 10.2.0-3cross2unsatisfied dependency on gcc-10-cross-base-ports (= 10.2.0-3cross2)
libgoby-io-java 2023-08-23 [all] 3.3.1+dfsg2-11unsatisfied dependency on libngs-java
libhexbox1.5-cil 2023-08-23 [all] 1.5.0-5.1unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libhipcub-dev 2023-08-23 [all] 5.7.1-3unsatisfied dependency on libamdhip64-dev
libhtsjdk-java 2023-08-23 [all] 4.1.0+dfsg-2unsatisfied dependency on libngs-java
libjavafxsvg-java 2023-08-23 [all] 1.2.1-2unsatisfied dependency on libopenjfx-jni
libjloda-java 2023-08-23 [all] 2.1+ds-3unsatisfied dependency on libopenjfx-jni
libjodconverter-java 2023-08-23 [all] 2.2.2-16unsatisfied dependency on ure
libjogl2-java 2023-08-23 [all] 2.5.0+dfsg-1unsatisfied dependency on libjogl2-jni (>= 2.5.0+dfsg-1)
liblibreoffice-java 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure-java
liblog4net-cil-dev 2023-08-23 [all] 1.2.10+dfsg-9unsatisfied dependency on mono-runtime (>= 6.8.0.105)
liblog4net1.2-cil 2023-08-23 [all] 1.2.10+dfsg-9unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-accessibility4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-cairo4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-cecil-cil 2023-08-23 [all] 0.9.5+dfsg-5.1unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-cecil-cil-dev 2023-08-23 [all] 0.9.5+dfsg-5.1unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-cecil-private-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-cil-dev 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-codecontracts4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-compilerservices-symbolwriter4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-corlib4.5-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-cscompmgd0.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-csharp4.0c-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-custommarshalers4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-data-tds4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-db2-1.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-debugger-soft4.0a-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-http4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-i18n-cjk4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-i18n-mideast4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-i18n-other4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-i18n-rare4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-i18n-west4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-i18n4.0-all 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-i18n4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-ldap4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-management4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-messaging-rabbitmq4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-messaging4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-microsoft-build-engine4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-microsoft-build-framework4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-microsoft-build-tasks-v4.0-4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-microsoft-build-utilities-v4.0-4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-microsoft-build4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-microsoft-csharp4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-microsoft-visualc10.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-microsoft-web-infrastructure1.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-oracle4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-parallel4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-peapi4.0a-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-posix4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-rabbitmq4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-relaxng4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-sharpzip4.84-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-simd4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-smdiagnostics0.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-sqlite4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-componentmodel-composition4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-componentmodel-dataannotations4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-configuration-install4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-data-datasetextensions4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-data-entity4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-data-linq4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-data-services-client4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-data-services4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-data4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-deployment4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-design4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-drawing-design4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-drawing4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on libgdiplus (>= 2.6.7)
libmono-system-dynamic4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-enterpriseservices4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-identitymodel-selectors4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-identitymodel4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-io-compression-filesystem4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-io-compression4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-json-microsoft4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-json4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-ldap-protocols4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-ldap4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-management4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-messaging4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-net-http-formatting4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-net-http-webrequest4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-net-http4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-net4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-numerics-vectors4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-reactive-core2.2-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-reactive-debugger2.2-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-reactive-experimental2.2-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-reactive-interfaces2.2-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-reactive-linq2.2-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-reactive-observable-aliases0.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-reactive-platformservices2.2-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-reactive-providers2.2-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-reactive-runtime-remoting2.2-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-reactive-windows-forms2.2-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-reactive-windows-threading2.2-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-reflection-context4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-runtime-caching4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-runtime-durableinstancing4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-runtime-serialization-formatters-soap4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-runtime-serialization4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-runtime4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-servicemodel-activation4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-servicemodel-discovery4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-servicemodel-internals0.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-servicemodel-routing4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-servicemodel-web4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-servicemodel4.0a-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-serviceprocess4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-threading-tasks-dataflow4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-transactions4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-web-abstractions4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-web-applicationservices4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-web-dynamicdata4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-web-extensions-design4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-web-extensions4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-web-http-selfhost4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-web-http-webhost4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-web-http4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-web-mobile4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-web-mvc3.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-web-razor2.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-web-regularexpressions4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-web-routing4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-web-services4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-web-webpages-deployment2.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-web-webpages-razor2.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-web-webpages2.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-web4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-windows-forms-datavisualization4.0a-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-windows-forms4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-windows4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-workflow-activities4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-workflow-componentmodel4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-workflow-runtime4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-xaml4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-xml-linq4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-xml-serialization4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-tasklets4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-webbrowser4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-webmatrix-data4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-windowsbase4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-xbuild-tasks4.0-cil 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libnewtonsoft-json-cil-dev 2023-08-23 [all] 6.0.8+dfsg-1.2unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libnewtonsoft-json5.0-cil 2023-08-23 [all] 6.0.8+dfsg-1.2unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libnini-cil-dev 2023-08-23 [all] 1.1.0+dfsg.2-5.1unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libnini1.1-cil 2023-08-23 [all] 1.1.0+dfsg.2-5.1unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libnpgsql-cil-dev 2023-08-23 [all] 2.2.7+dfsg3-1.1unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libnpgsql2.2-cil 2023-08-23 [all] 2.2.7+dfsg3-1.1unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libnunit-cil-dev 2023-08-23 [all] 2.6.4+dfsg-1.2unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libnunit-console-runner2.6.3-cil 2023-08-23 [all] 2.6.4+dfsg-1.2unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libnunit-core-interfaces2.6.3-cil 2023-08-23 [all] 2.6.4+dfsg-1.2unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libnunit-core2.6.3-cil 2023-08-23 [all] 2.6.4+dfsg-1.2unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libnunit-framework2.6.3-cil 2023-08-23 [all] 2.6.4+dfsg-1.2unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libnunit-mocks2.6.3-cil 2023-08-23 [all] 2.6.4+dfsg-1.2unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libnunit-util2.6.3-cil 2023-08-23 [all] 2.6.4+dfsg-1.2unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libopenchemlib-java 2023-08-23 [all] 2023.1.1+dfsg-1unsatisfied dependency on libopenjfx-jni
libopenjfx-java 2023-08-23 [all] 11.0.11+1-3.2unsatisfied dependency on libopenjfx-jni
libopentk-cil-dev 2023-08-23 [all] 1.1.4c+dfsg-2.2unsatisfied dependency on libgdiplus (>= 6.1+dfsg)
libopentk1.1-cil 2023-08-23 [all] 1.1.4c+dfsg-2.2unsatisfied dependency on libgdiplus (>= 6.1+dfsg)
libperlbal-perl 2023-08-23 [all] 1.80-4unsatisfied dependency on libsys-syscall-perl
libpicard-java 2023-08-23 [all] 3.1.1+dfsg-1unsatisfied dependency on libngs-java
libreoffice-canzeley-client 2023-08-23 [all] 0.5.1-5unsatisfied dependency on libreoffice-base
libreoffice-common 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-dmaths 2023-08-23 [all] 4.4.0.0+dfsg1-3unsatisfied dependency on libreoffice-writer | libreoffice-draw
libreoffice-grammalecte 2023-08-23 [all] 2.1.2+ds2-3unsatisfied dependency on libreoffice-core
libreoffice-help-ca 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-help-common 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-help-cs 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-help-da 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-help-de 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-help-dz 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-help-el 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-help-en-gb 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-help-en-us 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-help-es 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-help-et 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-help-eu 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-help-fi 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-help-fr 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-help-gl 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-help-hi 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-help-hu 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-help-id 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-help-it 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-help-ja 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-help-km 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-help-ko 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-help-nl 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-help-om 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-help-pl 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-help-pt 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-help-pt-br 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-help-ru 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-help-sk 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-help-sl 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-help-sv 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-help-tr 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-help-vi 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-help-zh-cn 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-help-zh-tw 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-java-common 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure-java
libreoffice-l10n-af 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-am 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-ar 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-as 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-ast 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-be 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-bg 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-bn 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-br 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-bs 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-ca 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-cs 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-cy 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-da 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-de 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-dz 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-el 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-en-gb 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-en-za 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-eo 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-es 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-et 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-eu 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-fa 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-fi 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-fr 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-ga 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-gd 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-gl 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-gu 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-gug 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-he 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-hi 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-hr 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-hu 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-id 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-in 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-is 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-it 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-ja 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-ka 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-kk 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-km 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-kmr 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-kn 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-ko 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-lt 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-lv 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-mk 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-ml 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-mn 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-mr 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-nb 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-ne 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-nl 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-nn 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-nr 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-nso 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-oc 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-om 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-or 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-pa-in 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-pl 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-pt 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-pt-br 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-ro 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-ru 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-rw 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-si 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-sk 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-sl 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-sr 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-ss 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-st 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-sv 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-szl 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-ta 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-te 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-tg 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-th 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-tn 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-tr 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-ts 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-ug 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-uk 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-uz 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-ve 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-vi 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-xh 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-za 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-zh-cn 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-zh-tw 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-l10n-zu 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-librelogo 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-lightproof-en 2023-08-23 [all] 0.4.3+1.6-3unsatisfied dependency on python3-uno (>= 4.0)
libreoffice-lightproof-hu 2023-08-23 [all] 1.6.2+1.6-3unsatisfied dependency on python3-uno (>= 4.0)
libreoffice-lightproof-pt-br 2023-08-23 [all] 1:24.2.2-1unsatisfied dependency on python3-uno
libreoffice-lightproof-ru-ru 2023-08-23 [all] 0.3.4+1.6-3unsatisfied dependency on python3-uno (>= 4.0)
libreoffice-nlpsolver 2023-08-23 [all] 4:0.9+LibO24.2.3-1unsatisfied dependency on ure-java
libreoffice-numbertext 2023-08-23 [all] 1.0.11-4unsatisfied dependency on libreoffice-calc
libreoffice-parlatype 2023-08-23 [all] 3.1.1-2unsatisfied dependency on ure
libreoffice-report-builder 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure-java
libreoffice-script-provider-bsh 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure-java
libreoffice-script-provider-js 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure-java
libreoffice-script-provider-python 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure
libreoffice-subsequentcheckbase 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on ure-java
libreoffice-texmaths 2023-08-23 [all] 0.49-1unsatisfied dependency on libreoffice-draw (>= 4.0)
libreoffice-wiki-publisher 2023-08-23 [all] 4:1.2.0+LibO24.2.3-1unsatisfied dependency on ure-java
libreoffice-writer2latex 2023-08-23 [all] 1.4-11unsatisfied dependency on ure-java
libreoffice-writer2xhtml 2023-08-23 [all] 1.4-11unsatisfied dependency on ure-java
libreoffice-zemberek 2023-08-23 [all] 1.0~rc2-11unsatisfied dependency on libreoffice-core (>= 2.3)
librocprim-dev 2023-08-23 [all] 5.7.1-2unsatisfied dependency on libamdhip64-dev
librocthrust-dev 2023-08-23 [all] 5.7.1-3unsatisfied dependency on libamdhip64-dev
librust-env-logger+atty-dev 2023-08-23 0.9.3-1unsatisfied dependency on librust-env-logger-dev (= 0.9.3-1) | librust-env-logger-dev (= 0.9.3-1)
librust-env-logger+default-dev 2023-08-23 0.9.3-1unsatisfied dependency on librust-env-logger-dev (= 0.9.3-1) | librust-env-logger-dev (= 0.9.3-1)
librust-env-logger+humantime-dev 2023-08-23 0.9.3-1unsatisfied dependency on librust-env-logger-dev (= 0.9.3-1) | librust-env-logger-dev (= 0.9.3-1)
librust-env-logger+regex-dev 2023-08-23 0.9.3-1unsatisfied dependency on librust-env-logger-dev (= 0.9.3-1) | librust-env-logger-dev (= 0.9.3-1)
librust-env-logger+termcolor-dev 2023-08-23 0.9.3-1unsatisfied dependency on librust-env-logger-dev (= 0.9.3-1) | librust-env-logger-dev (= 0.9.3-1)
librust-minijinja-dev 2023-08-23 0.34.0-1+b1unsatisfied dependency on librust-indexmap-1+default-dev (>= 1.9.0-~~)
libsnpeff-java 2023-08-23 [all] 5.2.b+dfsg-1unsatisfied dependency on libngs-java
libsnpsift-java 2023-08-23 [all] 5.1+dfsg2-3unsatisfied dependency on libngs-java
libstdc++-10-doc 2023-08-23 [all] 10.5.0-4unsatisfied dependency on gcc-10-base (>= 10)
libstdc++-9-doc 2023-08-23 [all] 9.5.0-6unsatisfied dependency on gcc-9-base (>= 8)
libtest-valgrind-perl 2023-08-23 [all] 1.19-5unsatisfied dependency on valgrind
libtycho-java 2023-08-23 [all] 1.6.0-3unsatisfied dependency on libeclipse-osgi-util-java [#1031686]
libzorpll-dev 2023-08-23 [all] 7.0.4.0-2unsatisfied dependency on libzorpll-7.0-4-dev (>= 7.0.4.0-2)
live-task-gnome 2023-08-23 [all] 13.0.2unsatisfied dependency on gnome-shell (>= 3.37.90)
lomiri-desktop-session 2023-08-23 [all] 0.2-11unsatisfied dependency on lomiri
lomiri-greeter 2023-08-23 [all] 0.2.1-11unsatisfied dependency on lomiri (>= 0.2.1-11)
lua-ljsyscall 2023-08-23 [all] 0.12-1.1unsatisfied dependency on luajit
lua-resty-core 2023-08-23 [all] 0.1.28-2unsatisfied dependency on libluajit2-5.1-2
lua-resty-lrucache 2023-08-23 [all] 0.13-10unsatisfied dependency on libluajit2-5.1-2
malt 2023-08-23 [all] 0.5.2-3unsatisfied dependency on libopenjfx-jni
mediathekview 2023-08-23 [all] 13.2.1+ds-1unsatisfied dependency on libopenjfx-jni
megan-ce 2023-08-23 [all] 6.21.1+dfsg-3unsatisfied dependency on libopenjfx-jni
mlton 2023-08-23 [all] 20210117+dfsg-3unsatisfied dependency on mlton-compiler (< 20210117+dfsg-3.1~)
mnemosyne 2023-08-23 [all] 2.9+ds1-1unsatisfied dependency on python3-pyqt5.qtwebengine
mono-4.0-service 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 3.0~)
mono-apache-server 2023-08-23 [all] 4.2-2.5unsatisfied dependency on mono-runtime (>= 3.0~)
mono-apache-server4 2023-08-23 [all] 4.2-2.5unsatisfied dependency on mono-runtime (>= 3.0~)
mono-csharp-shell 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 3.0~)
mono-devel 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 3.0~)
mono-fastcgi-server 2023-08-23 [all] 4.2-2.5unsatisfied dependency on libfpm-helper0 (>= 4.2-2.5)
mono-fastcgi-server4 2023-08-23 [all] 4.2-2.5unsatisfied dependency on libfpm-helper0 (>= 4.2-2.5)
mono-fpm-server 2023-08-23 [all] 4.2-2.5unsatisfied dependency on libfpm-helper0 (>= 4.2-2.5)
mono-gac 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime-common (>= 5.20)
mono-mcs 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 3.0~)
mono-tools-devel 2023-08-23 [all] 4.2-3.2unsatisfied dependency on mono-runtime (>= 3.0~)
mono-xbuild 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 3.0~)
mono-xsp 2023-08-23 [all] 4.2-2.5unsatisfied dependency on mono-runtime (>= 3.0~)
mono-xsp4 2023-08-23 [all] 4.2-2.5unsatisfied dependency on mono-runtime (>= 3.0~)
mono-xsp4-base 2023-08-23 [all] 4.2-2.5unsatisfied dependency on mono-runtime (>= 6.8.0.105)
monodoc-base 2023-08-23 [all] 6.8.0.105+dfsg-3.6unsatisfied dependency on mono-runtime (>= 3.0~)
monodoc-http 2023-08-23 [all] 4.2-3.2unsatisfied dependency on libfpm-helper0 (>= 4.2-2.5); unsatisfied dependency on mono-runtime (>= 3.0~)
mupen64plus-audio-all 2023-08-23 [all] 2.5.9+1unsatisfied dependency on mupen64plus-audio-sdl
mupen64plus-input-all 2023-08-23 [all] 2.5.9+1unsatisfied dependency on mupen64plus-input-sdl
mupen64plus-rsp-all 2023-08-23 [all] 2.5.9+1unsatisfied dependency on mupen64plus-rsp-hle
mupen64plus-video-all 2023-08-23 [all] 2.5.9+1unsatisfied dependency on mupen64plus-video-glide64mk2
mythes-pl 2023-08-23 [all] 1.5-4.2unsatisfied dependency on libreoffice-core | openoffice.org-core (>= 1.9)
natbraille 2023-08-23 [all] 2.0rc3-15unsatisfied dependency on ure
nautilus-nextcloud 2023-08-23 [all] 3.11.0-1.1unsatisfied dependency on nextcloud-desktop (< 3.11.0-1.1.1~)
nemo-nextcloud 2023-08-23 [all] 3.11.0-1.1unsatisfied dependency on nextcloud-desktop (< 3.11.0-1.1.1~)
nextepc 2023-08-23 [all] 0.3.10+nods-4.2unsatisfied dependency on nextepc-pcrf (>= 0.3.10+nods-4.2)
node-puppeteer 2023-08-23 [all] 13.4.1+dfsg-2unsatisfied dependency on chromium (>= 99.0.4844.16)
ntldd 2023-08-23 [all] 0.2-3unsatisfied dependency on wine64 (>= 9.0~repack-4) | wine32 (>= 9.0~repack-4); unsatisfied dependency on wine64-development (>= 8.21~repack-1) | wine32-development (>= 8.21~repack-1)
nunit 2023-08-23 [all] 2.6.4+dfsg-1.2unsatisfied dependency on mono-runtime (>= 6.8.0.105)
nunit-console 2023-08-23 [all] 2.6.4+dfsg-1.2unsatisfied dependency on mono-runtime (>= 3.0~)
nunit-gui 2023-08-23 [all] 2.6.4+dfsg-1.2unsatisfied dependency on mono-runtime (>= 3.0~)
octave-arduino 2023-08-23 [all] 0.12.1-2unsatisfied dependency on arduino
odil 2023-08-23 [all] 0.12.2-4.1unsatisfied dependency on python3-odil
openjdk-19-source 2023-08-23 [all] 19.0.2+7-4unsatisfied dependency on openjdk-19-jdk (>= 19.0.2+7-4)
openjdk-20-source 2023-08-23 [all] 20.0.2+9-1unsatisfied dependency on openjdk-20-jdk (>= 20.0.2+9-1)
openjdk-8-source 2023-08-23 [all] 8u412-ga-1unsatisfied dependency on openjdk-8-jre (>= 8u412-ga-1)
openlp 2023-08-23 [all] 3.1.1+ds-1unsatisfied dependency on python3-pyqt5.qtwebengine
openmcdf 2023-08-23 [all] 1.5.4-3.1unsatisfied dependency on mono-runtime (>= 3.0~)
openscap-daemon 2023-08-23 [all] 0.1.10-3.1unsatisfied dependency on libopenscap8
openstack-cluster-installer 2023-08-23 [all] 42.3.9unsatisfied dependency on openstack-debian-images
openstack-cluster-installer-poc 2023-08-23 [all] 42.3.9unsatisfied dependency on openstack-debian-images
openstack-tempest-ci-live-booter 2023-08-23 [all] 0.35unsatisfied dependency on qemu-kvm
pampi 2023-08-23 [all] 1.1+dfsg1-9unsatisfied dependency on python3-pyqt5.qtwebengine
parl-desktop 2023-08-23 [all] 1.9.31+nmu1unsatisfied dependency on libreoffice-calc
parl-desktop-eu 2023-08-23 [all] 1.9.31+nmu1unsatisfied dependency on libreoffice-calc
parl-desktop-strict 2023-08-23 [all] 1.9.31+nmu1unsatisfied dependency on libreoffice-calc
parl-desktop-world 2023-08-23 [all] 1.9.31+nmu1unsatisfied dependency on libreoffice-calc
pdfsam 2023-08-23 [all] 4.3.4-1unsatisfied dependency on openjfx (>= 11)
perlbal 2023-08-23 [all] 1.80-4unsatisfied dependency on libsys-syscall-perl
picard-tools 2023-08-23 [all] 3.1.1+dfsg-1unsatisfied dependency on libngs-java
picolibc-aarch64-linux-gnu 2023-08-23 [all] 1.8.6-2unsatisfied dependency on gcc-aarch64-linux-gnu
pigx-rnaseq 2023-08-23 [all] 0.1.0-1.1unsatisfied dependency on salmon
pilon 2023-08-23 [all] 1.24-3unsatisfied dependency on libngs-java
piuparts-master-from-git-deps 2023-08-23 [all] 1.4.2unsatisfied dependency on python3-rpy2
plaso 2023-08-23 [all] 20201007-3unsatisfied dependency on python3-fsapfs (>= 20181205)
progress-linux-gnome-desktop 2023-08-23 [all] 20221002-13unsatisfied dependency on gnome-shell (>= 43~)
progvis 2023-08-23 [all] 0.6.22-1unsatisfied dependency on storm-lang (>= 0.6.22-1)
progvis-examples 2023-08-23 [all] 0.6.22-1unsatisfied dependency on storm-lang (>= 0.6.22-1)
promod3 2023-08-23 [all] 3.4.0+ds-1unsatisfied dependency on python3-ost
pysph-viewer 2023-08-23 [all] 1.0~b1-8unsatisfied dependency on python3-pysph
python3-access2base 2023-08-23 [all] 4:24.2.3-1unsatisfied dependency on libreoffice-base
python3-arrayfire 2023-08-23 [all] 3.3.20160624-3unsatisfied dependency on libarrayfire-unified3 (>= 3.3.0+dfsg1-1~)
python3-bpfcc 2023-08-23 [all] 0.29.1+ds-1.1unsatisfied dependency on libbpfcc (>= 0.29.1+ds-1.1)
python3-brial 2023-08-23 1.2.12-1.1unsatisfied dependency on python3-sage
python3-dfvfs 2023-08-23 [all] 20201219-1unsatisfied dependency on python3-fsapfs (>= 20181205)
python3-dnf 2023-08-23 [all] 4.20.0-1unsatisfied dependency on python3-hawkey (>= 0.73.1-1~)
python3-epimodels 2023-08-23 [all] 0.4.0-2unsatisfied dependency on python3-numba
python3-guidata 2023-08-23 [all] 3.4.1-1unsatisfied dependency on qtdeclarative-abi-5-15-10
python3-keras 2023-08-23 [all] 2.3.1+dfsg2-1unsatisfied dependency on python3-theano
python3-libsmbios 2023-08-23 [all] 2.4.3-1unsatisfied dependency on libsmbios-c2
python3-ngs 2023-08-23 [all] 3.0.3+dfsg-7unsatisfied dependency on libncbi-ngs3 (>= 3.0.3+dfsg-7)
python3-plaso 2023-08-23 [all] 20201007-3unsatisfied dependency on python3-fsapfs (>= 20181205)
python3-poliastro 2023-08-23 [all] 0.17.0-2unsatisfied dependency on python3-numba
python3-pynpoint 2023-08-23 [all] 0.11.0-2unsatisfied dependency on python3-h5py (< 3.10)
python3-qiskit-ibmq-provider 2023-08-23 [all] 0.4.6-4unsatisfied dependency on python3-qiskit-terra (>= 0.12.0-3~)
python3-resampy 2023-08-23 [all] 0.4.3+ds-1unsatisfied dependency on python3-numba (>= 0.53)
python3-sagetex 2023-08-23 [all] 3.6.1+ds-1unsatisfied dependency on python3-sage (>= 9.5-6)
python3-sardana 2023-08-23 [all] 3.0.3-1unsatisfied dependency on python3-guiqwt
python3-skorch 2023-08-23 [all] 0.15.0-1unsatisfied dependency on python3-torch (>= 1.3.1)
python3-sparse 2023-08-23 [all] 0.15.1-1unsatisfied dependency on python3-numba
python3-spyder 2023-08-23 [all] 5.5.1+ds-2unsatisfied dependency on qtdeclarative-abi-5-15-10
python3-spyder-line-profiler 2023-08-23 [all] 0.3.2-2unsatisfied dependency on qtdeclarative-abi-5-15-10
python3-spyder-memory-profiler 2023-08-23 [all] 0.2.1-1unsatisfied dependency on qtdeclarative-abi-5-15-10
python3-spyder-reports 2023-08-23 [all] 0.1.1-4unsatisfied dependency on qtdeclarative-abi-5-15-10
python3-spyder-unittest 2023-08-23 [all] 0.6.0-1unsatisfied dependency on qtdeclarative-abi-5-15-10
python3-taurus 2023-08-23 [all] 5.1.8-1unsatisfied dependency on python3-guiqwt
python3-taurus-pyqtgraph 2023-08-23 [all] 0.8.0-1unsatisfied dependency on python3-guiqwt
python3-tomogui 2023-08-23 [all] 0.3.1-2unsatisfied dependency on python3-freeart
python3-torch-ignite 2023-08-23 [all] 0.4.12-1unsatisfied dependency on python3-torch
python3-xrt 2023-08-23 [all] 1.6.0+ds1-1unsatisfied dependency on qtdeclarative-abi-5-15-10
q2-feature-classifier 2023-08-23 [all] 2024.2.0-1unsatisfied dependency on vsearch
q2-quality-control 2023-08-23 [all] 2024.2.0-2unsatisfied dependency on vsearch
qunit-selenium 2023-08-23 [all] 0.0.4-2unsatisfied dependency on chromium-driver
qutebrowser-qtwebengine 2023-08-23 [all] 2.5.4-3unsatisfied dependency on libqt5webenginecore5 (>= 5.12.1)
repetier-host 2023-08-23 [all] 0.85+dfsg-5unsatisfied dependency on mono-runtime (>= 3.0~)
rockhopper 2023-08-23 [all] 2.0.3+dfsg2-4unsatisfied dependency on libngs-java
ruby-appraiser-rubocop 2023-08-23 [all] 1.0.1-2unsatisfied dependency on ruby-rubocop (>= 0.9)
ruby-celluloid-io 2023-08-23 [all] 0.16.2-5conflict between ruby-celluloid and ruby-celluloid-io
ruby-google-cloud-translate 2023-08-23 [all] 1.3.0-2unsatisfied dependency on ruby-googleauth (< 0.10.0) [#964607]
ruby-rack-session 2023-08-23 [all] 0.3.0-1unsatisfied dependency on ruby-rack (>= 3.0.0)
ruby-rackup 2023-08-23 [all] 0.2.2-1unsatisfied dependency on ruby-rack (>= 3.0.0)
ruby-rubydns 2023-08-23 [all] 1.0.3-3conflict between ruby-celluloid and ruby-celluloid-io
rust-lldb 2023-08-23 [all] 1.71.1+dfsg1-2unsatisfied dependency on lldb-16
sagemath 2023-08-23 [all] 9.5-6unsatisfied dependency on python3-sage (>= 9.5-6)
sagemath-jupyter 2023-08-23 [all] 9.5-6unsatisfied dependency on python3-widgetsnbextension
sagetex 2023-08-23 [all] 3.6.1+ds-1unsatisfied dependency on python3-sage (>= 9.5-6)
sanoid 2023-08-23 [all] 2.2.0-1unsatisfied dependency on zfs-fuse | zfsutils-linux | zfsutils
sc3-plugins 2023-08-23 [all] 3.13.0~repack-1unsatisfied dependency on sc3-plugins-server
sc3-plugins-language 2023-08-23 [all] 3.13.0~repack-1unsatisfied dependency on supercollider-language
scilab 2023-08-23 [all] 2024.0.0+dfsg-6unsatisfied dependency on scilab-full-bin (>= 2024.0.0+dfsg-6)
scilab-cli 2023-08-23 [all] 2024.0.0+dfsg-6unsatisfied dependency on scilab-include (>= 2024.0.0+dfsg-6)
scilab-test 2023-08-23 [all] 2024.0.0+dfsg-6unsatisfied dependency on scilab-full-bin (>= 2024.0.0+dfsg-6)
snippy 2023-08-23 [all] 4.6.0+dfsg-4unsatisfied dependency on libngs-java
snpeff 2023-08-23 [all] 5.2.b+dfsg-1unsatisfied dependency on libngs-java
snpsift 2023-08-23 [all] 5.1+dfsg2-3unsatisfied dependency on libngs-java
sonic-pi-server 2023-08-23 [all] 3.2.2~repack-9unsatisfied dependency on sc3-plugins-server
spyder 2023-08-23 [all] 5.5.1+ds-2unsatisfied dependency on qtdeclarative-abi-5-15-10
starlink-topcat-java 2023-08-23 [all] 4.9-1unsatisfied dependency on libopenjfx-jni
stex 2023-08-23 [all] 1.2.1+git20171204.g5e4f0ca-4unsatisfied dependency on chezscheme
storm-lang-layout 2023-08-23 [all] 0.6.22-1unsatisfied dependency on storm-lang (>= 0.6.22-1)
storm-lang-presentation 2023-08-23 [all] 0.6.22-1unsatisfied dependency on storm-lang (>= 0.6.22-1)
supercollider-emacs 2023-08-23 [all] 1:3.13.0+repack-2unsatisfied dependency on supercollider-language (>= 1:3.13.0+repack-2)
supercollider-gedit 2023-08-23 [all] 1:3.13.0+repack-2unsatisfied dependency on supercollider-language (>= 1:3.13.0+repack-2)
supercollider-vim 2023-08-23 [all] 1:3.13.0+repack-2unsatisfied dependency on supercollider-language (>= 1:3.13.0+repack-2)
surankco 2023-08-23 [all] 0.0.r5+dfsg-4unsatisfied dependency on libngs-java
task-gnome-desktop 2023-08-23 [all] 3.75unsatisfied dependency on gnome-shell (>= 3.37.90)
task-gnome-flashback-desktop 2023-08-23 [all] 3.75unsatisfied dependency on gnome-shell (>= 3.37.90)
tiny-initramfs 2023-08-23 [all] 0.1-5.1unsatisfied dependency on tiny-initramfs-core (>= 0.1-5.1)
topcat 2023-08-23 [all] 4.9-1unsatisfied dependency on libopenjfx-jni
topcat-doc 2023-08-23 [all] 4.9-1unsatisfied dependency on libopenjfx-jni
umap-learn 2023-08-23 [all] 0.5.4+dfsg-1unsatisfied dependency on python3-numba
unoconv 2023-08-23 [all] 0.7-2unsatisfied dependency on python3-uno (>= 4.0)
wine 2023-08-23 [all] 9.0~repack-4unsatisfied dependency on wine64 (>= 9.0~repack-4) | wine32 (>= 9.0~repack-4)
wine-binfmt 2023-08-23 [all] 9.0~repack-4unsatisfied dependency on wine64 (>= 9.0~repack-4) | wine32 (>= 9.0~repack-4); unsatisfied dependency on wine64-development (>= 8.21~repack-1) | wine32-development (>= 8.21~repack-1)
wine-development 2023-08-23 [all] 8.21~repack-1unsatisfied dependency on wine64-development (>= 8.21~repack-1) | wine32-development (>= 8.21~repack-1)
winff 2023-08-23 [all] 1.6.4+dfsg-1unsatisfied dependency on winff-qt
workrave-gnome 2023-08-23 [all] 1.10.52-2unsatisfied dependency on gnome-shell (< 45~)
xsddiagram 2023-08-23 [all] 1.0-2unsatisfied dependency on mono-runtime (>= 3.0~)
zeek-dev 2023-08-23 [all] 3.2.3+ds2-2unsatisfied dependency on zeek (>= 3.2.3+ds2-2)