Packages not installable on s390x in scenario unstable_main for 256 days

Date: 2024-05-22 05:00:02 UTC

Packages that have been continuously found to be not installable (not necessarily in the same version, and not necessarily with the same explanation all the time).

[all] indicates a package with Architecture=all.

Package Since Version today Short explanation as of today (click for details) Tracking
aboot-cross 2023-08-23 1.0~pre20200212-1unsatisfied dependency on aboot-base
adabrowse 2023-08-23 4.0.3-14conflict between gnat-13 and gnat-10 [#1008979] [#1008980]
adacontrol 2023-08-23 1.21r6b-7unsatisfied dependency on libgnatcoll19 (>= 21.0.0) [#1008982]
android-libext4-utils-dev 2023-08-23 [all] 10.0.0+r36+ds-2.1unsatisfied dependency on android-libext4-utils (>= 10.0.0+r36+ds-2.1)
android-libfec-dev 2023-08-23 [all] 10.0.0+r36+ds-2.1unsatisfied dependency on android-libfec (>= 10.0.0+r36+ds-2.1)
android-platform-tools-base 2023-08-23 [all] 2.2.2-5unsatisfied dependency on adb
android-sdk-helper 2023-08-23 [all] 0.2unsatisfied dependency on adb
anfo 2023-08-23 0.98-9unsatisfied dependency on libprotobuf23 (>= 3.12.4)
anki 2023-08-23 [all] 2.1.15+dfsg-4unsatisfied dependency on python3-pyqt5.qtwebengine
arden 2023-08-23 [all] 1.0-5unsatisfied dependency on python3-htseq
arduino-mighty-1284p 2023-08-23 [all] 1-5unsatisfied dependency on arduino
arduino-mk 2023-08-23 [all] 1.5.2-2.1unsatisfied dependency on arduino (>= 2:1.8.13+dfsg1-1)
artemis 2023-08-23 [all] 18.2.0+dfsg-4unsatisfied dependency on emboss
asis-programs 2023-08-23 2019-5unsatisfied dependency on libgnatcoll19 (>= 21.0.0) [#1008979]
aws-shell 2023-08-23 [all] 0.2.1-1unsatisfied dependency on awscli (< 2.0.0) [#1050402]
bamkit 2023-08-23 [all] 0.0.1+git20170413.ccd079d-3unsatisfied dependency on python3-pysam
barrnap 2023-08-23 [all] 0.9+dfsg-4unsatisfied dependency on hmmer
beagle 2023-08-23 [all] 220722-1unsatisfied dependency on libngs-java
bettercap-caplets 2023-08-23 [all] 0+git20210429-1unsatisfied dependency on bettercap-ui
binoculars 2023-08-23 [all] 0.0.15-1unsatisfied dependency on python3-pyfai
boinc-app-eah-brp 2023-08-23 0.20170426+dfsg-10+b3unsatisfied dependency on libbinutils (< 2.31.2) [#887880]
bootcd 2023-08-23 [all] 6.8unsatisfied dependency on grub-efi-amd64-bin
bro 2023-08-23 [all] 3.2.3+ds2-2unsatisfied dependency on libc6 (< 2.34)
caja-nextcloud 2023-08-23 [all] 3.11.0-1.1unsatisfied dependency on nextcloud-desktop (< 3.11.0-1.1.1~)
calibre 2023-08-23 [all] 7.10.0+ds-1unsatisfied dependency on calibre-bin (>= 7.10.0+ds-1)
catfishq 2023-08-23 [all] 1.4.0+ds-1unsatisfied dependency on python3-pysam
chromhmm 2023-08-23 [all] 1.25+dfsg-1unsatisfied dependency on libngs-java
chromium-l10n 2023-08-23 [all] 125.0.6422.60-1unsatisfied dependency on chromium (>= 125.0.6422.60-1)
cider-doc 2023-08-23 [all] 0.19.0+dfsg-3conflict between emacs-common and elpa-cider
circlator 2023-08-23 [all] 1.5.6-11unsatisfied dependency on python3-pysam
console-setup-freebsd 2023-08-23 [all] 1.226unsatisfied dependency on vidcontrol
crossbuild-essential-armel 2023-08-23 [all] 12.10unsatisfied dependency on gcc-arm-linux-gnueabi (>= 4:10.2) | gcc:armel
crossbuild-essential-mips 2023-08-23 [all] 12.9unsatisfied dependency on gcc-mips-linux-gnu (>= 4:10.2) | gcc:mips
crossbuild-essential-mips64 2023-08-23 [all] 12.9unsatisfied dependency on gcc-mips64-linux-gnuabi64 (>= 4:10.2) | gcc:mips64
crossbuild-essential-mips64el 2023-08-23 [all] 12.9unsatisfied dependency on gcc-mips64el-linux-gnuabi64 (>= 4:10.2) | gcc:mips64el
crossbuild-essential-mips64r6 2023-08-23 [all] 12.9unsatisfied dependency on gcc-mipsisa64r6-linux-gnuabi64 (>= 4:10.2) | gcc:mips64r6
crossbuild-essential-mips64r6el 2023-08-23 [all] 12.9unsatisfied dependency on gcc-mipsisa64r6el-linux-gnuabi64 (>= 4:10.2) | gcc:mips64r6el
crossbuild-essential-mipsel 2023-08-23 [all] 12.9unsatisfied dependency on gcc-mipsel-linux-gnu (>= 4:10.2) | gcc:mipsel
crossbuild-essential-mipsr6 2023-08-23 [all] 12.9unsatisfied dependency on gcc-mipsisa32r6-linux-gnu (>= 4:10.2) | gcc:mipsr6
crossbuild-essential-mipsr6el 2023-08-23 [all] 12.9unsatisfied dependency on gcc-mipsisa32r6el-linux-gnu (>= 4:10.2) | gcc:mipsr6el
cutesv 2023-08-23 [all] 2.1.0-2unsatisfied dependency on python3-pysam
cyclograph-qt5 2023-08-23 [all] 1.9.1-1.2unsatisfied dependency on python3-pyqt5.qtwebengine
depthcharge-tools 2023-08-23 [all] 0.6.2-1unsatisfied dependency on vboot-utils
dnscap-dev 2023-08-23 [all] 2.2.0-1unsatisfied dependency on dnscap (>= 2.2.0-1)
drool 2023-08-23 [all] 2.0.0-4unsatisfied dependency on dnsjit
drop-seq-tools 2023-08-23 [all] 3.0.0+dfsg-1unsatisfied dependency on libngs-java
dxvk 2023-08-23 [all] 2.3.1-1unsatisfied dependency on dxvk-wine64-development (>= 2.3.1-1) | dxvk-wine32-development (>= 2.3.1-1)
eclipse-tracecompass 2023-08-23 [all] 7.0.0+repack-1unsatisfied dependency on libeclipse-osgi-util-java
elektra-tests 2023-08-23 0.8.14-5.1unsatisfied dependency on libpython3.5 (>= 3.5.0~b1) [#881676]
elpa-cider 2023-08-23 [all] 0.19.0+dfsg-3conflict between emacs-common and elpa-cider
eric 2023-08-23 [all] 24.3+ds1-1unsatisfied dependency on python3-pyqt6.qtpdf
eric-api-files 2023-08-23 [all] 24.3+ds1-1unsatisfied dependency on python3-pyqt6.qtpdf
fabio-viewer 2023-08-23 [all] 2024.4.0-2unsatisfied dependency on python3-fabio (>= 2024.4.0-2)
fastqc 2023-08-23 [all] 0.12.1+dfsg-3unsatisfied dependency on libngs-java
fdpowermon 2023-08-23 [all] 1.20unsatisfied dependency on acpi
finalcif 2023-08-23 [all] 137+dfsg-1unsatisfied dependency on python3-pyqt5.qtwebengine
fitgcp 2023-08-23 [all] 0.0.20150429-5unsatisfied dependency on python3-pysam
fp-ide 2023-08-23 [all] 3.2.2+dfsg-32unsatisfied dependency on fp-ide-3.2.2 (>= 3.2.2+dfsg-32)
fp-utils 2023-08-23 [all] 3.2.2+dfsg-32unsatisfied dependency on fp-utils-3.2.2 (>= 3.2.2+dfsg-32)
fpc 2023-08-23 [all] 3.2.2+dfsg-32unsatisfied dependency on fp-utils-3.2.2
fpc-3.2.2 2023-08-23 [all] 3.2.2+dfsg-32unsatisfied dependency on fp-compiler-3.2.2 (>= 3.2.2+dfsg-32)
gasic 2023-08-23 [all] 0.0.r19-8unsatisfied dependency on python3-pysam
gatb-core-testdata 2023-08-23 [all] 1.4.2+dfsg-13unsatisfied dependency on gatb-core
gdl-astrolib 2023-08-23 [all] 2022.09.12+dfsg-1unsatisfied dependency on gnudatalanguage
gdl-coyote 2023-08-23 [all] 2022.04.12-1unsatisfied dependency on gnudatalanguage
gdl-mpfit 2023-08-23 [all] 1.85+2017.01.03-4unsatisfied dependency on gnudatalanguage (>= 0.9.5)
gfxboot-themes 2023-08-23 [all] 4.5.73-2unsatisfied dependency on gfxboot (>= 4.5.73-2)
giac-doc 2023-08-23 [all] 1.9.0.93+dfsg2-2unsatisfied dependency on xcas
gigedit 2023-08-23 1.1.1-1unsatisfied dependency on libgig9 (>= 4.2.0~ds1)
gnat-gps 2023-08-23 19.2-3unsatisfied dependency on libclang1-9 (>= 1:5.0~svn298832-1~) [#979146]
goby-java 2023-08-23 [all] 3.3.1+dfsg2-11unsatisfied dependency on libngs-java
golang-procfs-dev 2023-08-23 [all] 0.8.0-3unsatisfied dependency on golang-github-prometheus-procfs-dev (= 0.8.0-3)
gr-dab 2023-08-23 0.4-2+b5unsatisfied dependency on libgnuradio-runtime3.8.2 (>= 3.8.2.0)
gr-dab-dev 2023-08-23 0.4-2+b5unsatisfied dependency on libgnuradio-filter3.8.2 (>= 3.8.2.0)
grml-rescueboot 2023-08-23 [all] 0.6.1unsatisfied dependency on grub-pc | grub-efi-amd64
grub-imageboot 2023-08-23 [all] 0.6+nmu2unsatisfied dependency on grub-pc | grub-efi-amd64 | grub-efi-ia32
h5ar 2023-08-23 [all] 19.04.1+dfsg-4unsatisfied dependency on libsis-jhdf5-jni (>= 19.04.1+dfsg-4)
hw-probe 2023-08-23 [all] 1.6.5-1unsatisfied dependency on acpica-tools
i2masschroq 2023-08-23 0.4.54-1unsatisfied dependency on libqcustomplot2.0 (>= 2.0.1+dfsg1)
idseq-bench 2023-08-23 [all] 0.0~git20210602.27fb6dc-1unsatisfied dependency on python3-pysam
igdiscover 2023-08-23 [all] 0.11-4unsatisfied dependency on python3-sqt
igv 2023-08-23 [all] 2.17.3+dfsg-1unsatisfied dependency on libngs-java
info-beamer 2023-08-23 1.0~pre3+dfsg-0.2unsatisfied dependency on libavcodec58 (>= 7:4.4)
insilicoseq 2023-08-23 [all] 2.0.1-1unsatisfied dependency on python3-pysam
iraf-wcstools 2023-08-23 [all] 3.9.7-1.1unsatisfied dependency on iraf
ironic-python-agent 2023-08-23 [all] 9.11.0-3unsatisfied dependency on dmidecode
jalview 2023-08-23 [all] 2.11.3.1+dfsg-1unsatisfied dependency on libngs-java
keyman 2023-08-23 [all] 17.0.295-1unsatisfied dependency on ibus-keyman (>= 17.0.295-1)
kineticstools 2023-08-23 [all] 0.6.1+git20220223.1326a4d+dfsg-2unsatisfied dependency on python3-kineticstools (>= 0.6.1+git20220223.1326a4d+dfsg-2)
kwin-effect-xrdesktop 2023-08-23 0.15.1-1+b2unsatisfied dependency on libkwineffects12a (>= 4:5.18.3)
lazarus 2023-08-23 [all] 3.0+dfsg1-8unsatisfied dependency on lcl-3.0 (>= 3.0+dfsg1-8)
lazarus-ide 2023-08-23 [all] 3.0+dfsg1-8unsatisfied dependency on lazarus-ide-gtk2-3.0 | lazarus-ide-qt5-3.0
lazarus-ide-gtk2 2023-08-23 [all] 3.0+dfsg1-8unsatisfied dependency on lazarus-ide-gtk2-3.0
lazarus-ide-qt5 2023-08-23 [all] 3.0+dfsg1-8unsatisfied dependency on lazarus-ide-qt5-3.0
lcl-utils 2023-08-23 [all] 3.0+dfsg1-8unsatisfied dependency on lcl-utils-3.0
leiningen 2023-08-23 [all] 2.10.0-2unsatisfied dependency on libnrepl-clojure (>= 1.0.0)
libandroid-ddms-java 2023-08-23 [all] 2.2.2-5unsatisfied dependency on adb
libanfo0 2023-08-23 0.98-9unsatisfied dependency on libprotobuf23 (>= 3.12.4)
libanfo0-dev 2023-08-23 0.98-9unsatisfied dependency on libprotobuf23 (>= 3.12.4)
libasis2019.1 2023-08-23 2019-5conflict between gnat-13 and gnat-10 [#1008979]
libasis2019.1-dev 2023-08-23 2019-5conflict between gnat-13 and gnat-10 [#1008979]
libaws-bin 2023-08-23 20.2-2+b1unsatisfied dependency on libtemplates-parser20 (>= 21.0.0) [#1023114]
libaws20-dev 2023-08-23 20.2-2+b1unsatisfied dependency on libxmlada-unicode10-dev [#1023114]
libaws6 2023-08-23 20.2-2+b1unsatisfied dependency on libtemplates-parser20 (>= 21.0.0) [#1023114]
libdune-pdelab-dev 2023-08-23 2.7~20200605-2unsatisfied dependency on libdune-common-2.7.0 [#1023356]
libedasqlite0 2023-08-23 0.44.15-1+b3unsatisfied dependency on libffi7 (>= 3.3~20180313)
libelektra4-python 2023-08-23 0.8.14-5.1unsatisfied dependency on libpython3.5 (>= 3.5.0~b1) [#881676]
libequinox-launcher-java 2023-08-23 [all] 1.6.400+eclipse4.26-4unsatisfied dependency on libequinox-executable-jni
libgatk-bwamem-java 2023-08-23 [all] 1.0.4+dfsg2-3unsatisfied dependency on libgatk-bwamem-jni (>= 1.0.4+dfsg2-3)
libgatk-fermilite-java 2023-08-23 [all] 1.2.1+dfsg-2unsatisfied dependency on libgatk-fermilite-jni (>= 1.2.1+dfsg-2)
libgenomicsdb-java 2023-08-23 [all] 1.5.0-2unsatisfied dependency on libgenomicsdb-jni (>= 1.5.0-2)
libghc-cryptol-dev 2023-08-23 2.8.0-1+b4unsatisfied dependency on libghc-graphscc-dev-1.0.4-58dbd
libghc-cryptol-doc 2023-08-23 [all] 2.8.0-1unsatisfied dependency on haddock-interface-35
libghc-cryptol-prof 2023-08-23 2.8.0-1+b4unsatisfied dependency on libghc-graphscc-dev-1.0.4-58dbd
libghc-happstack-authenticate-dev 2023-08-27 2.6.1-1unsatisfied dependency on libghc-acid-state-dev-0.16.1.1-203e1
libghc-happstack-authenticate-doc 2023-08-27 [all] 2.6.1-1unsatisfied dependency on haddock-interface-38
libghc-happstack-authenticate-prof 2023-08-27 2.6.1-1unsatisfied dependency on libghc-acid-state-prof-0.16.1.1-203e1
libghc-hindent-doc 2023-08-27 [all] 5.3.4-1unsatisfied dependency on haddock-interface-38
libghc-hsyaml-aeson-dev 2023-08-27 0.2.0.1-1+b3unsatisfied dependency on libghc-aeson-dev-2.0.3.0-0cf50
libghc-hsyaml-aeson-doc 2023-08-27 [all] 0.2.0.1-1unsatisfied dependency on haddock-interface-38
libghc-hsyaml-aeson-prof 2023-08-27 0.2.0.1-1+b3unsatisfied dependency on libghc-aeson-prof-2.0.3.0-0cf50
libghc-hsyaml-dev 2023-08-27 0.2.1.1-2+b1unsatisfied dependency on libghc-base-dev-4.15.1.0-07409
libghc-hsyaml-doc 2023-08-27 [all] 0.2.1.1-2unsatisfied dependency on haddock-interface-38
libghc-hsyaml-prof 2023-08-27 0.2.1.1-2+b1unsatisfied dependency on libghc-base-prof-4.15.1.0-07409
libghc-ircbot-dev 2023-08-27 0.6.6.1-1+b1unsatisfied dependency on libghc-base-dev-4.15.1.0-07409
libghc-ircbot-doc 2023-08-27 [all] 0.6.6.1-1unsatisfied dependency on haddock-interface-38
libghc-ircbot-prof 2023-08-27 0.6.6.1-1+b1unsatisfied dependency on libghc-base-prof-4.15.1.0-07409
libghc-raaz-dev 2023-08-27 0.2.1-2.1unsatisfied dependency on libghc-base-dev-4.15.1.0-07409
libghc-raaz-doc 2023-08-27 [all] 0.2.1-2.1unsatisfied dependency on haddock-interface-38
libghc-raaz-prof 2023-08-27 0.2.1-2.1unsatisfied dependency on libghc-base-prof-4.15.1.0-07409
libghc-reform-hsp-dev 2023-08-27 0.2.7.2-2+b4unsatisfied dependency on libghc-base-dev-4.15.1.0-07409
libghc-reform-hsp-doc 2023-08-27 [all] 0.2.7.2-2unsatisfied dependency on haddock-interface-38
libghc-reform-hsp-prof 2023-08-27 0.2.7.2-2+b4unsatisfied dependency on libghc-base-prof-4.15.1.0-07409
libghc-swish-doc 2023-08-27 [all] 0.10.4.0-1unsatisfied dependency on haddock-interface-38
libghc-tidal-dev 2023-08-27 1.7.10-1+b2unsatisfied dependency on libghc-base-dev-4.15.1.0-07409
libghc-tidal-doc 2023-08-27 [all] 1.7.10-1unsatisfied dependency on haddock-interface-38
libghc-tidal-prof 2023-08-27 1.7.10-1+b2unsatisfied dependency on libghc-base-prof-4.15.1.0-07409
libghc-userid-dev 2023-08-27 0.1.3.7-1+b4unsatisfied dependency on libghc-aeson-dev-2.0.3.0-0cf50
libghc-userid-doc 2023-08-27 [all] 0.1.3.7-1unsatisfied dependency on haddock-interface-38
libghc-userid-prof 2023-08-27 0.1.3.7-1+b4unsatisfied dependency on libghc-aeson-prof-2.0.3.0-0cf50
libgkl-java 2023-08-23 [all] 0.8.11+dfsg-2unsatisfied dependency on libngs-java
libgnuradio-dab3.8.0 2023-08-23 0.4-2+b5unsatisfied dependency on libgnuradio-filter3.8.2 (>= 3.8.2.0)
libgo-10-dev-sh4-cross 2023-08-23 [all] 10.2.0-3cross2unsatisfied dependency on gcc-10-cross-base-ports (= 10.2.0-3cross2)
libgo16-sh4-cross 2023-08-23 [all] 10.2.0-3cross2unsatisfied dependency on gcc-10-cross-base-ports (= 10.2.0-3cross2)
libgoby-io-java 2023-08-23 [all] 3.3.1+dfsg2-11unsatisfied dependency on libngs-java
libgradle-android-plugin-java 2023-08-23 [all] 2.2.2-5unsatisfied dependency on adb
libhipcub-dev 2023-08-23 [all] 5.7.1-3unsatisfied dependency on libamdhip64-dev
libhtsjdk-java 2023-08-23 [all] 4.1.0+dfsg-2unsatisfied dependency on libngs-java
libneo4j-client-dev 2023-08-23 2.2.0-1.1unsatisfied dependency on libssl1.1 (>= 1.1.0)
libneo4j-client11 2023-08-23 2.2.0-1.1unsatisfied dependency on libssl1.1 (>= 1.1.0)
libngram-dev 2023-08-23 1.3.2-3unsatisfied dependency on libfst8 (>= 1.6.3)
libngram-tools 2023-08-23 1.3.2-3unsatisfied dependency on libfst8 (>= 1.6.3)
libngram2 2023-08-23 1.3.2-3unsatisfied dependency on libfst8 (>= 1.6.3)
libopm-material-dev 2023-08-23 [all] 2024.04+ds-1unsatisfied dependency on libopm-common-dev (>= 2023.04~)
libpicard-java 2023-08-23 [all] 3.1.1+dfsg-1unsatisfied dependency on libngs-java
libpurify-dev 2023-08-23 2.0.0-6+b1unsatisfied dependency on libcasa-casa6 (>= 3.4.0)
libpurify2.0 2023-08-23 2.0.0-6+b1unsatisfied dependency on libcasa-casa6 (>= 3.4.0)
librm-dev 2023-08-23 2.2.3-1unsatisfied dependency on libgssdp-1.2-0 (>= 0.12.0) [#1022008]
librm0 2023-08-23 2.2.3-1unsatisfied dependency on libgssdp-1.2-0 (>= 0.12.0) [#1022008]
librocprim-dev 2023-08-23 [all] 5.7.1-2unsatisfied dependency on libamdhip64-dev
librocthrust-dev 2023-08-23 [all] 5.7.1-3unsatisfied dependency on libamdhip64-dev
librust-env-logger+atty-dev 2023-08-23 0.9.3-1unsatisfied dependency on librust-env-logger-dev (= 0.9.3-1) | librust-env-logger-dev (= 0.9.3-1)
librust-env-logger+default-dev 2023-08-23 0.9.3-1unsatisfied dependency on librust-env-logger-dev (= 0.9.3-1) | librust-env-logger-dev (= 0.9.3-1)
librust-env-logger+humantime-dev 2023-08-23 0.9.3-1unsatisfied dependency on librust-env-logger-dev (= 0.9.3-1) | librust-env-logger-dev (= 0.9.3-1)
librust-env-logger+regex-dev 2023-08-23 0.9.3-1unsatisfied dependency on librust-env-logger-dev (= 0.9.3-1) | librust-env-logger-dev (= 0.9.3-1)
librust-env-logger+termcolor-dev 2023-08-23 0.9.3-1unsatisfied dependency on librust-env-logger-dev (= 0.9.3-1) | librust-env-logger-dev (= 0.9.3-1)
librust-minijinja-dev 2023-08-23 0.34.0-1+b1unsatisfied dependency on librust-indexmap-1+default-dev (>= 1.9.0-~~)
librust-resvg-dev 2023-08-23 0.8.0-4unsatisfied dependency on librust-jpeg-decoder-0.1-dev (>= 0.1.15-~~) [#1002188]
librust-rspotify-dev 2023-08-23 0.7.0-3unsatisfied dependency on librust-base64-0.12+default-dev [#1031072]
librust-rust-code-analysis-dev 2023-08-23 0.0.18-2unsatisfied dependency on librust-aho-corasick-0.7+default-dev [#1031013]
librust-usvg-dev 2023-08-23 0.8.0-4unsatisfied dependency on librust-roxmltree-0.7+default-dev [#1002188]
librust-wasm-bindgen-webidl-dev 2023-08-23 0.2.75-1unsatisfied dependency on librust-env-logger-dev (= 0.9.3-1) | librust-env-logger-dev (= 0.9.3-1) [#1035417]
libsipxtapi 2023-08-23 3.3.0~test18+dfsg.1-0.1unsatisfied dependency on libssl1.1 (>= 1.1.0)
libsipxtapi-dev 2023-08-23 3.3.0~test18+dfsg.1-0.1unsatisfied dependency on libssl1.1 (>= 1.1.0)
libsis-jhdf5-java 2023-08-23 [all] 19.04.1+dfsg-4unsatisfied dependency on libsis-jhdf5-jni (>= 19.04.1+dfsg-4)
libsnpeff-java 2023-08-23 [all] 5.2.b+dfsg-1unsatisfied dependency on libngs-java
libsnpsift-java 2023-08-23 [all] 5.1+dfsg2-3unsatisfied dependency on libngs-java
libtsan0 2023-08-23 11.2.0-17unsatisfied dependency on gcc-11-base (= 11.2.0-17)
libtycho-java 2023-08-23 [all] 1.6.0-3unsatisfied dependency on libeclipse-osgi-util-java [#1031686]
libvw-dev 2023-08-23 7.3-1.1+b2unsatisfied dependency on libboost-program-options1.58.0
libvw0 2023-08-23 7.3-1.1+b2unsatisfied dependency on libboost-program-options1.58.0
libzorpll-7.0-4 2023-08-23 7.0.4.0-2unsatisfied dependency on libssl1.1 (>= 1.1.0)
libzorpll-7.0-4-dev 2023-08-23 7.0.4.0-2unsatisfied dependency on libssl1.1 (>= 1.1.0)
libzorpll-dev 2023-08-23 [all] 7.0.4.0-2unsatisfied dependency on libssl1.1 (>= 1.1.0)
lives 2023-08-23 3.0.2-1.2unsatisfied dependency on libavutil56 (>= 7:4.4)
lives-plugins 2023-08-23 3.0.2-1.2unsatisfied dependency on libavcodec58 (>= 7:4.4)
mahimahi 2023-08-23 0.98-1.1+b2unsatisfied dependency on libprotobuf23 (>= 3.12.3)
malt 2023-08-23 [all] 0.5.2-3unsatisfied dependency on libsis-jhdf5-jni (>= 19.04.1+dfsg-4)
mapdamage 2023-08-23 [all] 2.2.1+dfsg-3unsatisfied dependency on python3-pysam
maybe 2023-08-23 [all] 0.4.0-6unsatisfied dependency on python3-ptrace
mcaller 2023-08-23 [all] 1.0.3+git20210624.b415090-3unsatisfied dependency on python3-pysam
megan-ce 2023-08-23 [all] 6.21.1+dfsg-3unsatisfied dependency on libsis-jhdf5-jni (>= 19.04.1+dfsg-4)
metaphlan 2023-08-23 [all] 4.0.4-1unsatisfied dependency on python3-pysam
metaphlan2-data 2023-08-23 [all] 2.6.0+ds-4unsatisfied dependency on bowtie2
mintpy 2023-08-23 [all] 1.6.0-2unsatisfied dependency on python3-grib
mir-platform-graphics-eglstream-kms 2023-08-23 2.12.0+dfsg-1unsatisfied dependency on mir-platform-graphics-eglstream-kms20
mirtop 2023-08-23 [all] 0.4.25-5unsatisfied dependency on python3-pysam
mnemosyne 2023-08-23 [all] 2.9+ds1-1unsatisfied dependency on python3-pyqt5.qtwebengine
mrrescue 2023-08-23 [all] 1.02e-3unsatisfied dependency on love
mupen64plus-audio-all 2023-08-23 [all] 2.5.9+1unsatisfied dependency on mupen64plus-audio-sdl
mupen64plus-input-all 2023-08-23 [all] 2.5.9+1unsatisfied dependency on mupen64plus-input-sdl
mupen64plus-rsp-all 2023-08-23 [all] 2.5.9+1unsatisfied dependency on mupen64plus-rsp-hle
mupen64plus-video-all 2023-08-23 [all] 2.5.9+1unsatisfied dependency on mupen64plus-video-glide64mk2
nanostat 2023-08-23 [all] 1.4.0-3unsatisfied dependency on python3-pysam
nanosv 2023-08-23 [all] 1.2.4+git20190409.c1ae30c-6unsatisfied dependency on python3-pysam
nautilus-nextcloud 2023-08-23 [all] 3.11.0-1.1unsatisfied dependency on nextcloud-desktop (< 3.11.0-1.1.1~)
nemo-nextcloud 2023-08-23 [all] 3.11.0-1.1unsatisfied dependency on nextcloud-desktop (< 3.11.0-1.1.1~)
neo4j-client 2023-08-23 2.2.0-1.1unsatisfied dependency on libssl1.1 (>= 1.1.0)
nim-d3-dev 2023-08-23 [all] 0.1.3-2unsatisfied dependency on nim
nim-docopt-dev 2023-08-23 [all] 0.6.8-3unsatisfied dependency on nim
nim-hts-dev 2023-08-23 [all] 0.3.19+ds-1unsatisfied dependency on nim
nim-regex-dev 2023-08-23 [all] 0.17.0+ds-2unsatisfied dependency on nim
node-puppeteer 2023-08-23 [all] 13.4.1+dfsg-2unsatisfied dependency on chromium (>= 99.0.4844.16)
ntldd 2023-08-23 [all] 0.2-3unsatisfied dependency on wine64 (>= 9.0~repack-4) | wine32 (>= 9.0~repack-4); unsatisfied dependency on wine64-development (>= 8.21~repack-1) | wine32-development (>= 8.21~repack-1)
octave-arduino 2023-08-23 [all] 0.12.1-2unsatisfied dependency on arduino
octave-mpi 2023-08-23 3.1.0-1+b2unsatisfied dependency on octave-abi-56
octave-tisean 2023-08-23 0.2.3.hg.2019.08.26-1unsatisfied dependency on octave-abi-55
openexr-viewers 2023-08-23 2.3.0-1+b1unsatisfied dependency on libilmbase25 (>= 2.5.3)
openlp 2023-08-23 [all] 3.1.1+ds-1unsatisfied dependency on python3-pyqt5.qtwebengine
openscap-daemon 2023-08-23 [all] 0.1.10-3.1unsatisfied dependency on libopenscap8
openstack-cluster-installer 2023-08-23 [all] 42.3.9unsatisfied dependency on openstack-debian-images
openstack-cluster-installer-agent 2023-08-23 [all] 42.3.9unsatisfied dependency on dmidecode
openstack-cluster-installer-common 2023-08-23 [all] 42.3.9unsatisfied dependency on dmidecode
openstack-cluster-installer-poc 2023-08-23 [all] 42.3.9unsatisfied dependency on openstack-debian-images
openstack-cluster-installer-utils 2023-08-23 [all] 42.3.9unsatisfied dependency on dmidecode
optimir 2023-08-23 [all] 1.2-1unsatisfied dependency on python3-pysam
pagetools 2023-08-23 0.1-3unsatisfied dependency on libnetpbm10
pampi 2023-08-23 [all] 1.1+dfsg1-9unsatisfied dependency on python3-pyqt5.qtwebengine
pbhoney 2023-08-23 [all] 15.8.24+dfsg-7unsatisfied dependency on python3-pysam
pbjelly 2023-08-23 [all] 15.8.24+dfsg-7unsatisfied dependency on blasr
pbsuite 2023-08-23 [all] 15.8.24+dfsg-7unsatisfied dependency on blasr
performous-composer 2023-08-23 2.0+20181009-gitbeeea23-2.1unsatisfied dependency on libavcodec58 (>= 7:4.0)
php-facedetect 2023-08-23 1.1.0-19-g135c72a-2unsatisfied dependency on phpapi-20190902
php-sass 2023-08-23 0.7-1unsatisfied dependency on phpapi-20190902 | phpapi-20180731
picard-tools 2023-08-23 [all] 3.1.1+dfsg-1unsatisfied dependency on libngs-java
pigx-rnaseq 2023-08-23 [all] 0.1.0-1.1unsatisfied dependency on python3-htseq
pilon 2023-08-23 [all] 1.24-3unsatisfied dependency on libngs-java
progvis 2023-08-23 [all] 0.6.22-1unsatisfied dependency on storm-lang (>= 0.6.22-1)
progvis-examples 2023-08-23 [all] 0.6.22-1unsatisfied dependency on storm-lang (>= 0.6.22-1)
promod3 2023-08-23 [all] 3.4.0+ds-1unsatisfied dependency on python3-ost
purify 2023-08-23 2.0.0-6+b1unsatisfied dependency on libcasa-casa6 (>= 3.4.0)
pybedtools-bin 2023-08-23 [all] 0.10.0-1unsatisfied dependency on python3-pybedtools
pycoqc 2023-08-23 [all] 2.5.2+dfsg-3unsatisfied dependency on python3-pysam
pyfai 2023-08-23 [all] 2024.02-1unsatisfied dependency on python3-pyfai (>= 2024.02-1)
pysph-viewer 2023-08-23 [all] 1.0~b1-8unsatisfied dependency on python3-pysph
python3-binoculars 2023-08-23 [all] 0.0.15-1unsatisfied dependency on python3-pyfai
python3-deeptools 2023-08-23 [all] 3.5.5+dfsg-1unsatisfied dependency on python3-py2bit
python3-elektra 2023-08-23 0.8.14-5.1unsatisfied dependency on libpython3.5 (>= 3.5.0~b1) [#881676]
python3-emperor 2023-08-23 [all] 1.0.3+ds-9unsatisfied dependency on python3-skbio (>= 0.5.8-2exp1~)
python3-extra-data 2023-08-23 [all] 1.7.0-5unsatisfied dependency on python3-fabio
python3-guidata 2023-08-23 [all] 3.4.1-1unsatisfied dependency on qtdeclarative-abi-5-15-10
python3-keras 2023-08-23 [all] 2.3.1+dfsg2-1unsatisfied dependency on python3-theano
python3-keyman-config 2023-08-23 [all] 17.0.295-1unsatisfied dependency on keyman-engine
python3-lerc 2023-08-23 [all] 4.0.0+ds-4unsatisfied dependency on liblerc4
python3-libsmbios 2023-08-23 [all] 2.4.3-1unsatisfied dependency on libsmbios-c2
python3-mintpy 2023-08-23 [all] 1.6.0-2unsatisfied dependency on python3-grib
python3-mirtop 2023-08-23 [all] 0.4.25-5unsatisfied dependency on python3-pysam
python3-nabu 2023-08-23 [all] 2024.1.6-1unsatisfied dependency on python3-silx
python3-nanoget 2023-08-23 [all] 1.19.3-1unsatisfied dependency on python3-pysam
python3-nanostat 2023-08-23 [all] 1.4.0-3unsatisfied dependency on python3-pysam
python3-ngs 2023-08-23 [all] 3.0.3+dfsg-7unsatisfied dependency on libncbi-ngs3 (>= 3.0.3+dfsg-7)
python3-pbbanana 2023-08-23 [all] 15.8.24+dfsg-7unsatisfied dependency on blasr
python3-pbcore 2023-08-23 [all] 2.1.2+dfsg-7unsatisfied dependency on python3-pysam
python3-pbsuite-utils 2023-08-23 [all] 15.8.24+dfsg-7unsatisfied dependency on python3-pysam
python3-pdbfixer 2023-08-23 [all] 1.9-3unsatisfied dependency on python3-openmm
python3-pyaps3 2023-08-23 [all] 0.3.2-2unsatisfied dependency on python3-grib
python3-rocksdb 2023-08-23 0.8.0~rc3-2unsatisfied dependency on python3 (< 3.11)
python3-sagetex 2023-08-23 [all] 3.6.1+ds-1unsatisfied dependency on python3-sage (>= 9.5-6)
python3-sardana 2023-08-23 [all] 3.0.3-1unsatisfied dependency on python3-guiqwt
python3-satpy 2023-08-23 [all] 0.48.0-2unsatisfied dependency on python3-eccodes
python3-spyder 2023-08-23 [all] 5.5.1+ds-2unsatisfied dependency on qtdeclarative-abi-5-15-10
python3-spyder-line-profiler 2023-08-23 [all] 0.3.2-2unsatisfied dependency on qtdeclarative-abi-5-15-10
python3-spyder-memory-profiler 2023-08-23 [all] 0.2.1-1unsatisfied dependency on qtdeclarative-abi-5-15-10
python3-spyder-reports 2023-08-23 [all] 0.1.1-4unsatisfied dependency on qtdeclarative-abi-5-15-10
python3-spyder-unittest 2023-08-23 [all] 0.6.0-1unsatisfied dependency on qtdeclarative-abi-5-15-10
python3-subvertpy 2023-08-23 0.11.0-1+b1unsatisfied dependency on python3 (< 3.11)
python3-taurus 2023-08-23 [all] 5.1.8-1unsatisfied dependency on python3-guiqwt
python3-taurus-pyqtgraph 2023-08-23 [all] 0.8.0-1unsatisfied dependency on python3-guiqwt
python3-tomogui 2023-08-23 [all] 0.3.1-2unsatisfied dependency on python3-fabio
python3-tomoscan 2023-08-23 [all] 2.0.5-1unsatisfied dependency on python3-silx
python3-xrt 2023-08-23 [all] 1.6.0+ds1-1unsatisfied dependency on qtdeclarative-abi-5-15-10
pyvcf 2023-08-23 [all] 0.6.8+git20170215.476169c-10unsatisfied dependency on python3-vcf
q2-alignment 2023-08-23 [all] 2024.2.0-1unsatisfied dependency on python3-skbio
q2-demux 2023-08-23 [all] 2024.2.0+dfsg-1unsatisfied dependency on python3-skbio
q2-diversity-lib 2023-08-23 [all] 2024.2.0-1unsatisfied dependency on python3-unifrac
q2-emperor 2023-08-23 [all] 2024.2.0-1unsatisfied dependency on python3-skbio (>= 0.5.8-2exp1~)
q2-feature-classifier 2023-08-23 [all] 2024.2.0-1unsatisfied dependency on python3-skbio
q2-feature-table 2023-08-23 [all] 2024.2.0+dfsg-1unsatisfied dependency on python3-skbio
q2-quality-control 2023-08-23 [all] 2024.2.0-2unsatisfied dependency on bowtie2
q2-quality-filter 2023-08-23 [all] 2024.2.0-1unsatisfied dependency on python3-skbio
q2-sample-classifier 2023-08-23 [all] 2024.2.0-1unsatisfied dependency on python3-skbio
q2-taxa 2023-08-23 [all] 2024.2.0+dfsg-1unsatisfied dependency on python3-skbio
q2-types 2023-08-23 [all] 2024.2.0-1unsatisfied dependency on python3-skbio
q2cli 2023-08-23 [all] 2024.2.0-1unsatisfied dependency on python3-skbio
qunit-selenium 2023-08-23 [all] 0.0.4-2unsatisfied dependency on chromium-driver
qutebrowser-qtwebengine 2023-08-23 [all] 2.5.4-3unsatisfied dependency on libqt5webenginecore5 (>= 5.12.1)
rdup 2023-08-23 1.1.15-1unsatisfied dependency on libnettle6 [#941101]
rockhopper 2023-08-23 [all] 2.0.3+dfsg2-4unsatisfied dependency on libngs-java
roger-router 2023-08-23 2.4.2-3+b1unsatisfied dependency on libgssdp-1.2-0 (>= 0.12.0) [#1022008]
ruby-appraiser-rubocop 2023-08-23 [all] 1.0.1-2unsatisfied dependency on ruby-rubocop (>= 0.9)
ruby-celluloid-io 2023-08-23 [all] 0.16.2-5conflict between ruby-celluloid and ruby-celluloid-io
ruby-google-cloud-translate 2023-08-23 [all] 1.3.0-2unsatisfied dependency on ruby-googleauth (< 0.10.0) [#964607]
ruby-rack-session 2023-08-23 [all] 0.3.0-1unsatisfied dependency on ruby-rack (>= 3.0.0)
ruby-rackup 2023-08-23 [all] 0.2.2-1unsatisfied dependency on ruby-rack (>= 3.0.0)
ruby-rubydns 2023-08-23 [all] 1.0.3-3conflict between ruby-celluloid and ruby-celluloid-io
sagemath 2023-08-23 [all] 9.5-6unsatisfied dependency on python3-sage (>= 9.5-6)
sagemath-jupyter 2023-08-23 [all] 9.5-6unsatisfied dependency on python3-widgetsnbextension
sagetex 2023-08-23 [all] 3.6.1+ds-1unsatisfied dependency on python3-sage (>= 9.5-6)
sanoid 2023-08-23 [all] 2.2.0-1unsatisfied dependency on zfs-fuse | zfsutils-linux | zfsutils
sc3-plugins 2023-08-23 [all] 3.13.0~repack-1unsatisfied dependency on sc3-plugins-server
sc3-plugins-language 2023-08-23 [all] 3.13.0~repack-1unsatisfied dependency on supercollider-language
shim-signed-common 2023-08-23 [all] 1.40+15.7-1unsatisfied dependency on mokutil
shotdetect 2023-08-23 1.0.86-6unsatisfied dependency on libavcodec58 (>= 7:4.4)
siconos 2023-08-23 [all] 4.4.0+dfsg-4unsatisfied dependency on libsiconos-numerics-dev (>= 4.4.0+dfsg-4)
siconos-mechanics-tools 2023-08-23 [all] 4.4.0+dfsg-4unsatisfied dependency on python3-siconos (>= 4.4.0+dfsg-4)
silx 2023-08-23 [all] 2.0.1+dfsg-3unsatisfied dependency on python3-silx (>= 2.0.1+dfsg-3)
smrtanalysis 2023-08-23 [all] 0~20210112unsatisfied dependency on pbbamtools
sniffles 2023-08-23 [all] 2.2-1unsatisfied dependency on python3-pysam
snippy 2023-08-23 [all] 4.6.0+dfsg-4unsatisfied dependency on freebayes (>= 1.3.6-2)
snpeff 2023-08-23 [all] 5.2.b+dfsg-1unsatisfied dependency on libngs-java
snpsift 2023-08-23 [all] 5.1+dfsg2-3unsatisfied dependency on libngs-java
sonic-pi-server 2023-08-23 [all] 3.2.2~repack-9unsatisfied dependency on sc3-plugins-server
spyder 2023-08-23 [all] 5.5.1+ds-2unsatisfied dependency on qtdeclarative-abi-5-15-10
stex 2023-08-23 [all] 1.2.1+git20171204.g5e4f0ca-4unsatisfied dependency on chezscheme
storm-lang-layout 2023-08-23 [all] 0.6.22-1unsatisfied dependency on storm-lang (>= 0.6.22-1)
storm-lang-presentation 2023-08-23 [all] 0.6.22-1unsatisfied dependency on storm-lang (>= 0.6.22-1)
supercollider-emacs 2023-08-23 [all] 1:3.13.0+repack-2unsatisfied dependency on supercollider-language (>= 1:3.13.0+repack-2)
supercollider-gedit 2023-08-23 [all] 1:3.13.0+repack-2unsatisfied dependency on supercollider-language (>= 1:3.13.0+repack-2)
supercollider-vim 2023-08-23 [all] 1:3.13.0+repack-2unsatisfied dependency on supercollider-language (>= 1:3.13.0+repack-2)
surankco 2023-08-23 [all] 0.0.r5+dfsg-4unsatisfied dependency on libngs-java
svim 2023-08-23 [all] 2.0.0-3unsatisfied dependency on python3-pysam
umap-learn 2023-08-23 [all] 0.5.4+dfsg-1unsatisfied dependency on python3-pynndescent
virtuoso-minimal 2023-08-23 [all] 7.2.12+dfsg-0.2unsatisfied dependency on libvirtodbc0 (>= 7.2.12+dfsg-0.2)
virtuoso-opensource 2023-08-23 [all] 7.2.12+dfsg-0.2unsatisfied dependency on virtuoso-opensource-7 (>= 7.2.12+dfsg-0.2)
virtuoso-server 2023-08-23 [all] 7.2.12+dfsg-0.2unsatisfied dependency on virtuoso-opensource-7 (>= 7.2.12+dfsg-0.2)
virtuoso-vad-bpel 2023-08-23 [all] 7.2.12+dfsg-0.2unsatisfied dependency on virtuoso-opensource-7 (>= 7.2.12+dfsg-0.2)
virtuoso-vad-conductor 2023-08-23 [all] 7.2.12+dfsg-0.2unsatisfied dependency on virtuoso-opensource-7 (>= 7.2.12+dfsg-0.2)
virtuoso-vad-demo 2023-08-23 [all] 7.2.12+dfsg-0.2unsatisfied dependency on virtuoso-opensource-7 (>= 7.2.12+dfsg-0.2)
virtuoso-vad-doc 2023-08-23 [all] 7.2.12+dfsg-0.2unsatisfied dependency on virtuoso-opensource-7 (>= 7.2.12+dfsg-0.2)
virtuoso-vad-isparql 2023-08-23 [all] 7.2.12+dfsg-0.2unsatisfied dependency on virtuoso-opensource-7 (>= 7.2.12+dfsg-0.2)
virtuoso-vad-ods 2023-08-23 [all] 7.2.12+dfsg-0.2unsatisfied dependency on virtuoso-opensource-7 (>= 7.2.12+dfsg-0.2)
virtuoso-vad-rdfmappers 2023-08-23 [all] 7.2.12+dfsg-0.2unsatisfied dependency on virtuoso-opensource-7 (>= 7.2.12+dfsg-0.2)
virtuoso-vad-sparqldemo 2023-08-23 [all] 7.2.12+dfsg-0.2unsatisfied dependency on virtuoso-opensource-7 (>= 7.2.12+dfsg-0.2)
virtuoso-vad-syncml 2023-08-23 [all] 7.2.12+dfsg-0.2unsatisfied dependency on virtuoso-opensource-7 (>= 7.2.12+dfsg-0.2)
virtuoso-vad-tutorial 2023-08-23 [all] 7.2.12+dfsg-0.2unsatisfied dependency on virtuoso-opensource-7 (>= 7.2.12+dfsg-0.2)
virtuoso-vsp-startpage 2023-08-23 [all] 7.2.12+dfsg-0.2unsatisfied dependency on virtuoso-opensource-7 (>= 7.2.12+dfsg-0.2)
vowpal-wabbit 2023-08-23 7.3-1.1+b2unsatisfied dependency on libboost-program-options1.58.0
vowpal-wabbit-dbg 2023-08-23 7.3-1.1+b2unsatisfied dependency on libboost-program-options1.58.0
wine 2023-08-23 [all] 9.0~repack-4unsatisfied dependency on wine64 (>= 9.0~repack-4) | wine32 (>= 9.0~repack-4)
wine-binfmt 2023-08-23 [all] 9.0~repack-4unsatisfied dependency on wine64 (>= 9.0~repack-4) | wine32 (>= 9.0~repack-4); unsatisfied dependency on wine64-development (>= 8.21~repack-1) | wine32-development (>= 8.21~repack-1)
wine-development 2023-08-23 [all] 8.21~repack-1unsatisfied dependency on wine64-development (>= 8.21~repack-1) | wine32-development (>= 8.21~repack-1)
winff 2023-08-23 [all] 1.6.4+dfsg-1unsatisfied dependency on winff-qt
xjig 2023-08-23 2.4-14.2unsatisfied dependency on libnetpbm10 [#1016403]
xperia-flashtool 2023-08-23 [all] 0.9.34+ds-1unsatisfied dependency on fastboot
xtpcpp 2023-08-23 0.4.54-1unsatisfied dependency on libqcustomplot2.0 (>= 2.0.1+dfsg1)
zeek 2023-08-23 3.2.3+ds2-2+b2unsatisfied dependency on libc6 (< 2.34)
zeek-dev 2023-08-23 [all] 3.2.3+ds2-2unsatisfied dependency on libc6 (< 2.34)