Packages not installable on some architecture in scenario unstable_main for 256 days

Date: 2024-05-20 05:00:02 UTC

Packages that have been continuously found to be not installable (not necessarily in the same version, and not necessarily with the same explanation all the time).

[all] indicates a package with Architecture=all.

Package Since Version today Architectures Short explanation as of today (click for details) Tracking
aboot-cross 2023-08-23 1.0~pre20200212-1 amd64 arm64 armel armhf i386 mips64el ppc64el s390x unsatisfied dependency on aboot-base
1.0~pre20200212-1+b1 riscv64 unsatisfied dependency on aboot-base
activity-aware-firefox 2023-08-23 [all]0.4.2-1 armel unsatisfied dependency on firefox | firefox-esr
adabrowse 2023-08-23 4.0.3-14 amd64 arm64 armel armhf i386 mips64el ppc64el s390x conflict between gnat-13 and gnat-10 [#1008979] [#1008980]
adacontrol 2023-08-23 1.21r6b-7 amd64 arm64 armel armhf i386 mips64el ppc64el s390x unsatisfied dependency on libgnatcoll19 (>= 21.0.0) [#1008982]
aegisub-l10n 2023-08-23 [all]3.2.2+dfsg-7.1 riscv64 unsatisfied dependency on aegisub (>= 3.2.2+dfsg-7.1)
agda 2023-08-23 [all]2.6.3-1 armel armhf unsatisfied dependency on agda-bin
agda-stdlib 2023-08-23 [all]1.7.3-1 armel armhf unsatisfied dependency on libghc-agda-dev (>= 2.6.3)
android-libext4-utils-dev 2023-08-23 [all]10.0.0+r36+ds-2.1 ppc64el riscv64 s390x unsatisfied dependency on android-libext4-utils (>= 10.0.0+r36+ds-2.1)
android-libfec-dev 2023-08-23 [all]10.0.0+r36+ds-2.1 ppc64el riscv64 s390x unsatisfied dependency on android-libfec (>= 10.0.0+r36+ds-2.1)
android-platform-tools-base 2023-08-23 [all]2.2.2-5 s390x unsatisfied dependency on adb
android-sdk 2023-08-23 28.0.2+8 ppc64el unsatisfied dependency on aapt (>= 1:10.0.0+r36~)
android-sdk-build-tools 2023-08-23 29.0.3+8 ppc64el unsatisfied dependency on aapt (>= 1:10.0.0+r36~)
android-sdk-helper 2023-08-23 [all]0.2 s390x unsatisfied dependency on adb
anfo 2023-08-23 0.98-9 amd64 arm64 i386 mips64el ppc64el s390x unsatisfied dependency on libprotobuf23 (>= 3.12.4)
0.98-9 armel armhf unsatisfied dependency on libelk0
anki 2023-08-23 [all]2.1.15+dfsg-4 armel ppc64el riscv64 s390x unsatisfied dependency on python3-pyqt5.qtwebengine
[all]2.1.15+dfsg-4 armhf conflict between libqt5core5t64 and libqt5core5a
ants 2023-08-23 2.1.0-5+b1 amd64 i386 unsatisfied dependency on libinsighttoolkit4.12 (>= 4.12.0-dfsg1-2~)
apt-cacher 2023-08-23 [all]1.7.30 riscv64 unsatisfied dependency on libsys-syscall-perl
arden 2023-08-23 [all]1.0-5 s390x unsatisfied dependency on python3-htseq
arduino-mighty-1284p 2023-08-23 [all]1-5 mips64el ppc64el riscv64 s390x unsatisfied dependency on arduino
arduino-mk 2023-08-23 [all]1.5.2-2.1 mips64el ppc64el riscv64 s390x unsatisfied dependency on arduino (>= 2:1.8.13+dfsg1-1)
artemis 2023-08-23 [all]18.2.0+dfsg-4 armel armhf i386 s390x unsatisfied dependency on emboss
[all]18.2.0+dfsg-4 mips64el ppc64el riscv64 unsatisfied dependency on libngs-java
asis-programs 2023-08-23 2019-5 amd64 arm64 armel armhf i386 mips64el ppc64el s390x unsatisfied dependency on libgnatcoll19 (>= 21.0.0) [#1008979]
asp.net-examples 2023-08-23 [all]4.2-2.5 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 3.0~)
averell 2023-08-23 [all]1.2.5-1.1 riscv64 unsatisfied dependency on erlang-cowboy (>= 2.0.0~pre.1)
aws-shell 2023-08-23 [all]0.2.1-1 amd64 arm64 armel armhf i386 mips64el ppc64el riscv64 s390x unsatisfied dependency on awscli (< 2.0.0) [#1050402]
bamkit 2023-08-23 [all]0.0.1+git20170413.ccd079d-3 s390x unsatisfied dependency on python3-pysam
barrnap 2023-08-23 [all]0.9+dfsg-4 armel armhf mips64el ppc64el riscv64 s390x unsatisfied dependency on hmmer
beagle 2023-08-23 [all]220722-1 armel armhf i386 mips64el ppc64el riscv64 s390x unsatisfied dependency on libngs-java
beast2-mcmc 2023-08-23 [all]2.7.6+dfsg-1 riscv64 unsatisfied dependency on openjfx
bettercap-caplets 2023-08-23 [all]0+git20210429-1 amd64 arm64 armel armhf i386 mips64el ppc64el riscv64 s390x unsatisfied dependency on bettercap-ui
bfh-gnome-desktop 2023-08-23 [all]20211009-24 amd64 arm64 armel armhf i386 mips64el ppc64el riscv64 s390x unsatisfied dependency on gnome-shell-extension-bluetooth-quick-connect
biglybt 2023-08-23 [all]3.4.0.0-1 armel armhf i386 unsatisfied dependency on libswt-gtk-4-java
biglybtd 2023-08-23 [all]3.4.0.0-1 armel armhf i386 unsatisfied dependency on libswt-gtk-4-java
binoculars 2023-08-23 [all]0.0.15-1 s390x unsatisfied dependency on python3-pyfai
blender-ogrexml-1.9 2023-08-23 [all]1.9.0+dfsg1-14.1 armel armhf i386 mips64el riscv64 s390x unsatisfied dependency on blender
boinc-app-eah-brp 2023-08-23 0.20170426+dfsg-10+b3 amd64 arm64 armel armhf i386 mips64el ppc64el s390x unsatisfied dependency on libbinutils (< 2.31.2) [#887880]
boogie 2023-08-23 [all]2.4.1+dfsg-0.1 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 3.0~)
bootcd 2023-08-23 [all]6.8 arm64 armel armhf mips64el ppc64el riscv64 s390x unsatisfied dependency on grub-efi-amd64-bin
bpfcc-tools 2023-08-23 [all]0.29.1+ds-1.1 armel i386 mips64el ppc64el riscv64 unsatisfied dependency on libbpfcc (>= 0.29.1+ds-1.1)
brain2mesh-demos 2023-08-23 [all]0.7.9-3 armel unsatisfied dependency on iso2mesh-tools
bro 2023-08-23 [all]3.2.3+ds2-2 amd64 arm64 i386 mips64el ppc64el s390x unsatisfied dependency on libc6 (< 2.34)
[all]3.2.3+ds2-2 armel armhf unsatisfied dependency on libcaf-core0.17 (>= 0.17.6)
[all]3.2.3+ds2-2 riscv64 unsatisfied dependency on zeek (>= 3.2.3+ds2-2)
ca-certificates-mono 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime-common (>= 5.20)
caja-nextcloud 2023-08-23 [all]3.11.0-1.1 armel ppc64el riscv64 s390x unsatisfied dependency on nextcloud-desktop (< 3.11.0-1.1.1~)
calibre 2023-08-23 [all]7.10.0+ds-1 armel mips64el ppc64el riscv64 s390x unsatisfied dependency on calibre-bin (>= 7.10.0+ds-1)
casacore-data 2023-08-23 [all]1.2 mips64el unsatisfied dependency on python3-casacore
casacore-data-tai-utc 2023-08-23 [all]1.3 mips64el unsatisfied dependency on python3-casacore
catfishq 2023-08-23 [all]1.4.0+ds-1 s390x unsatisfied dependency on python3-pysam
chibi-scheme-common 2023-08-23 [all]0.9.1-3 armel armhf i386 unsatisfied dependency on libchibi-scheme-ffi (>= 0.9.1)
chibi-scheme-images 2023-08-23 [all]0.9.1-3 armel armhf i386 unsatisfied dependency on libchibi-scheme-ffi (>= 0.9.1)
chrome-gnome-shell 2023-08-23 [all]42.1-4 riscv64 unsatisfied dependency on gnome-shell
chromhmm 2023-08-23 [all]1.25+dfsg-1 armel armhf i386 mips64el ppc64el riscv64 s390x unsatisfied dependency on libngs-java
chromium-l10n 2023-08-23 [all]125.0.6422.60-1 armel mips64el riscv64 s390x unsatisfied dependency on chromium (>= 125.0.6422.60-1)
cider-doc 2023-08-23 [all]0.19.0+dfsg-3 amd64 arm64 armel armhf i386 mips64el ppc64el riscv64 s390x conflict between emacs-common and elpa-cider
cinder-api 2023-08-23 [all]2:24.0.0-3 amd64 arm64 armel armhf i386 mips64el ppc64el s390x unsatisfied dependency on libaio1 (>= 0.3.93)
[all]2:24.0.0-3 riscv64 unsatisfied dependency on thin-provisioning-tools
cinder-backup 2023-08-23 [all]2:24.0.0-3 amd64 arm64 armel armhf i386 mips64el ppc64el s390x unsatisfied dependency on libaio1 (>= 0.3.93)
[all]2:24.0.0-3 riscv64 unsatisfied dependency on thin-provisioning-tools
cinder-common 2023-08-23 [all]2:24.0.0-3 amd64 arm64 armel armhf i386 mips64el ppc64el s390x unsatisfied dependency on libaio1 (>= 0.3.93)
[all]2:24.0.0-3 riscv64 unsatisfied dependency on thin-provisioning-tools
cinder-scheduler 2023-08-23 [all]2:24.0.0-3 amd64 arm64 armel armhf i386 mips64el ppc64el s390x unsatisfied dependency on libaio1 (>= 0.3.93)
[all]2:24.0.0-3 riscv64 unsatisfied dependency on thin-provisioning-tools
cinder-volume 2023-08-23 [all]2:24.0.0-3 amd64 arm64 armel armhf i386 mips64el ppc64el s390x unsatisfied dependency on libaio1 (>= 0.3.93)
[all]2:24.0.0-3 riscv64 unsatisfied dependency on thin-provisioning-tools
circlator 2023-08-23 [all]1.5.6-11 armel armhf i386 unsatisfied dependency on canu
[all]1.5.6-11 s390x unsatisfied dependency on python3-pysam
cli-common-dev 2023-08-23 [all]0.10+nmu2 mips64el riscv64 unsatisfied dependency on mono-utils (>= 4.4~) | cil-disassembler
coco-cs 2023-08-23 [all]20110419-6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 3.0~)
console-setup-freebsd 2023-08-23 [all]1.226 amd64 arm64 armel armhf i386 mips64el ppc64el riscv64 s390x unsatisfied dependency on vidcontrol
cpp-9-mips-linux-gnu 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
cpp-9-mips64-linux-gnuabi64 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
cpp-9-mips64el-linux-gnuabi64 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 ppc64el unsatisfied dependency on libisl22 (>= 0.15)
cpp-9-mipsel-linux-gnu 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
cpp-9-mipsisa32r6-linux-gnu 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
cpp-9-mipsisa32r6el-linux-gnu 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
cpp-9-mipsisa64r6-linux-gnuabi64 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
cpp-9-mipsisa64r6el-linux-gnuabi64 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
crossbuild-essential-amd64 2023-08-23 [all]12.10 armel armhf mips64el riscv64 unsatisfied dependency on gcc-x86-64-linux-gnu (>= 4:10.2) | gcc:amd64
crossbuild-essential-arm64 2023-08-23 [all]12.10 armel armhf mips64el riscv64 unsatisfied dependency on gcc-aarch64-linux-gnu (>= 4:10.2) | gcc:arm64
crossbuild-essential-armel 2023-08-23 [all]12.10 armhf mips64el riscv64 s390x unsatisfied dependency on gcc-arm-linux-gnueabi (>= 4:10.2) | gcc:armel
crossbuild-essential-armhf 2023-08-23 [all]12.10 armel mips64el riscv64 unsatisfied dependency on gcc-arm-linux-gnueabihf (>= 4:10.2) | gcc:armhf
crossbuild-essential-i386 2023-08-23 [all]12.10 armel armhf mips64el riscv64 unsatisfied dependency on gcc-i686-linux-gnu (>= 4:10.2) | gcc:i386
crossbuild-essential-mips 2023-08-23 [all]12.9 armel armhf riscv64 s390x unsatisfied dependency on gcc-mips-linux-gnu (>= 4:10.2) | gcc:mips
crossbuild-essential-mips64 2023-08-23 [all]12.9 armel armhf riscv64 s390x unsatisfied dependency on gcc-mips64-linux-gnuabi64 (>= 4:10.2) | gcc:mips64
crossbuild-essential-mips64el 2023-08-23 [all]12.9 armel armhf riscv64 s390x unsatisfied dependency on gcc-mips64el-linux-gnuabi64 (>= 4:10.2) | gcc:mips64el
crossbuild-essential-mips64r6 2023-08-23 [all]12.9 armel armhf riscv64 s390x unsatisfied dependency on gcc-mipsisa64r6-linux-gnuabi64 (>= 4:10.2) | gcc:mips64r6
crossbuild-essential-mips64r6el 2023-08-23 [all]12.9 armel armhf riscv64 s390x unsatisfied dependency on gcc-mipsisa64r6el-linux-gnuabi64 (>= 4:10.2) | gcc:mips64r6el
crossbuild-essential-mipsel 2023-08-23 [all]12.9 armel armhf riscv64 s390x unsatisfied dependency on gcc-mipsel-linux-gnu (>= 4:10.2) | gcc:mipsel
crossbuild-essential-mipsr6 2023-08-23 [all]12.9 armel armhf riscv64 s390x unsatisfied dependency on gcc-mipsisa32r6-linux-gnu (>= 4:10.2) | gcc:mipsr6
crossbuild-essential-mipsr6el 2023-08-23 [all]12.9 armel armhf riscv64 s390x unsatisfied dependency on gcc-mipsisa32r6el-linux-gnu (>= 4:10.2) | gcc:mipsr6el
crossbuild-essential-powerpc 2023-08-23 [all]12.10 armel armhf mips64el riscv64 unsatisfied dependency on gcc-powerpc-linux-gnu (>= 4:10.2) | gcc:powerpc
crossbuild-essential-ppc64el 2023-08-23 [all]12.10 armel armhf mips64el riscv64 unsatisfied dependency on gcc-powerpc64le-linux-gnu (>= 4:10.2) | gcc:ppc64el
crossbuild-essential-s390x 2023-08-23 [all]12.10 armel armhf mips64el riscv64 unsatisfied dependency on gcc-s390x-linux-gnu (>= 4:10.2) | gcc:s390x
cutesv 2023-08-23 [all]2.1.0-2 s390x unsatisfied dependency on python3-pysam
cyclograph-qt5 2023-08-23 [all]1.9.1-1.2 armel ppc64el riscv64 s390x unsatisfied dependency on python3-pyqt5.qtwebengine
dafny 2023-08-23 [all]2.3.0+dfsg-0.1 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 3.0~)
darcs-monitor 2023-08-26 0.4.2-14+b5 armel conflict between libssl3t64 and libssl3
0.4.2-14+b3 armhf conflict between libssl3t64 and libssl3
0.4.2-14+b1 riscv64 unsatisfied dependency on darcs (>= 1.0.0rc2-1)
datalad 2023-08-23 [all]0.19.6-2 armel armhf unsatisfied dependency on git-annex (>= 8.20200309~) | git-annex-standalone (>= 8.20200309~)
datalad-container 2023-08-23 [all]1.2.5-1 armel armhf unsatisfied dependency on git-annex (>= 8.20200309~) | git-annex-standalone (>= 8.20200309~)
davmail 2023-08-23 [all]6.2.2.3546-1 armel armhf i386 unsatisfied dependency on libswt-cairo-gtk-4-jni
[all]6.2.2.3546-1 riscv64 unsatisfied dependency on libopenjfx-jni
de4dot 2023-08-23 [all]3.1.41592.3405-2 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 3.0~)
depthcharge-tools 2023-08-23 [all]0.6.2-1 mips64el ppc64el riscv64 s390x unsatisfied dependency on vboot-utils
design-desktop 2023-08-23 [all]3.0.27 armel unsatisfied dependency on firefox-esr
[all]3.0.27 armhf unsatisfied dependency on thunderbird
[all]3.0.27 mips64el riscv64 unsatisfied dependency on libreoffice-calc
design-desktop-animation 2023-08-23 [all]3.0.27 armel unsatisfied dependency on firefox-esr
[all]3.0.27 armhf unsatisfied dependency on thunderbird
[all]3.0.27 i386 s390x unsatisfied dependency on blender
[all]3.0.27 mips64el riscv64 unsatisfied dependency on libreoffice-calc
design-desktop-graphics 2023-08-23 [all]3.0.27 armel unsatisfied dependency on firefox-esr
[all]3.0.27 armhf unsatisfied dependency on thunderbird
[all]3.0.27 mips64el riscv64 unsatisfied dependency on libreoffice-calc
design-desktop-strict 2023-08-23 [all]3.0.27 armel unsatisfied dependency on firefox-esr
[all]3.0.27 armhf unsatisfied dependency on thunderbird
[all]3.0.27 mips64el riscv64 unsatisfied dependency on libreoffice-calc
design-desktop-web 2023-08-23 [all]3.0.27 armel unsatisfied dependency on firefox-esr
[all]3.0.27 armhf unsatisfied dependency on thunderbird
[all]3.0.27 mips64el riscv64 unsatisfied dependency on libreoffice-calc
dh-dlang 2023-08-23 [all]0.6.6 armel mips64el unsatisfied dependency on default-d-compiler
dnf 2023-08-23 [all]4.20.0-1 armel riscv64 unsatisfied dependency on python3-hawkey (>= 0.73.1-1~)
dnf-plugins-core 2023-08-23 [all]4.3.1-3 armel riscv64 unsatisfied dependency on python3-hawkey
dnscap-dev 2023-08-23 [all]2.2.0-1 mips64el s390x unsatisfied dependency on dnscap (>= 2.2.0-1)
drool 2023-08-23 [all]2.0.0-4 ppc64el riscv64 s390x unsatisfied dependency on dnsjit
drop-seq-tools 2023-08-23 [all]3.0.0+dfsg-1 armel armhf i386 mips64el ppc64el riscv64 s390x unsatisfied dependency on libngs-java
dxvk 2023-08-23 [all]2.3.1-1 arm64 armel armhf mips64el ppc64el riscv64 s390x unsatisfied dependency on dxvk-wine64-development (>= 2.3.1-1) | dxvk-wine32-development (>= 2.3.1-1)
ecere-dev 2023-08-23 0.44.15-1+b3 armel armhf conflict between libpng16-16t64 and libpng16-16
0.44.15-1+b1 i386 unsatisfied dependency on libncurses5 (>= 6)
ecere-sdk 2023-08-23 0.44.15-1+b3 armel armhf conflict between libpng16-16t64 and libpng16-16
0.44.15-1+b1 i386 unsatisfied dependency on libncurses5 (>= 6)
eclipse-tracecompass 2023-08-23 [all]7.0.0+repack-1 amd64 arm64 mips64el ppc64el riscv64 s390x unsatisfied dependency on libeclipse-osgi-util-java
[all]7.0.0+repack-1 armel armhf i386 unsatisfied dependency on libswt-cairo-gtk-4-jni
elektra-tests 2023-08-23 0.8.14-5.1 amd64 arm64 armel armhf i386 mips64el ppc64el s390x unsatisfied dependency on libpython3.5 (>= 3.5.0~b1) [#881676]
elpa-agda2-mode 2023-08-23 [all]2.6.3-1 armel armhf unsatisfied dependency on agda-bin (< 2.6.3-1.1~)
elpa-cider 2023-08-23 [all]0.19.0+dfsg-3 amd64 arm64 armel armhf i386 mips64el ppc64el riscv64 s390x conflict between emacs-common and elpa-cider
elpa-git-annex 2023-08-23 [all]1.1-4 armel armhf unsatisfied dependency on git-annex
elpa-magit-annex 2023-08-23 [all]1.8.1-1 armel armhf unsatisfied dependency on git-annex
enigmail 2023-08-23 [all]2:2.2.4-0.3 armel armhf unsatisfied dependency on thunderbird (>= 1:78.0) | icedove (>= 1:78.0)
epigrass 2023-08-26 3.0.3+dfsg-2+b1 riscv64 unsatisfied dependency on python3-numba
eric 2023-08-23 [all]24.3+ds1-1 armel mips64el ppc64el riscv64 s390x unsatisfied dependency on python3-pyqt6.qtpdf
eric-api-files 2023-08-23 [all]24.3+ds1-1 armel mips64el ppc64el riscv64 s390x unsatisfied dependency on python3-pyqt6.qtpdf
fabio-viewer 2023-08-23 [all]2024.4.0-1 s390x unsatisfied dependency on python3-fabio (>= 2024.4.0-1)
fastqc 2023-08-23 [all]0.12.1+dfsg-3 armel armhf i386 mips64el ppc64el riscv64 s390x unsatisfied dependency on libngs-java
fdpowermon 2023-08-23 [all]1.20 armel armhf ppc64el riscv64 s390x unsatisfied dependency on acpi
finalcif 2023-08-23 [all]134+dfsg-1 armel ppc64el riscv64 s390x unsatisfied dependency on python3-pyqt5.qtwebengine
firefox-esr-l10n-ach 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-af 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-all 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-an 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-ar 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-ast 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-az 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-be 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-bg 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-bn 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-br 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-bs 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-ca 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-ca-valencia 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-cak 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-cs 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-cy 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-da 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-de 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-dsb 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-el 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-en-ca 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-en-gb 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-eo 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-es-ar 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-es-cl 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-es-es 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-es-mx 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-et 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-eu 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-fa 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-ff 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-fi 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-fr 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-fur 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-fy-nl 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-ga-ie 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-gd 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-gl 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-gn 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-gu-in 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-he 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-hi-in 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-hr 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-hsb 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-hu 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-hy-am 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-ia 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-id 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-is 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-it 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-ja 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-ka 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-kab 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-kk 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-km 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-kn 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-ko 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-lij 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-lt 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-lv 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-mk 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-mr 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-ms 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-my 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-nb-no 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-ne-np 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-nl 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-nn-no 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-oc 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-pa-in 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-pl 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-pt-br 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-pt-pt 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-rm 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-ro 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-ru 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-sc 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-sco 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-si 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-sk 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-sl 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-son 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-sq 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-sr 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-sv-se 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-szl 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-ta 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-te 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-tg 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-th 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-tl 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-tr 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-trs 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-uk 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-ur 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-uz 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-vi 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-xh 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-zh-cn 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-l10n-zh-tw 2023-08-23 [all]115.11.0esr-1 armel unsatisfied dependency on firefox-esr (>= 115.11.0esr-1)
firefox-esr-mobile-config 2023-08-23 [all]4.3.1-1 armel unsatisfied dependency on firefox-esr
firefox-l10n-ach 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-af 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-all 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-an 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-ar 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-ast 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-az 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-be 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-bg 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-bn 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-br 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-bs 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-ca 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-ca-valencia 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-cak 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-cs 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-cy 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-da 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-de 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-dsb 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-el 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-en-ca 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-en-gb 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-eo 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-es-ar 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-es-cl 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-es-es 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-es-mx 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-et 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-eu 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-fa 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-ff 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-fi 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-fr 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-fur 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-fy-nl 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-ga-ie 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-gd 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-gl 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-gn 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-gu-in 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-he 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-hi-in 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-hr 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-hsb 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-hu 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-hy-am 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-ia 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-id 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-is 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-it 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-ja 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-ka 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-kab 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-kk 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-km 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-kn 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-ko 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-lij 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-lt 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-lv 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-mk 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-mr 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-ms 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-my 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-nb-no 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-ne-np 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-nl 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-nn-no 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-oc 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-pa-in 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-pl 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-pt-br 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-pt-pt 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-rm 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-ro 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-ru 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-sc 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-sco 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-si 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-sk 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-sl 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-son 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-sq 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-sr 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-sv-se 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-szl 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-ta 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-te 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-tg 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-th 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-tl 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-tr 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-trs 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-uk 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-ur 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-uz 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-vi 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-xh 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-zh-cn 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
firefox-l10n-zh-tw 2023-08-23 [all]126.0-1 armel unsatisfied dependency on firefox (>= 126.0-1)
fitgcp 2023-08-23 [all]0.0.20150429-5 s390x unsatisfied dependency on python3-pysam
forensics-all 2023-08-23 [all]3.51 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 3.0~)
forensics-full 2023-08-23 [all]2.53 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 3.0~)
fp-ide 2023-08-23 [all]3.2.2+dfsg-32 mips64el riscv64 s390x unsatisfied dependency on fp-ide-3.2.2 (>= 3.2.2+dfsg-32)
fp-utils 2023-08-23 [all]3.2.2+dfsg-32 mips64el riscv64 s390x unsatisfied dependency on fp-utils-3.2.2 (>= 3.2.2+dfsg-32)
fpc 2023-08-23 [all]3.2.2+dfsg-32 mips64el riscv64 s390x unsatisfied dependency on fp-utils-3.2.2
fpc-3.2.2 2023-08-23 [all]3.2.2+dfsg-32 mips64el riscv64 s390x unsatisfied dependency on fp-compiler-3.2.2 (>= 3.2.2+dfsg-32)
fsharp 2023-08-23 [all]4.0.0.4+dfsg2-2 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 3.0~)
g++-10-mips-linux-gnu 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mips-cross (>= 10.5.0-2cross1)
g++-10-mips64-linux-gnuabi64 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mips64-cross (>= 10.5.0-2cross1)
g++-10-mipsel-linux-gnu 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mipsel-cross (>= 10.5.0-2cross1)
g++-10-mipsisa32r6-linux-gnu 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mipsr6-cross (>= 10.5.0-2cross1)
g++-10-mipsisa32r6el-linux-gnu 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mipsr6el-cross (>= 10.5.0-2cross1)
g++-10-mipsisa64r6-linux-gnuabi64 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mips64r6-cross (>= 10.5.0-2cross1)
g++-10-mipsisa64r6el-linux-gnuabi64 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mips64r6el-cross (>= 10.5.0-2cross1)
g++-10-multilib-mips-linux-gnu 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on lib64stdc++-10-dev-mips-cross (>= 10.5.0-2cross1)
g++-10-multilib-mips64-linux-gnuabi64 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on lib32stdc++-10-dev-mips64-cross (>= 10.5.0-2cross1)
g++-10-multilib-mipsel-linux-gnu 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on lib64stdc++-10-dev-mipsel-cross (>= 10.5.0-2cross1)
g++-10-multilib-mipsisa32r6-linux-gnu 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on lib64stdc++-10-dev-mipsr6-cross (>= 10.5.0-2cross1)
g++-10-multilib-mipsisa32r6el-linux-gnu 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on lib64stdc++-10-dev-mipsr6el-cross (>= 10.5.0-2cross1)
g++-10-multilib-mipsisa64r6-linux-gnuabi64 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on lib32stdc++-10-dev-mips64r6-cross (>= 10.5.0-2cross1)
g++-10-multilib-mipsisa64r6el-linux-gnuabi64 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on lib32stdc++-10-dev-mips64r6el-cross (>= 10.5.0-2cross1)
g++-9 2023-08-23 9.4.0-2+b1 mips64el unsatisfied dependency on gcc-9 (= 9.4.0-2+b1)
g++-9-mips-linux-gnu 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
g++-9-mips64-linux-gnuabi64 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
g++-9-mips64el-linux-gnuabi64 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 ppc64el unsatisfied dependency on libisl22 (>= 0.15)
g++-9-mipsel-linux-gnu 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
g++-9-mipsisa32r6-linux-gnu 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
g++-9-mipsisa32r6el-linux-gnu 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
g++-9-mipsisa64r6-linux-gnuabi64 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
g++-9-mipsisa64r6el-linux-gnuabi64 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
g++-9-multilib 2023-08-23 9.4.0-2+b1 mips64el unsatisfied dependency on gcc-9 (= 9.4.0-2+b1)
g++-9-multilib-mips-linux-gnu 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
g++-9-multilib-mips64-linux-gnuabi64 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
g++-9-multilib-mips64el-linux-gnuabi64 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 ppc64el unsatisfied dependency on libisl22 (>= 0.15)
g++-9-multilib-mipsel-linux-gnu 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
g++-9-multilib-mipsisa32r6-linux-gnu 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
g++-9-multilib-mipsisa32r6el-linux-gnu 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
g++-9-multilib-mipsisa64r6-linux-gnuabi64 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
g++-9-multilib-mipsisa64r6el-linux-gnuabi64 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
ganeti 2023-08-23 [all]3.0.2-3 armel armhf conflict between libssl3t64 and libssl3
[all]3.0.2-3 riscv64 unsatisfied dependency on ganeti-haskell-3.0 (>= 3.0.2-3)
ganeti-htools 2023-08-23 [all]3.0.2-3 armel armhf conflict between libssl3t64 and libssl3
[all]3.0.2-3 riscv64 unsatisfied dependency on ganeti-htools-3.0
ganeti-testsuite 2023-08-23 [all]3.0.2-3 armel armhf conflict between libssl3t64 and libssl3
[all]3.0.2-3 riscv64 unsatisfied dependency on ganeti-haskell-3.0 (>= 3.0.2-3)
gasic 2023-08-23 [all]0.0.r19-8 armel armhf i386 unsatisfied dependency on bowtie
[all]0.0.r19-8 s390x unsatisfied dependency on python3-pysam
gatb-core-testdata 2023-08-23 [all]1.4.2+dfsg-13 armel armhf i386 s390x unsatisfied dependency on gatb-core
gcc-10-locales 2023-08-23 [all]10.5.0-4 riscv64 unsatisfied dependency on gcc-10-base (>= 10)
gcc-10-mips-linux-gnu 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mips-cross (>= 10.5.0-2cross1)
gcc-10-mips64-linux-gnuabi64 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mips64-cross (>= 10.5.0-2cross1)
gcc-10-mipsel-linux-gnu 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mipsel-cross (>= 10.5.0-2cross1)
gcc-10-mipsisa32r6-linux-gnu 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mipsr6-cross (>= 10.5.0-2cross1)
gcc-10-mipsisa32r6el-linux-gnu 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mipsr6el-cross (>= 10.5.0-2cross1)
gcc-10-mipsisa64r6-linux-gnuabi64 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mips64r6-cross (>= 10.5.0-2cross1)
gcc-10-mipsisa64r6el-linux-gnuabi64 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mips64r6el-cross (>= 10.5.0-2cross1)
gcc-10-multilib-mips-linux-gnu 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mips-cross (>= 10.5.0-2cross1)
gcc-10-multilib-mips64-linux-gnuabi64 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mips64-cross (>= 10.5.0-2cross1)
gcc-10-multilib-mipsel-linux-gnu 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mipsel-cross (>= 10.5.0-2cross1)
gcc-10-multilib-mipsisa32r6-linux-gnu 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mipsr6-cross (>= 10.5.0-2cross1)
gcc-10-multilib-mipsisa32r6el-linux-gnu 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mipsr6el-cross (>= 10.5.0-2cross1)
gcc-10-multilib-mipsisa64r6-linux-gnuabi64 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mips64r6-cross (>= 10.5.0-2cross1)
gcc-10-multilib-mipsisa64r6el-linux-gnuabi64 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mips64r6el-cross (>= 10.5.0-2cross1)
gcc-10-plugin-dev-mips-linux-gnu 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mips-cross (>= 10.5.0-2cross1)
gcc-10-plugin-dev-mips64-linux-gnuabi64 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mips64-cross (>= 10.5.0-2cross1)
gcc-10-plugin-dev-mipsel-linux-gnu 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mipsel-cross (>= 10.5.0-2cross1)
gcc-10-plugin-dev-mipsisa32r6-linux-gnu 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mipsr6-cross (>= 10.5.0-2cross1)
gcc-10-plugin-dev-mipsisa32r6el-linux-gnu 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mipsr6el-cross (>= 10.5.0-2cross1)
gcc-10-plugin-dev-mipsisa64r6-linux-gnuabi64 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mips64r6-cross (>= 10.5.0-2cross1)
gcc-10-plugin-dev-mipsisa64r6el-linux-gnuabi64 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mips64r6el-cross (>= 10.5.0-2cross1)
gcc-9-locales 2023-08-23 [all]9.5.0-6 riscv64 unsatisfied dependency on gcc-9-base (>= 8)
gcc-9-mips-linux-gnu 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gcc-9-mips64-linux-gnuabi64 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gcc-9-mips64el-linux-gnuabi64 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gcc-9-mipsel-linux-gnu 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gcc-9-mipsisa32r6-linux-gnu 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gcc-9-mipsisa32r6el-linux-gnu 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gcc-9-mipsisa64r6-linux-gnuabi64 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gcc-9-mipsisa64r6el-linux-gnuabi64 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gcc-9-multilib 2023-08-23 9.4.0-2+b1 mips64el unsatisfied dependency on gcc-9 (= 9.4.0-2+b1)
gcc-9-multilib-mips-linux-gnu 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gcc-9-multilib-mips64-linux-gnuabi64 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gcc-9-multilib-mips64el-linux-gnuabi64 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gcc-9-multilib-mipsel-linux-gnu 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gcc-9-multilib-mipsisa32r6-linux-gnu 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gcc-9-multilib-mipsisa32r6el-linux-gnu 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gcc-9-multilib-mipsisa64r6-linux-gnuabi64 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gcc-9-multilib-mipsisa64r6el-linux-gnuabi64 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gcc-9-plugin-dev 2023-08-23 9.4.0-2+b1 mips64el unsatisfied dependency on gcc-9 (= 9.4.0-2+b1)
gcc-9-plugin-dev-mips-linux-gnu 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gcc-9-plugin-dev-mips64-linux-gnuabi64 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gcc-9-plugin-dev-mips64el-linux-gnuabi64 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gcc-9-plugin-dev-mipsel-linux-gnu 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gcc-9-plugin-dev-mipsisa32r6-linux-gnu 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gcc-9-plugin-dev-mipsisa32r6el-linux-gnu 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gcc-9-plugin-dev-mipsisa64r6-linux-gnuabi64 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gcc-9-plugin-dev-mipsisa64r6el-linux-gnuabi64 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gccgo-10-mips-linux-gnu 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mips-cross (>= 10.5.0-2cross1)
gccgo-10-mips64-linux-gnuabi64 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mips64-cross (>= 10.5.0-2cross1)
gccgo-10-mipsel-linux-gnu 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mipsel-cross (>= 10.5.0-2cross1)
gccgo-10-mipsisa32r6-linux-gnu 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mipsr6-cross (>= 10.5.0-2cross1)
gccgo-10-mipsisa32r6el-linux-gnu 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mipsr6el-cross (>= 10.5.0-2cross1)
gccgo-10-mipsisa64r6-linux-gnuabi64 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mips64r6-cross (>= 10.5.0-2cross1)
gccgo-10-mipsisa64r6el-linux-gnuabi64 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mips64r6el-cross (>= 10.5.0-2cross1)
gccgo-10-multilib-mips-linux-gnu 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mips-cross (>= 10.5.0-2cross1)
gccgo-10-multilib-mips64-linux-gnuabi64 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mips64-cross (>= 10.5.0-2cross1)
gccgo-10-multilib-mipsel-linux-gnu 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mipsel-cross (>= 10.5.0-2cross1)
gccgo-10-multilib-mipsisa32r6-linux-gnu 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mipsr6-cross (>= 10.5.0-2cross1)
gccgo-10-multilib-mipsisa32r6el-linux-gnu 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mipsr6el-cross (>= 10.5.0-2cross1)
gccgo-10-multilib-mipsisa64r6-linux-gnuabi64 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mips64r6-cross (>= 10.5.0-2cross1)
gccgo-10-multilib-mipsisa64r6el-linux-gnuabi64 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mips64r6el-cross (>= 10.5.0-2cross1)
gccgo-9 2023-08-23 9.4.0-2+b1 mips64el unsatisfied dependency on gcc-9 (= 9.4.0-2+b1)
gccgo-9-mips-linux-gnu 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gccgo-9-mips64-linux-gnuabi64 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gccgo-9-mips64el-linux-gnuabi64 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gccgo-9-mipsel-linux-gnu 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gccgo-9-mipsisa32r6-linux-gnu 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gccgo-9-mipsisa32r6el-linux-gnu 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gccgo-9-mipsisa64r6-linux-gnuabi64 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gccgo-9-mipsisa64r6el-linux-gnuabi64 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gccgo-9-multilib 2023-08-23 9.4.0-2+b1 mips64el unsatisfied dependency on gcc-9 (= 9.4.0-2+b1)
gccgo-9-multilib-mips-linux-gnu 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gccgo-9-multilib-mips64-linux-gnuabi64 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gccgo-9-multilib-mips64el-linux-gnuabi64 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gccgo-9-multilib-mipsel-linux-gnu 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gccgo-9-multilib-mipsisa32r6-linux-gnu 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gccgo-9-multilib-mipsisa32r6el-linux-gnu 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gccgo-9-multilib-mipsisa64r6-linux-gnuabi64 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gccgo-9-multilib-mipsisa64r6el-linux-gnuabi64 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gdc-10-mips-linux-gnu 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mips-cross (>= 10.5.0-2cross1)
gdc-10-mips64-linux-gnuabi64 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mips64-cross (>= 10.5.0-2cross1)
gdc-10-mipsel-linux-gnu 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mipsel-cross (>= 10.5.0-2cross1)
gdc-10-mipsisa32r6-linux-gnu 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mipsr6-cross (>= 10.5.0-2cross1)
gdc-10-mipsisa32r6el-linux-gnu 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mipsr6el-cross (>= 10.5.0-2cross1)
gdc-10-mipsisa64r6-linux-gnuabi64 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mips64r6-cross (>= 10.5.0-2cross1)
gdc-10-mipsisa64r6el-linux-gnuabi64 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mips64r6el-cross (>= 10.5.0-2cross1)
gdc-10-multilib-mips-linux-gnu 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mips-cross (>= 10.5.0-2cross1)
gdc-10-multilib-mips64-linux-gnuabi64 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mips64-cross (>= 10.5.0-2cross1)
gdc-10-multilib-mipsel-linux-gnu 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mipsel-cross (>= 10.5.0-2cross1)
gdc-10-multilib-mipsisa32r6-linux-gnu 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mipsr6-cross (>= 10.5.0-2cross1)
gdc-10-multilib-mipsisa32r6el-linux-gnu 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mipsr6el-cross (>= 10.5.0-2cross1)
gdc-10-multilib-mipsisa64r6-linux-gnuabi64 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mips64r6-cross (>= 10.5.0-2cross1)
gdc-10-multilib-mipsisa64r6el-linux-gnuabi64 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mips64r6el-cross (>= 10.5.0-2cross1)
gdc-9 2023-08-23 9.4.0-2+b1 mips64el unsatisfied dependency on gcc-9 (= 9.4.0-2+b1)
gdc-9-mips-linux-gnu 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gdc-9-mips64-linux-gnuabi64 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gdc-9-mips64el-linux-gnuabi64 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gdc-9-mipsel-linux-gnu 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gdc-9-mipsisa32r6-linux-gnu 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gdc-9-mipsisa32r6el-linux-gnu 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gdc-9-mipsisa64r6-linux-gnuabi64 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gdc-9-mipsisa64r6el-linux-gnuabi64 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gdc-9-multilib 2023-08-23 9.4.0-2+b1 mips64el unsatisfied dependency on gcc-9 (= 9.4.0-2+b1)
gdc-9-multilib-mips-linux-gnu 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gdc-9-multilib-mips64-linux-gnuabi64 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gdc-9-multilib-mips64el-linux-gnuabi64 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gdc-9-multilib-mipsel-linux-gnu 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gdc-9-multilib-mipsisa32r6-linux-gnu 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gdc-9-multilib-mipsisa32r6el-linux-gnu 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gdc-9-multilib-mipsisa64r6-linux-gnuabi64 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gdc-9-multilib-mipsisa64r6el-linux-gnuabi64 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gdl-astrolib 2023-08-23 [all]2022.09.12+dfsg-1 armel armhf i386 s390x unsatisfied dependency on gnudatalanguage
gdl-coyote 2023-08-23 [all]2022.04.12-1 armel armhf i386 s390x unsatisfied dependency on gnudatalanguage
gdl-mpfit 2023-08-23 [all]1.85+2017.01.03-4 armel armhf i386 s390x unsatisfied dependency on gnudatalanguage (>= 0.9.5)
gdm-settings 2023-08-23 [all]4.4-1 riscv64 unsatisfied dependency on gnome-shell (>= 3.37.90)
gdm3 2023-08-31 46.0-2+b3 riscv64 unsatisfied dependency on gnome-shell (>= 3.37.90)
gearman-server 2023-08-23 [all]1.130.1-2 riscv64 unsatisfied dependency on libsys-syscall-perl
gendarme 2023-08-23 [all]4.2-3.2 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 3.0~)
gfortran-10-mips-linux-gnu 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mips-cross (>= 10.5.0-2cross1)
gfortran-10-mips64-linux-gnuabi64 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mips64-cross (>= 10.5.0-2cross1)
gfortran-10-mipsel-linux-gnu 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mipsel-cross (>= 10.5.0-2cross1)
gfortran-10-mipsisa32r6-linux-gnu 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mipsr6-cross (>= 10.5.0-2cross1)
gfortran-10-mipsisa32r6el-linux-gnu 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mipsr6el-cross (>= 10.5.0-2cross1)
gfortran-10-mipsisa64r6-linux-gnuabi64 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mips64r6-cross (>= 10.5.0-2cross1)
gfortran-10-mipsisa64r6el-linux-gnuabi64 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mips64r6el-cross (>= 10.5.0-2cross1)
gfortran-10-multilib-mips-linux-gnu 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mips-cross (>= 10.5.0-2cross1)
gfortran-10-multilib-mips64-linux-gnuabi64 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mips64-cross (>= 10.5.0-2cross1)
gfortran-10-multilib-mipsel-linux-gnu 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mipsel-cross (>= 10.5.0-2cross1)
gfortran-10-multilib-mipsisa32r6-linux-gnu 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mipsr6-cross (>= 10.5.0-2cross1)
gfortran-10-multilib-mipsisa32r6el-linux-gnu 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mipsr6el-cross (>= 10.5.0-2cross1)
gfortran-10-multilib-mipsisa64r6-linux-gnuabi64 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mips64r6-cross (>= 10.5.0-2cross1)
gfortran-10-multilib-mipsisa64r6el-linux-gnuabi64 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mips64r6el-cross (>= 10.5.0-2cross1)
gfortran-9 2023-08-23 9.4.0-2+b1 mips64el unsatisfied dependency on gcc-9 (= 9.4.0-2+b1)
gfortran-9-mips-linux-gnu 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gfortran-9-mips64-linux-gnuabi64 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gfortran-9-mips64el-linux-gnuabi64 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gfortran-9-mipsel-linux-gnu 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gfortran-9-mipsisa32r6-linux-gnu 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gfortran-9-mipsisa32r6el-linux-gnu 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gfortran-9-mipsisa64r6-linux-gnuabi64 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gfortran-9-mipsisa64r6el-linux-gnuabi64 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gfortran-9-multilib 2023-08-23 9.4.0-2+b1 mips64el unsatisfied dependency on gcc-9 (= 9.4.0-2+b1)
gfortran-9-multilib-mips-linux-gnu 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gfortran-9-multilib-mips64-linux-gnuabi64 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gfortran-9-multilib-mips64el-linux-gnuabi64 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gfortran-9-multilib-mipsel-linux-gnu 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gfortran-9-multilib-mipsisa32r6-linux-gnu 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gfortran-9-multilib-mipsisa32r6el-linux-gnu 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gfortran-9-multilib-mipsisa64r6-linux-gnuabi64 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gfortran-9-multilib-mipsisa64r6el-linux-gnuabi64 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gfxboot-themes 2023-08-23 [all]4.5.73-2 arm64 armel armhf mips64el ppc64el riscv64 s390x unsatisfied dependency on gfxboot (>= 4.5.73-2)
giac-doc 2023-08-23 [all]1.9.0.93+dfsg2-2 ppc64el s390x unsatisfied dependency on xcas
gigedit 2023-08-23 1.1.1-1 amd64 arm64 armel armhf i386 mips64el ppc64el s390x unsatisfied dependency on libgig9 (>= 4.2.0~ds1)
git-annex-remote-rclone 2023-08-23 [all]0.8-1 armel armhf unsatisfied dependency on git-annex | git-annex-standalone
gm2-10-mips-linux-gnu 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mips-cross (>= 10.5.0-2cross1)
gm2-10-mips64-linux-gnuabi64 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mips64-cross (>= 10.5.0-2cross1)
gm2-10-mipsel-linux-gnu 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mipsel-cross (>= 10.5.0-2cross1)
gm2-10-mipsisa32r6-linux-gnu 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mipsr6-cross (>= 10.5.0-2cross1)
gm2-10-mipsisa32r6el-linux-gnu 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mipsr6el-cross (>= 10.5.0-2cross1)
gm2-10-mipsisa64r6-linux-gnuabi64 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mips64r6-cross (>= 10.5.0-2cross1)
gm2-10-mipsisa64r6el-linux-gnuabi64 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mips64r6el-cross (>= 10.5.0-2cross1)
gm2-9 2023-08-23 9.4.0-2+b1 mips64el unsatisfied dependency on gcc-9 (= 9.4.0-2+b1)
gm2-9-mips-linux-gnu 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gm2-9-mips64-linux-gnuabi64 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gm2-9-mips64el-linux-gnuabi64 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gm2-9-mipsel-linux-gnu 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gm2-9-mipsisa32r6-linux-gnu 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gm2-9-mipsisa32r6el-linux-gnu 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gm2-9-mipsisa64r6-linux-gnuabi64 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gm2-9-mipsisa64r6el-linux-gnuabi64 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gnat-10-mips-linux-gnu 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mips-cross (>= 10.5.0-2cross1)
gnat-10-mips64-linux-gnuabi64 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mips64-cross (>= 10.5.0-2cross1)
gnat-10-mipsel-linux-gnu 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mipsel-cross (>= 10.5.0-2cross1)
gnat-10-mipsisa32r6-linux-gnu 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mipsr6-cross (>= 10.5.0-2cross1)
gnat-10-mipsisa32r6el-linux-gnu 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mipsr6el-cross (>= 10.5.0-2cross1)
gnat-10-mipsisa64r6-linux-gnuabi64 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mips64r6-cross (>= 10.5.0-2cross1)
gnat-10-mipsisa64r6el-linux-gnuabi64 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mips64r6el-cross (>= 10.5.0-2cross1)
gnat-9 2023-08-23 9.4.0-2+b1 mips64el unsatisfied dependency on gcc-9 (>= 8)
gnat-9-mips-linux-gnu 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gnat-9-mips64-linux-gnuabi64 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gnat-9-mips64el-linux-gnuabi64 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gnat-9-mipsel-linux-gnu 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gnat-9-mipsisa32r6-linux-gnu 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gnat-9-mipsisa32r6el-linux-gnu 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gnat-9-mipsisa64r6-linux-gnuabi64 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gnat-9-mipsisa64r6el-linux-gnuabi64 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gnat-gps 2023-08-23 19.2-3 amd64 arm64 mips64el ppc64el s390x unsatisfied dependency on libclang1-9 (>= 1:5.0~svn298832-1~) [#979146]
gnome 2023-08-23 1:44+1+b1 riscv64 unsatisfied dependency on gnome-shell (>= 3.37.90)
gnome-browser-connector 2023-08-23 [all]42.1-4 riscv64 unsatisfied dependency on gnome-shell
gnome-core 2023-08-23 1:44+1+b1 riscv64 unsatisfied dependency on gnome-shell (>= 3.37.90)
gnome-session 2023-08-23 [all]46.0-2 riscv64 unsatisfied dependency on gnome-shell (>= 3.37.91)
gnome-shell-extension-appindicator 2023-08-23 [all]58-1 amd64 arm64 armel armhf i386 mips64el ppc64el riscv64 s390x unsatisfied dependency on gnome-shell (>= 45~)
gnome-shell-extension-arc-menu 2023-08-23 [all]55-1 amd64 arm64 armel armhf i386 mips64el ppc64el riscv64 s390x unsatisfied dependency on gnome-shell (>= 45~)
gnome-shell-extension-autohidetopbar 2023-08-23 [all]1:114-1 riscv64 unsatisfied dependency on gnome-shell (>= 3.32)
gnome-shell-extension-caffeine 2023-08-23 [all]49-1 riscv64 unsatisfied dependency on gnome-shell (< 45~)
gnome-shell-extension-dash-to-panel 2023-08-23 [all]60-1~exp1 amd64 arm64 armel armhf i386 mips64el ppc64el riscv64 s390x unsatisfied dependency on gnome-shell (>= 45~)
gnome-shell-extension-dashtodock 2023-08-23 [all]87+really84-1 riscv64 unsatisfied dependency on gnome-shell (>= 40)
gnome-shell-extension-desktop-icons-ng 2023-08-23 [all]46+really47.0.4-2 riscv64 unsatisfied dependency on gnome-shell (>= 3.38)
gnome-shell-extension-easyscreencast 2023-08-23 [all]1.7.1-2 riscv64 unsatisfied dependency on gnome-shell (< 46~)
gnome-shell-extension-espresso 2023-08-23 [all]8-2 riscv64 unsatisfied dependency on gnome-shell (< 45~)
gnome-shell-extension-flypie 2023-08-23 [all]22-1 riscv64 unsatisfied dependency on gnome-shell (< 45~)
gnome-shell-extension-freon 2023-08-23 [all]52+dfsg-2 riscv64 unsatisfied dependency on gnome-shell (>= 40~)
gnome-shell-extension-gamemode 2023-08-23 [all]8-3 riscv64 unsatisfied dependency on gnome-shell (>= 43~)
gnome-shell-extension-gpaste 2023-08-23 [all]44.1-2.1 riscv64 unsatisfied dependency on gnome-shell (>= 43~)
gnome-shell-extension-gsconnect 2023-08-23 [all]55-3 riscv64 unsatisfied dependency on gnome-shell (>= 44)
gnome-shell-extension-gsconnect-browsers 2023-08-23 [all]55-3 riscv64 unsatisfied dependency on gnome-shell (>= 44)
gnome-shell-extension-hamster 2023-08-23 [all]0.10.0+git20230901-1 riscv64 unsatisfied dependency on gnome-shell (>= 3.38)
gnome-shell-extension-hard-disk-led 2023-08-23 [all]38-1 riscv64 unsatisfied dependency on gnome-shell (>= 3.32)
gnome-shell-extension-hide-activities 2023-08-23 [all]44-1 riscv64 unsatisfied dependency on gnome-shell (< 45~)
gnome-shell-extension-impatience 2023-08-23 [all]0.4.8-3 riscv64 unsatisfied dependency on gnome-shell (>= 40)
gnome-shell-extension-kimpanel 2023-08-23 [all]0.0~git20240317.really.20230412-1 riscv64 unsatisfied dependency on gnome-shell (>= 44~)
gnome-shell-extension-manager 2023-08-26 0.5.1-1 riscv64 unsatisfied dependency on gnome-shell
gnome-shell-extension-no-annoyance 2023-08-23 [all]0+20220925-c6804a4-3.1 riscv64 unsatisfied dependency on gnome-shell (>= 40~)
gnome-shell-extension-panel-osd 2023-08-23 1.0.50.gc032923-4+b1 riscv64 unsatisfied dependency on gnome-shell (< 45~)
gnome-shell-extension-runcat 2023-08-23 [all]23-1 riscv64 unsatisfied dependency on gnome-shell (>= 42)
gnome-shell-extension-shortcuts 2023-08-23 [all]1.3.7-1 riscv64 unsatisfied dependency on gnome-shell (< 45~)
gnome-shell-extension-system-monitor 2023-08-23 [all]40-6 riscv64 unsatisfied dependency on gnome-shell (>= 3.26~)
gnome-shell-extension-tiling-assistant 2023-08-23 [all]41-3 riscv64 unsatisfied dependency on gnome-shell (>= 43~)
gnome-shell-extension-vertical-overview 2023-08-23 [all]10-2 riscv64 unsatisfied dependency on gnome-shell (>= 42)
gnome-shell-extension-weather 2023-08-23 [all]121-1 riscv64 unsatisfied dependency on gnome-shell (>= 43~)
gnome-shell-extensions 2023-08-23 [all]44.0-2 riscv64 unsatisfied dependency on gnome-shell (< 45~)
gnome-shell-extensions-extra 2023-08-23 [all]20231210-1 riscv64 unsatisfied dependency on gnome-shell (>= 43~)
gnome-shell-mailnag 2023-09-06 40.0-7 amd64 arm64 armel armhf i386 mips64el ppc64el riscv64 s390x unsatisfied dependency on gnome-shell (>= 45)
gobjc++-10-mips-linux-gnu 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mips-cross (>= 10.5.0-2cross1)
gobjc++-10-mips64-linux-gnuabi64 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mips64-cross (>= 10.5.0-2cross1)
gobjc++-10-mipsel-linux-gnu 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mipsel-cross (>= 10.5.0-2cross1)
gobjc++-10-mipsisa32r6-linux-gnu 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mipsr6-cross (>= 10.5.0-2cross1)
gobjc++-10-mipsisa32r6el-linux-gnu 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mipsr6el-cross (>= 10.5.0-2cross1)
gobjc++-10-mipsisa64r6-linux-gnuabi64 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mips64r6-cross (>= 10.5.0-2cross1)
gobjc++-10-mipsisa64r6el-linux-gnuabi64 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mips64r6el-cross (>= 10.5.0-2cross1)
gobjc++-10-multilib-mips-linux-gnu 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on lib64stdc++-10-dev-mips-cross (>= 10.5.0-2cross1)
gobjc++-10-multilib-mips64-linux-gnuabi64 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on lib32stdc++-10-dev-mips64-cross (>= 10.5.0-2cross1)
gobjc++-10-multilib-mipsel-linux-gnu 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on lib64stdc++-10-dev-mipsel-cross (>= 10.5.0-2cross1)
gobjc++-10-multilib-mipsisa32r6-linux-gnu 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on lib64stdc++-10-dev-mipsr6-cross (>= 10.5.0-2cross1)
gobjc++-10-multilib-mipsisa32r6el-linux-gnu 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on lib64stdc++-10-dev-mipsr6el-cross (>= 10.5.0-2cross1)
gobjc++-10-multilib-mipsisa64r6-linux-gnuabi64 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on lib32stdc++-10-dev-mips64r6-cross (>= 10.5.0-2cross1)
gobjc++-10-multilib-mipsisa64r6el-linux-gnuabi64 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on lib32stdc++-10-dev-mips64r6el-cross (>= 10.5.0-2cross1)
gobjc++-9 2023-08-23 9.4.0-2+b1 mips64el unsatisfied dependency on gcc-9 (= 9.4.0-2+b1)
gobjc++-9-mips-linux-gnu 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gobjc++-9-mips64-linux-gnuabi64 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gobjc++-9-mips64el-linux-gnuabi64 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gobjc++-9-mipsel-linux-gnu 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gobjc++-9-mipsisa32r6-linux-gnu 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gobjc++-9-mipsisa32r6el-linux-gnu 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gobjc++-9-mipsisa64r6-linux-gnuabi64 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gobjc++-9-mipsisa64r6el-linux-gnuabi64 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gobjc++-9-multilib 2023-08-23 9.4.0-2+b1 mips64el unsatisfied dependency on gcc-9 (= 9.4.0-2+b1)
gobjc++-9-multilib-mips-linux-gnu 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gobjc++-9-multilib-mips64-linux-gnuabi64 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gobjc++-9-multilib-mips64el-linux-gnuabi64 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gobjc++-9-multilib-mipsel-linux-gnu 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gobjc++-9-multilib-mipsisa32r6-linux-gnu 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gobjc++-9-multilib-mipsisa32r6el-linux-gnu 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gobjc++-9-multilib-mipsisa64r6-linux-gnuabi64 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gobjc++-9-multilib-mipsisa64r6el-linux-gnuabi64 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gobjc-10-mips-linux-gnu 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mips-cross (>= 10.5.0-2cross1)
gobjc-10-mips64-linux-gnuabi64 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mips64-cross (>= 10.5.0-2cross1)
gobjc-10-mipsel-linux-gnu 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mipsel-cross (>= 10.5.0-2cross1)
gobjc-10-mipsisa32r6-linux-gnu 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mipsr6-cross (>= 10.5.0-2cross1)
gobjc-10-mipsisa32r6el-linux-gnu 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mipsr6el-cross (>= 10.5.0-2cross1)
gobjc-10-mipsisa64r6-linux-gnuabi64 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mips64r6-cross (>= 10.5.0-2cross1)
gobjc-10-mipsisa64r6el-linux-gnuabi64 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mips64r6el-cross (>= 10.5.0-2cross1)
gobjc-10-multilib-mips-linux-gnu 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mips-cross (>= 10.5.0-2cross1)
gobjc-10-multilib-mips64-linux-gnuabi64 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mips64-cross (>= 10.5.0-2cross1)
gobjc-10-multilib-mipsel-linux-gnu 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mipsel-cross (>= 10.5.0-2cross1)
gobjc-10-multilib-mipsisa32r6-linux-gnu 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mipsr6-cross (>= 10.5.0-2cross1)
gobjc-10-multilib-mipsisa32r6el-linux-gnu 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mipsr6el-cross (>= 10.5.0-2cross1)
gobjc-10-multilib-mipsisa64r6-linux-gnuabi64 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mips64r6-cross (>= 10.5.0-2cross1)
gobjc-10-multilib-mipsisa64r6el-linux-gnuabi64 2023-08-23 10.5.0-2cross1 mips64el unsatisfied dependency on libgcc-10-dev-mips64r6el-cross (>= 10.5.0-2cross1)
gobjc-9 2023-08-23 9.4.0-2+b1 mips64el unsatisfied dependency on gcc-9 (= 9.4.0-2+b1)
gobjc-9-mips-linux-gnu 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gobjc-9-mips64-linux-gnuabi64 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gobjc-9-mips64el-linux-gnuabi64 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gobjc-9-mipsel-linux-gnu 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gobjc-9-mipsisa32r6-linux-gnu 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gobjc-9-mipsisa32r6el-linux-gnu 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gobjc-9-mipsisa64r6-linux-gnuabi64 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gobjc-9-mipsisa64r6el-linux-gnuabi64 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gobjc-9-multilib 2023-08-23 9.4.0-2+b1 mips64el unsatisfied dependency on gcc-9 (= 9.4.0-2+b1)
gobjc-9-multilib-mips-linux-gnu 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gobjc-9-multilib-mips64-linux-gnuabi64 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gobjc-9-multilib-mips64el-linux-gnuabi64 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gobjc-9-multilib-mipsel-linux-gnu 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gobjc-9-multilib-mipsisa32r6-linux-gnu 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gobjc-9-multilib-mipsisa32r6el-linux-gnu 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gobjc-9-multilib-mipsisa64r6-linux-gnuabi64 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
gobjc-9-multilib-mipsisa64r6el-linux-gnuabi64 2023-08-23 9.3.0-8cross1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libisl22 (>= 0.15)
goby-java 2023-08-23 [all]3.3.1+dfsg2-11 armel armhf mips64el ppc64el riscv64 s390x unsatisfied dependency on libngs-java
[all]3.3.1+dfsg2-11 i386 unsatisfied dependency on r-cran-rjava
golang-github-iovisor-gobpf-dev 2023-08-23 [all]0.2.0-6 armel i386 mips64el ppc64el riscv64 unsatisfied dependency on libbpfcc-dev
golang-procfs-dev 2023-08-23 [all]0.8.0-3 amd64 arm64 armel armhf i386 mips64el ppc64el riscv64 s390x unsatisfied dependency on golang-github-prometheus-procfs-dev (= 0.8.0-3)
gosa-desktop 2023-08-23 [all]2.8~git20230203.10abe45+dfsg-11 armel unsatisfied dependency on firefox-esr | iceweasel
gr-dab 2023-08-23 0.4-2+b5 amd64 arm64 armel armhf i386 mips64el ppc64el s390x unsatisfied dependency on libgnuradio-runtime3.8.2 (>= 3.8.2.0)
gr-dab-dev 2023-08-23 0.4-2+b5 amd64 arm64 armel armhf i386 mips64el ppc64el s390x unsatisfied dependency on libgnuradio-filter3.8.2 (>= 3.8.2.0)
grml-rescueboot 2023-08-23 [all]0.6.1 arm64 armel armhf mips64el ppc64el riscv64 s390x unsatisfied dependency on grub-pc | grub-efi-amd64
grub-imageboot 2023-08-23 [all]0.6+nmu2 arm64 armel armhf mips64el ppc64el riscv64 s390x unsatisfied dependency on grub-pc | grub-efi-amd64 | grub-efi-ia32
gtk-sharp3-examples 2023-08-23 [all]2.99.3-4.1 armel armhf conflict between libglib2.0-0t64 and libglib2.0-0
[all]2.99.3-4.1 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 3.0~)
h5ar 2023-08-23 [all]19.04.1+dfsg-4 s390x unsatisfied dependency on libsis-jhdf5-jni (>= 19.04.1+dfsg-4)
hexbox 2023-08-23 [all]1.5.0-5.1 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 3.0~)
hibiscus 2023-08-23 [all]2.10.15+dfsg-1 armel armhf i386 unsatisfied dependency on libswt-cairo-gtk-4-jni
hw-probe 2023-08-23 [all]1.6.5-1 armel mips64el ppc64el unsatisfied dependency on dmidecode
[all]1.6.5-1 s390x unsatisfied dependency on acpica-tools
i2masschroq 2023-08-23 0.4.54-1 amd64 arm64 armel armhf i386 mips64el ppc64el s390x unsatisfied dependency on libqcustomplot2.0 (>= 2.0.1+dfsg1)
ibus-tests 2023-08-23 1.5.29-2 riscv64 unsatisfied dependency on gnome-shell (>= 3.37.91)
idseq-bench 2023-08-23 [all]0.0~git20210602.27fb6dc-1 s390x unsatisfied dependency on python3-pysam
igdiscover 2023-08-23 [all]0.11-4 s390x unsatisfied dependency on python3-sqt
igv 2023-08-23 [all]2.17.3+dfsg-1 armel armhf i386 mips64el ppc64el riscv64 s390x unsatisfied dependency on libngs-java
info-beamer 2023-08-23 1.0~pre3+dfsg-0.2 amd64 arm64 armel armhf i386 mips64el ppc64el s390x unsatisfied dependency on libavcodec58 (>= 7:4.4)
insilicoseq 2023-08-23 [all]2.0.1-1 s390x unsatisfied dependency on python3-pysam
invesalius 2023-08-23 [all]3.1.99998-4 armel armhf i386 mips64el riscv64 unsatisfied dependency on python3-torch
[all]3.1.99998-4 ppc64el unsatisfied dependency on libbenchmark1debian (>= 1.8.3)
iraf-wcstools 2023-08-23 [all]3.9.7-1.1 s390x unsatisfied dependency on iraf
ironic-python-agent 2023-08-23 [all]9.11.0-3 armel mips64el ppc64el s390x unsatisfied dependency on dmidecode
[all]9.11.0-3 riscv64 unsatisfied dependency on sysbench
iso2mesh-demos 2023-08-23 [all]1.9.6+ds-10 armel unsatisfied dependency on iso2mesh-tools
jabref 2023-08-23 [all]3.8.2+ds-17 armhf mips64el ppc64el riscv64 s390x unsatisfied dependency on ure-java
jalview 2023-08-23 [all]2.11.3.1+dfsg-1 armel armhf i386 mips64el ppc64el riscv64 s390x unsatisfied dependency on libngs-java
jameica 2023-08-23 [all]2.10.4+dfsg-1 armel armhf i386 unsatisfied dependency on libswt-cairo-gtk-4-jni
jftp 2023-08-23 [all]1.60+dfsg-4 armel armhf i386 unsatisfied dependency on libswt-gtk-4-java
jodconverter 2023-08-23 [all]2.2.2-15 armhf ppc64el s390x unsatisfied dependency on ure-java
[all]2.2.2-15 mips64el riscv64 unsatisfied dependency on ure
josm 2023-08-23 [all]0.0.svn19067+dfsg-1 riscv64 unsatisfied dependency on openjfx
jverein 2023-08-23 [all]2.8.19+dfsg-1 armel armhf i386 unsatisfied dependency on libswt-cairo-gtk-4-jni
kanboard 2023-08-23 [all]1.2.31+ds2-1 armel armhf i386 unsatisfied dependency on architecture-is-64-bit
keepass2 2023-08-23 [all]2.47+dfsg-2 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 3.0~)
keepass2-doc 2023-08-23 [all]2.47+dfsg-2 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 3.0~)
keepass2-plugin-keepasshttp 2023-08-23 [all]1.8.4.2+dfsg1-2.1 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 3.0~)
keyman 2023-08-23 [all]17.0.295-1 s390x unsatisfied dependency on ibus-keyman (>= 17.0.295-1)
kineticstools 2023-08-23 [all]0.6.1+git20220223.1326a4d+dfsg-2 s390x unsatisfied dependency on python3-kineticstools (>= 0.6.1+git20220223.1326a4d+dfsg-2)
kiwi-dracut-oem-dump 2023-08-23 9.25.22-1 riscv64 unsatisfied dependency on kexec-tools
kodi-game-libretro-bsnes-mercury-accuracy 2023-08-23 094+git20220807-5 mips64el unsatisfied dependency on kodi-game-libretro
kodi-game-libretro-bsnes-mercury-balanced 2023-08-23 094+git20220807-5 mips64el unsatisfied dependency on kodi-game-libretro
kodi-game-libretro-bsnes-mercury-performance 2023-08-23 094+git20220807-5 mips64el unsatisfied dependency on kodi-game-libretro
kwin-effect-xrdesktop 2023-08-23 0.15.1-1+b2 amd64 arm64 i386 ppc64el s390x unsatisfied dependency on libkwineffects12a (>= 4:5.18.3)
0.15.1-1+b2 armel armhf unsatisfied dependency on libgulkan-0.15-0
0.15.1-1+b1 mips64el unsatisfied dependency on libkwineffects12a (>= 4:5.18.3)
lava 2023-08-23 [all]2023.01-2 armel mips64el unsatisfied dependency on base-files (< 11.1) | linux-headers-amd64 | linux-headers-arm64 | linux-headers-generic
[all]2023.01-2 i386 ppc64el riscv64 unsatisfied dependency on libbpfcc (>= 0.29.1+ds-1.1)
lava-dispatcher 2023-08-23 [all]2023.01-2 armel mips64el unsatisfied dependency on base-files (< 11.1) | linux-headers-amd64 | linux-headers-arm64 | linux-headers-generic
[all]2023.01-2 i386 ppc64el riscv64 unsatisfied dependency on libbpfcc (>= 0.29.1+ds-1.1)
lava-dispatcher-host 2023-08-23 [all]2023.01-2 armel mips64el unsatisfied dependency on base-files (< 11.1) | linux-headers-amd64 | linux-headers-arm64 | linux-headers-generic
[all]2023.01-2 i386 ppc64el riscv64 unsatisfied dependency on libbpfcc (>= 0.29.1+ds-1.1)
lazarus 2023-08-23 [all]3.0+dfsg1-8 mips64el riscv64 s390x unsatisfied dependency on lcl-3.0 (>= 3.0+dfsg1-8)
lazarus-ide 2023-08-23 [all]3.0+dfsg1-8 mips64el riscv64 s390x unsatisfied dependency on lazarus-ide-gtk2-3.0 | lazarus-ide-qt5-3.0
lazarus-ide-gtk2 2023-08-23 [all]3.0+dfsg1-8 mips64el riscv64 s390x unsatisfied dependency on lazarus-ide-gtk2-3.0
lazarus-ide-qt5 2023-08-23 [all]3.0+dfsg1-8 mips64el riscv64 s390x unsatisfied dependency on lazarus-ide-qt5-3.0
lcl-utils 2023-08-23 [all]3.0+dfsg1-8 mips64el riscv64 s390x unsatisfied dependency on lcl-utils-3.0
lefse 2023-08-23 [all]1.1.2-1 armel armhf i386 unsatisfied dependency on python3-biom-format
[all]1.1.2-1 riscv64 unsatisfied dependency on python3-rpy2
leiningen 2023-08-23 [all]2.10.0-2 armel armhf i386 mips64el ppc64el riscv64 s390x unsatisfied dependency on libnrepl-clojure (>= 1.0.0)
libaccessodf-java 2023-08-23 [all]0.1.1~b-3 armhf ppc64el s390x unsatisfied dependency on ure-java
[all]0.1.1~b-3 mips64el riscv64 unsatisfied dependency on libreoffice-writer
libafterburner.fx-java 2023-08-23 [all]1.7.0-3 riscv64 unsatisfied dependency on libopenjfx-jni
libandroid-ddms-java 2023-08-23 [all]2.2.2-5 s390x unsatisfied dependency on adb
libanfo0 2023-08-23 0.98-9 amd64 arm64 i386 mips64el ppc64el s390x unsatisfied dependency on libprotobuf23 (>= 3.12.4)
0.98-9 armel armhf unsatisfied dependency on libelk0
libanfo0-dev 2023-08-23 0.98-9 amd64 arm64 i386 mips64el ppc64el s390x unsatisfied dependency on libprotobuf23 (>= 3.12.4)
0.98-9 armel armhf unsatisfied dependency on libelk0
libasis2019.1 2023-08-23 2019-5 amd64 arm64 armel armhf i386 mips64el ppc64el s390x conflict between gnat-13 and gnat-10 [#1008979]
libasis2019.1-dev 2023-08-23 2019-5 amd64 arm64 armel armhf i386 mips64el ppc64el s390x conflict between gnat-13 and gnat-10 [#1008979]
libaws-bin 2023-08-23 20.2-2+b1 amd64 arm64 armel armhf i386 mips64el ppc64el s390x unsatisfied dependency on libtemplates-parser20 (>= 21.0.0) [#1023114]
libaws-checksums-dev 2023-08-23 0.1.13-1 amd64 unsatisfied dependency on libaws-c-common-dev [#1050400]
libaws-checksums1.0.0 2023-08-23 0.1.13-1 amd64 unsatisfied dependency on libaws-c-common1 (>= 0.8.4) [#1050400]
libaws20-dev 2023-08-23 20.2-2+b1 amd64 arm64 armel armhf i386 mips64el ppc64el s390x unsatisfied dependency on libxmlada-unicode10-dev [#1023114]
libaws6 2023-08-23 20.2-2+b1 amd64 arm64 armel armhf i386 mips64el ppc64el s390x unsatisfied dependency on libtemplates-parser20 (>= 21.0.0) [#1023114]
libboogie-cil 2023-08-23 [all]2.4.1+dfsg-0.1 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libcgal-demo 2023-08-23 [all]5.6.1-1 armel unsatisfied dependency on libcgal-dev (>= 5.6.1-1)
libdanga-socket-perl 2023-08-23 [all]1.62-2 riscv64 unsatisfied dependency on libsys-syscall-perl
libdnlib-cil-dev 2023-08-23 [all]2.1-3 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libdnlib2.1-cil 2023-08-23 [all]2.1-3 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libdune-pdelab-dev 2023-08-23 2.7~20200605-2 amd64 arm64 armel armhf i386 mips64el ppc64el s390x unsatisfied dependency on libdune-common-2.7.0 [#1023356]
libecc0 2023-08-23 0.44.15-1+b3 armel armhf conflict between libpng16-16t64 and libpng16-16
0.44.15-1+b1 i386 unsatisfied dependency on libncurses5 (>= 6)
libecere0 2023-08-23 0.44.15-1+b3 armel armhf conflict between libpng16-16t64 and libpng16-16
0.44.15-1+b1 i386 unsatisfied dependency on libncurses5 (>= 6)
libecereaudio0 2023-08-23 0.44.15-1+b3 armel armhf conflict between libpng16-16t64 and libpng16-16
0.44.15-1+b1 i386 unsatisfied dependency on libncurses5 (>= 6)
libeclipse-compare-java 2023-08-23 [all]3.8.500+eclipse4.26-1 armel armhf i386 unsatisfied dependency on libswt-gtk-4-java
libeclipse-debug-ui-java 2023-08-23 [all]3.17.100+eclipse4.26-1 armel armhf i386 unsatisfied dependency on libswt-gtk-4-java
libeclipse-e4-ui-bindings-java 2023-08-23 [all]0.13.200+eclipse4.26-1 armel armhf i386 unsatisfied dependency on libswt-gtk-4-java (>= 4.7.3)
libeclipse-e4-ui-css-swt-java 2023-08-23 [all]0.14.700+eclipse4.26-1 armel armhf i386 unsatisfied dependency on libswt-gtk-4-java (>= 4.7.3)
libeclipse-e4-ui-css-swt-theme-java 2023-08-23 [all]0.13.200+eclipse4.26-1 armel armhf i386 unsatisfied dependency on libswt-gtk-4-java (>= 4.7.3)
libeclipse-e4-ui-dialogs-java 2023-08-23 [all]1.3.400+eclipse4.26-1 armel armhf i386 unsatisfied dependency on libswt-gtk-4-java (>= 4.7.3)
libeclipse-e4-ui-progress-java 2023-08-23 [all]0.3.600+eclipse4.26-1 armel armhf i386 unsatisfied dependency on libswt-gtk-4-java
libeclipse-e4-ui-swt-gtk-java 2023-08-23 [all]1.1.200+eclipse4.26-1 armel armhf i386 unsatisfied dependency on libswt-gtk-4-java (>= 4.7.3)
libeclipse-e4-ui-widgets-java 2023-08-23 [all]1.3.100+eclipse4.26-1 armel armhf i386 unsatisfied dependency on libswt-gtk-4-java (>= 4.7.3)
libeclipse-e4-ui-workbench-addons-swt-java 2023-08-23 [all]1.4.500+eclipse4.26-1 armel armhf i386 unsatisfied dependency on libswt-gtk-4-java (>= 4.7.3)
libeclipse-e4-ui-workbench-java 2023-08-23 [all]1.14.0+eclipse4.26-1 armel armhf i386 unsatisfied dependency on libswt-gtk-4-java (>= 4.9)
libeclipse-e4-ui-workbench-renderers-swt-java 2023-08-23 [all]0.15.700+eclipse4.26-1 armel armhf i386 unsatisfied dependency on libswt-gtk-4-java (>= 4.9)
libeclipse-e4-ui-workbench-swt-java 2023-08-23 [all]0.16.700+eclipse4.26-1 armel armhf i386 unsatisfied dependency on libswt-gtk-4-java (>= 4.7.3)
libeclipse-e4-ui-workbench3-java 2023-08-23 [all]0.16.100+eclipse4.26-1 armel armhf i386 unsatisfied dependency on libswt-gtk-4-java
libeclipse-jdt-astview-java 2023-08-23 [all]1.5.200+eclipse4.26-1 armel armhf i386 unsatisfied dependency on libswt-gtk-4-java
libeclipse-jdt-debug-ui-java 2023-08-23 [all]3.12.900+eclipse4.26-1 armel armhf i386 unsatisfied dependency on libswt-gtk-4-java
libeclipse-jdt-ui-java 2023-08-23 [all]3.27.100+eclipse4.26-1 armel armhf i386 unsatisfied dependency on libswt-gtk-4-java
libeclipse-jface-databinding-java 2023-08-23 [all]1.14.0+eclipse4.26-1 armel armhf i386 unsatisfied dependency on libswt-gtk-4-java (>= 4.7.3)
libeclipse-jface-java 2023-08-23 [all]3.28.0+eclipse4.26-1 armel armhf i386 unsatisfied dependency on libswt-gtk-4-java (>= 4.7.3)
libeclipse-jface-notifications-java 2023-08-23 [all]0.5.100+eclipse4.26-1 armel armhf i386 unsatisfied dependency on libswt-gtk-4-java (>= 4.7.3)
libeclipse-jface-text-java 2023-08-23 [all]3.22.0+eclipse4.26-1 armel armhf i386 unsatisfied dependency on libswt-gtk-4-java (>= 4.7.3)
libeclipse-jsch-ui-java 2023-08-23 [all]1.4.200+eclipse4.26-1 armel armhf i386 unsatisfied dependency on libswt-gtk-4-java (>= 4.7.3)
libeclipse-ltk-ui-refactoring-java 2023-08-23 [all]3.12.200+eclipse4.26-1 armel armhf i386 unsatisfied dependency on libswt-gtk-4-java
libeclipse-search-java 2023-08-23 [all]3.14.300+eclipse4.26-1 armel armhf i386 unsatisfied dependency on libswt-gtk-4-java (>= 4.7.3)
libeclipse-swtchart-java 2023-08-23 [all]0.14.0-1 armel armhf i386 unsatisfied dependency on libswt-gtk-4-java (>= 4.7.3)
libeclipse-team-genericeditor-diff-extension-java 2023-08-23 [all]1.1.100+eclipse4.26-1 armel armhf i386 unsatisfied dependency on libswt-gtk-4-java (>= 4.7.3)
libeclipse-team-ui-java 2023-08-23 [all]3.9.500+eclipse4.26-1 armel armhf i386 unsatisfied dependency on libswt-gtk-4-java
libeclipse-ui-browser-java 2023-08-23 [all]3.7.300+eclipse4.26-1 armel armhf i386 unsatisfied dependency on libswt-gtk-4-java (>= 4.7.3)
libeclipse-ui-console-java 2023-08-23 [all]3.11.400+eclipse4.26-1 armel armhf i386 unsatisfied dependency on libswt-gtk-4-java (>= 4.7.3)
libeclipse-ui-editors-java 2023-08-23 [all]3.14.400+eclipse4.26-1 armel armhf i386 unsatisfied dependency on libswt-gtk-4-java (>= 4.7.3)
libeclipse-ui-externaltools-java 2023-08-23 [all]3.5.200+eclipse4.26-1 armel armhf i386 unsatisfied dependency on libswt-gtk-4-java
libeclipse-ui-forms-java 2023-08-23 [all]3.11.500+eclipse4.26-1 armel armhf i386 unsatisfied dependency on libswt-gtk-4-java (>= 4.7.3)
libeclipse-ui-genericeditor-java 2023-08-23 [all]1.2.300+eclipse4.26-1 armel armhf i386 unsatisfied dependency on libswt-gtk-4-java (>= 4.7.3)
libeclipse-ui-ide-application-java 2023-08-23 [all]1.4.600+eclipse4.26-1 armel armhf i386 unsatisfied dependency on libswt-gtk-4-java (>= 4.9)
libeclipse-ui-ide-java 2023-08-23 [all]3.20.0+eclipse4.26-1 armel armhf i386 unsatisfied dependency on libswt-gtk-4-java (>= 4.9)
libeclipse-ui-java 2023-08-23 [all]3.201.200+eclipse4.26-1 armel armhf i386 unsatisfied dependency on libswt-gtk-4-java (>= 4.7.3)
libeclipse-ui-monitoring-java 2023-08-23 [all]1.2.300+eclipse4.26-1 armel armhf i386 unsatisfied dependency on libswt-gtk-4-java (>= 4.7.3)
libeclipse-ui-navigator-java 2023-08-23 [all]3.10.400+eclipse4.26-1 armel armhf i386 unsatisfied dependency on libswt-gtk-4-java (>= 4.7.3)
libeclipse-ui-navigator-resources-java 2023-08-23 [all]3.8.500+eclipse4.26-1 armel armhf i386 unsatisfied dependency on libswt-gtk-4-java (>= 4.7.3)
libeclipse-ui-views-java 2023-08-23 [all]3.11.300+eclipse4.26-1 armel armhf i386 unsatisfied dependency on libswt-gtk-4-java (>= 4.7.3)
libeclipse-ui-views-properties-tabbed-java 2023-08-23 [all]3.9.300+eclipse4.26-1 armel armhf i386 unsatisfied dependency on libswt-gtk-4-java (>= 4.7.3)
libeclipse-ui-workbench-java 2023-08-23 [all]3.127.0+eclipse4.26-1 armel armhf i386 unsatisfied dependency on libswt-gtk-4-java (>= 4.7.3)
libeclipse-ui-workbench-texteditor-java 2023-08-23 [all]3.16.600+eclipse4.26-1 armel armhf i386 unsatisfied dependency on libswt-gtk-4-java (>= 4.7.3)
libeda0 2023-08-23 0.44.15-1+b3 armel armhf conflict between libpng16-16t64 and libpng16-16
0.44.15-1+b1 i386 unsatisfied dependency on libncurses5 (>= 6)
libedasqlite0 2023-08-23 0.44.15-1+b3 amd64 arm64 armel armhf mips64el ppc64el s390x unsatisfied dependency on libffi7 (>= 3.3~20180313)
0.44.15-1+b1 i386 unsatisfied dependency on libncurses5 (>= 6)
libelektra4-python 2023-08-23 0.8.14-5.1 amd64 arm64 armel armhf i386 mips64el ppc64el s390x unsatisfied dependency on libpython3.5 (>= 3.5.0~b1) [#881676]
libequinox-launcher-java 2023-08-23 [all]1.6.400+eclipse4.26-4 armel armhf i386 s390x unsatisfied dependency on libequinox-executable-jni
libequinox-p2-ui-java 2023-08-23 [all]2.7.700+eclipse4.26-1 armel armhf i386 unsatisfied dependency on libswt-gtk-4-java (>= 4.7.3)
libfckit-utils 2023-08-23 [all]0.12.1-2 armel armhf i386 unsatisfied dependency on libfckit-dev
libfsharp-core4.3-cil 2023-08-23 [all]4.0.0.4+dfsg2-2 mips64el riscv64 unsatisfied dependency on mono-runtime-common (>= 3.2.8+dfsg-8~) | mono-runtime (>= 3.2.8+dfsg-8~)
libfsharp-data-typeproviders4.4-cil 2023-08-23 [all]4.0.0.4+dfsg2-2 mips64el riscv64 unsatisfied dependency on mono-runtime-common (>= 3.2.8+dfsg-8~) | mono-runtime (>= 3.2.8+dfsg-8~)
libgatk-bwamem-java 2023-08-23 [all]1.0.4+dfsg2-3 i386 s390x unsatisfied dependency on libgatk-bwamem-jni (>= 1.0.4+dfsg2-3)
libgatk-fermilite-java 2023-08-23 [all]1.2.1+dfsg-2 s390x unsatisfied dependency on libgatk-fermilite-jni (>= 1.2.1+dfsg-2)
libgccjit-10-doc 2023-08-23 [all]10.5.0-4 riscv64 unsatisfied dependency on gcc-10-base (>= 10)
libgccjit-9-doc 2023-08-23 [all]9.4.0-2 mips64el unsatisfied dependency on gcc-9-base (= 9.4.0-2)
[all]9.5.0-6 riscv64 unsatisfied dependency on gcc-9-base (>= 8)
libgenomicsdb-java 2023-08-23 [all]1.5.0-2 arm64 armel armhf i386 ppc64el riscv64 s390x unsatisfied dependency on libgenomicsdb-jni (>= 1.5.0-2)
[all]1.5.0-2 mips64el unsatisfied dependency on libngs-java
libghc-cborg-dev 2023-08-23 0.2.4.0-1 armel unsatisfied dependency on libghc-array-dev-0.5.4.0-0281a
0.2.4.0-1 i386 unsatisfied dependency on libghc-array-dev-0.5.4.0-b24dc
libghc-cborg-doc 2023-08-23 [all]0.2.4.0-1 armel i386 unsatisfied dependency on haddock-interface-35
libghc-cborg-json-dev 2023-08-23 0.2.2.0-1+b2 armel unsatisfied dependency on libghc-aeson-dev-1.4.7.1-257b0
0.2.2.0-1+b1 i386 unsatisfied dependency on libghc-aeson-dev-1.4.7.1-b336b
libghc-cborg-json-doc 2023-08-23 [all]0.2.2.0-1 armel i386 unsatisfied dependency on haddock-interface-35
libghc-cborg-json-prof 2023-08-23 0.2.2.0-1+b2 armel unsatisfied dependency on libghc-aeson-dev-1.4.7.1-257b0
0.2.2.0-1+b1 i386 unsatisfied dependency on libghc-aeson-dev-1.4.7.1-b336b
libghc-cborg-prof 2023-08-23 0.2.4.0-1 armel unsatisfied dependency on libghc-array-dev-0.5.4.0-0281a
0.2.4.0-1 i386 unsatisfied dependency on libghc-array-dev-0.5.4.0-b24dc
libghc-cryptol-dev 2023-08-23 2.8.0-1+b3 armel armhf unsatisfied dependency on libghc-graphscc-dev-1.0.4-70f0d
2.8.0-1+b3 i386 unsatisfied dependency on libghc-graphscc-dev-1.0.4-35a01
2.8.0-1+b4 s390x unsatisfied dependency on libghc-graphscc-dev-1.0.4-58dbd
libghc-cryptol-doc 2023-08-23 [all]2.8.0-1 armel armhf i386 s390x unsatisfied dependency on haddock-interface-35
libghc-cryptol-prof 2023-08-23 2.8.0-1+b3 armel armhf unsatisfied dependency on libghc-graphscc-dev-1.0.4-70f0d
2.8.0-1+b3 i386 unsatisfied dependency on libghc-graphscc-dev-1.0.4-35a01
2.8.0-1+b4 s390x unsatisfied dependency on libghc-graphscc-dev-1.0.4-58dbd
libghc-dhall-dev 2023-08-23 1.32.0-1+b1 armel unsatisfied dependency on libghc-diff-dev-0.4.0-65b67
1.32.0-1+b1 i386 unsatisfied dependency on libghc-diff-dev-0.4.0-789bf
libghc-dhall-doc 2023-08-23 [all]1.32.0-1 armel i386 unsatisfied dependency on haddock-interface-35
libghc-dhall-prof 2023-08-23 1.32.0-1+b1 armel unsatisfied dependency on libghc-diff-dev-0.4.0-65b67
1.32.0-1+b1 i386 unsatisfied dependency on libghc-diff-dev-0.4.0-789bf
libghc-happstack-authenticate-dev 2023-08-27 2.6.1-1+b6 amd64 unsatisfied dependency on libghc-acid-state-dev-0.16.1.1-b7040
2.6.1-1+b5 arm64 unsatisfied dependency on libghc-acid-state-dev-0.16.1.1-f8f14
2.6.1-1+b5 armel armhf unsatisfied dependency on libghc-acid-state-dev-0.16.1.1-4aff8
2.6.1-1+b5 i386 unsatisfied dependency on libghc-acid-state-dev-0.16.1.1-a6598
2.6.1-1+b4 mips64el unsatisfied dependency on libghc-acid-state-dev-0.16.1.1-6c76d
2.6.1-1+b4 ppc64el unsatisfied dependency on libghc-acid-state-dev-0.16.1.1-f5573
2.6.1-1 s390x unsatisfied dependency on libghc-acid-state-dev-0.16.1.1-203e1
libghc-happstack-authenticate-doc 2023-08-27 [all]2.6.1-1 amd64 arm64 armel armhf i386 mips64el ppc64el riscv64 s390x unsatisfied dependency on haddock-interface-38
libghc-happstack-authenticate-prof 2023-08-27 2.6.1-1+b6 amd64 unsatisfied dependency on libghc-acid-state-prof-0.16.1.1-b7040
2.6.1-1+b5 arm64 unsatisfied dependency on libghc-acid-state-prof-0.16.1.1-f8f14
2.6.1-1+b5 armel armhf unsatisfied dependency on libghc-acid-state-prof-0.16.1.1-4aff8
2.6.1-1+b5 i386 unsatisfied dependency on libghc-acid-state-prof-0.16.1.1-a6598
2.6.1-1+b4 mips64el unsatisfied dependency on libghc-acid-state-prof-0.16.1.1-6c76d
2.6.1-1+b4 ppc64el unsatisfied dependency on libghc-acid-state-prof-0.16.1.1-f5573
2.6.1-1 s390x unsatisfied dependency on libghc-acid-state-prof-0.16.1.1-203e1
libghc-hindent-dev 2023-08-27 5.3.4-1+b2 mips64el unsatisfied dependency on libghc-base-dev-4.15.1.0-61ab8
libghc-hindent-doc 2023-08-27 [all]5.3.4-1 amd64 arm64 armel armhf i386 mips64el ppc64el riscv64 s390x unsatisfied dependency on haddock-interface-38
libghc-hindent-prof 2023-08-27 5.3.4-1+b2 mips64el unsatisfied dependency on libghc-base-prof-4.15.1.0-61ab8
libghc-hsyaml-aeson-dev 2023-08-27 0.2.0.1-1+b5 amd64 unsatisfied dependency on libghc-aeson-dev-2.0.3.0-6cd28
0.2.0.1-1+b4 arm64 unsatisfied dependency on libghc-aeson-dev-2.0.3.0-ab1ec
0.2.0.1-1+b4 armel unsatisfied dependency on libghc-aeson-dev-2.0.3.0-9b970
0.2.0.1-1+b3 armhf unsatisfied dependency on libghc-aeson-dev-2.0.3.0-f6335
0.2.0.1-1+b3 i386 unsatisfied dependency on libghc-aeson-dev-2.0.3.0-c9e18
0.2.0.1-1+b2 mips64el unsatisfied dependency on libghc-aeson-dev-2.0.3.0-98adb
0.2.0.1-1+b2 ppc64el unsatisfied dependency on libghc-aeson-dev-2.0.3.0-8a4d5
0.2.0.1-1 riscv64 unsatisfied dependency on libghc-aeson-dev-2.0.3.0-7d386
0.2.0.1-1+b3 s390x unsatisfied dependency on libghc-aeson-dev-2.0.3.0-0cf50
libghc-hsyaml-aeson-doc 2023-08-27 [all]0.2.0.1-1 amd64 arm64 armel armhf i386 mips64el ppc64el riscv64 s390x unsatisfied dependency on haddock-interface-38
libghc-hsyaml-aeson-prof 2023-08-27 0.2.0.1-1+b5 amd64 unsatisfied dependency on libghc-aeson-prof-2.0.3.0-6cd28
0.2.0.1-1+b4 arm64 unsatisfied dependency on libghc-aeson-prof-2.0.3.0-ab1ec
0.2.0.1-1+b4 armel unsatisfied dependency on libghc-aeson-prof-2.0.3.0-9b970
0.2.0.1-1+b3 armhf unsatisfied dependency on libghc-aeson-prof-2.0.3.0-f6335
0.2.0.1-1+b3 i386 unsatisfied dependency on libghc-aeson-prof-2.0.3.0-c9e18
0.2.0.1-1+b2 mips64el unsatisfied dependency on libghc-aeson-prof-2.0.3.0-98adb
0.2.0.1-1+b2 ppc64el unsatisfied dependency on libghc-aeson-prof-2.0.3.0-8a4d5
0.2.0.1-1 riscv64 unsatisfied dependency on libghc-aeson-prof-2.0.3.0-7d386
0.2.0.1-1+b3 s390x unsatisfied dependency on libghc-aeson-prof-2.0.3.0-0cf50
libghc-hsyaml-dev 2023-08-27 0.2.1.1-2+b1 amd64 unsatisfied dependency on libghc-base-dev-4.15.1.0-6a406
0.2.1.1-2+b1 arm64 unsatisfied dependency on libghc-base-dev-4.15.1.0-78aa1
0.2.1.1-2+b1 armel armhf unsatisfied dependency on libghc-base-dev-4.15.1.0-0d25e
0.2.1.1-2+b1 i386 unsatisfied dependency on libghc-base-dev-4.15.1.0-6f9e8
0.2.1.1-2+b1 mips64el unsatisfied dependency on libghc-base-dev-4.15.1.0-61ab8
0.2.1.1-2+b1 ppc64el unsatisfied dependency on libghc-base-dev-4.15.1.0-a09f1
0.2.1.1-2 riscv64 unsatisfied dependency on libghc-base-dev-4.15.1.0-1d063
0.2.1.1-2+b1 s390x unsatisfied dependency on libghc-base-dev-4.15.1.0-07409
libghc-hsyaml-doc 2023-08-27 [all]0.2.1.1-2 amd64 arm64 armel armhf i386 mips64el ppc64el riscv64 s390x unsatisfied dependency on haddock-interface-38
libghc-hsyaml-prof 2023-08-27 0.2.1.1-2+b1 amd64 unsatisfied dependency on libghc-base-prof-4.15.1.0-6a406
0.2.1.1-2+b1 arm64 unsatisfied dependency on libghc-base-prof-4.15.1.0-78aa1
0.2.1.1-2+b1 armel armhf unsatisfied dependency on libghc-base-prof-4.15.1.0-0d25e
0.2.1.1-2+b1 i386 unsatisfied dependency on libghc-base-prof-4.15.1.0-6f9e8
0.2.1.1-2+b1 mips64el unsatisfied dependency on libghc-base-prof-4.15.1.0-61ab8
0.2.1.1-2+b1 ppc64el unsatisfied dependency on libghc-base-prof-4.15.1.0-a09f1
0.2.1.1-2 riscv64 unsatisfied dependency on libghc-base-prof-4.15.1.0-1d063
0.2.1.1-2+b1 s390x unsatisfied dependency on libghc-base-prof-4.15.1.0-07409
libghc-ircbot-dev 2023-08-27 0.6.6.1-1+b1 amd64 unsatisfied dependency on libghc-base-dev-4.15.1.0-6a406
0.6.6.1-1+b1 arm64 unsatisfied dependency on libghc-base-dev-4.15.1.0-78aa1
0.6.6.1-1+b1 armel armhf unsatisfied dependency on libghc-base-dev-4.15.1.0-0d25e
0.6.6.1-1+b1 i386 unsatisfied dependency on libghc-base-dev-4.15.1.0-6f9e8
0.6.6.1-1+b1 mips64el unsatisfied dependency on libghc-base-dev-4.15.1.0-61ab8
0.6.6.1-1+b1 ppc64el unsatisfied dependency on libghc-base-dev-4.15.1.0-a09f1
0.6.6.1-1 riscv64 unsatisfied dependency on libghc-base-dev-4.15.1.0-1d063
0.6.6.1-1+b1 s390x unsatisfied dependency on libghc-base-dev-4.15.1.0-07409
libghc-ircbot-doc 2023-08-27 [all]0.6.6.1-1 amd64 arm64 armel armhf i386 mips64el ppc64el riscv64 s390x unsatisfied dependency on haddock-interface-38
libghc-ircbot-prof 2023-08-27 0.6.6.1-1+b1 amd64 unsatisfied dependency on libghc-base-prof-4.15.1.0-6a406
0.6.6.1-1+b1 arm64 unsatisfied dependency on libghc-base-prof-4.15.1.0-78aa1
0.6.6.1-1+b1 armel armhf unsatisfied dependency on libghc-base-prof-4.15.1.0-0d25e
0.6.6.1-1+b1 i386 unsatisfied dependency on libghc-base-prof-4.15.1.0-6f9e8
0.6.6.1-1+b1 mips64el unsatisfied dependency on libghc-base-prof-4.15.1.0-61ab8
0.6.6.1-1+b1 ppc64el unsatisfied dependency on libghc-base-prof-4.15.1.0-a09f1
0.6.6.1-1 riscv64 unsatisfied dependency on libghc-base-prof-4.15.1.0-1d063
0.6.6.1-1+b1 s390x unsatisfied dependency on libghc-base-prof-4.15.1.0-07409
libghc-raaz-dev 2023-08-27 0.2.1-2.1 amd64 unsatisfied dependency on libghc-base-dev-4.15.1.0-6a406
0.2.1-2.1 arm64 unsatisfied dependency on libghc-base-dev-4.15.1.0-78aa1
0.2.1-2.1 armel armhf unsatisfied dependency on libghc-base-dev-4.15.1.0-0d25e
0.2.1-2.1 i386 unsatisfied dependency on libghc-base-dev-4.15.1.0-6f9e8
0.2.1-2.1 mips64el unsatisfied dependency on libghc-base-dev-4.15.1.0-61ab8
0.2.1-2.1 ppc64el unsatisfied dependency on libghc-base-dev-4.15.1.0-a09f1
0.2.1-2.1 riscv64 unsatisfied dependency on libghc-base-dev-4.15.1.0-1d063
0.2.1-2.1 s390x unsatisfied dependency on libghc-base-dev-4.15.1.0-07409
libghc-raaz-doc 2023-08-27 [all]0.2.1-2.1 amd64 arm64 armel armhf i386 mips64el ppc64el riscv64 s390x unsatisfied dependency on haddock-interface-38
libghc-raaz-prof 2023-08-27 0.2.1-2.1 amd64 unsatisfied dependency on libghc-base-prof-4.15.1.0-6a406
0.2.1-2.1 arm64 unsatisfied dependency on libghc-base-prof-4.15.1.0-78aa1
0.2.1-2.1 armel armhf unsatisfied dependency on libghc-base-prof-4.15.1.0-0d25e
0.2.1-2.1 i386 unsatisfied dependency on libghc-base-prof-4.15.1.0-6f9e8
0.2.1-2.1 mips64el unsatisfied dependency on libghc-base-prof-4.15.1.0-61ab8
0.2.1-2.1 ppc64el unsatisfied dependency on libghc-base-prof-4.15.1.0-a09f1
0.2.1-2.1 riscv64 unsatisfied dependency on libghc-base-prof-4.15.1.0-1d063
0.2.1-2.1 s390x unsatisfied dependency on libghc-base-prof-4.15.1.0-07409
libghc-reform-hsp-dev 2023-08-27 0.2.7.2-2+b5 amd64 unsatisfied dependency on libghc-base-dev-4.15.1.0-6a406
0.2.7.2-2+b5 arm64 unsatisfied dependency on libghc-base-dev-4.15.1.0-78aa1
0.2.7.2-2+b5 armel armhf unsatisfied dependency on libghc-base-dev-4.15.1.0-0d25e
0.2.7.2-2+b5 i386 unsatisfied dependency on libghc-base-dev-4.15.1.0-6f9e8
0.2.7.2-2+b3 mips64el unsatisfied dependency on libghc-base-dev-4.15.1.0-61ab8
0.2.7.2-2+b4 ppc64el unsatisfied dependency on libghc-base-dev-4.15.1.0-a09f1
0.2.7.2-2 riscv64 unsatisfied dependency on libghc-base-dev-4.15.1.0-1d063
0.2.7.2-2+b4 s390x unsatisfied dependency on libghc-base-dev-4.15.1.0-07409
libghc-reform-hsp-doc 2023-08-27 [all]0.2.7.2-2 amd64 arm64 armel armhf i386 mips64el ppc64el riscv64 s390x unsatisfied dependency on haddock-interface-38
libghc-reform-hsp-prof 2023-08-27 0.2.7.2-2+b5 amd64 unsatisfied dependency on libghc-base-prof-4.15.1.0-6a406
0.2.7.2-2+b5 arm64 unsatisfied dependency on libghc-base-prof-4.15.1.0-78aa1
0.2.7.2-2+b5 armel armhf unsatisfied dependency on libghc-base-prof-4.15.1.0-0d25e
0.2.7.2-2+b5 i386 unsatisfied dependency on libghc-base-prof-4.15.1.0-6f9e8
0.2.7.2-2+b3 mips64el unsatisfied dependency on libghc-base-prof-4.15.1.0-61ab8
0.2.7.2-2+b4 ppc64el unsatisfied dependency on libghc-base-prof-4.15.1.0-a09f1
0.2.7.2-2 riscv64 unsatisfied dependency on libghc-base-prof-4.15.1.0-1d063
0.2.7.2-2+b4 s390x unsatisfied dependency on libghc-base-prof-4.15.1.0-07409
libghc-serialise-dev 2023-08-23 0.2.3.0-2+b2 armel unsatisfied dependency on libghc-array-dev-0.5.4.0-0281a
0.2.3.0-2+b1 i386 unsatisfied dependency on libghc-array-dev-0.5.4.0-b24dc
libghc-serialise-doc 2023-08-23 [all]0.2.3.0-2 armel i386 unsatisfied dependency on haddock-interface-35
libghc-serialise-prof 2023-08-23 0.2.3.0-2+b2 armel unsatisfied dependency on libghc-array-dev-0.5.4.0-0281a
0.2.3.0-2+b1 i386 unsatisfied dependency on libghc-array-dev-0.5.4.0-b24dc
libghc-swish-dev 2023-08-27 0.10.4.0-1 mips64el unsatisfied dependency on libghc-base-dev-4.15.1.0-61ab8
libghc-swish-doc 2023-08-27 [all]0.10.4.0-1 amd64 arm64 armel armhf i386 mips64el ppc64el riscv64 s390x unsatisfied dependency on haddock-interface-38
libghc-swish-prof 2023-08-27 0.10.4.0-1 mips64el unsatisfied dependency on libghc-base-prof-4.15.1.0-61ab8
libghc-tidal-dev 2023-08-27 1.7.10-1+b3 amd64 unsatisfied dependency on libghc-base-dev-4.15.1.0-6a406
1.7.10-1+b3 arm64 unsatisfied dependency on libghc-base-dev-4.15.1.0-78aa1
1.7.10-1+b3 armel armhf unsatisfied dependency on libghc-base-dev-4.15.1.0-0d25e
1.7.10-1+b3 i386 unsatisfied dependency on libghc-base-dev-4.15.1.0-6f9e8
1.7.10-1+b2 mips64el unsatisfied dependency on libghc-base-dev-4.15.1.0-61ab8
1.7.10-1+b2 ppc64el unsatisfied dependency on libghc-base-dev-4.15.1.0-a09f1
1.7.10-1 riscv64 unsatisfied dependency on libghc-base-dev-4.15.1.0-1d063
1.7.10-1+b2 s390x unsatisfied dependency on libghc-base-dev-4.15.1.0-07409
libghc-tidal-doc 2023-08-27 [all]1.7.10-1 amd64 arm64 armel armhf i386 mips64el ppc64el riscv64 s390x unsatisfied dependency on haddock-interface-38
libghc-tidal-prof 2023-08-27 1.7.10-1+b3 amd64 unsatisfied dependency on libghc-base-prof-4.15.1.0-6a406
1.7.10-1+b3 arm64 unsatisfied dependency on libghc-base-prof-4.15.1.0-78aa1
1.7.10-1+b3 armel armhf unsatisfied dependency on libghc-base-prof-4.15.1.0-0d25e
1.7.10-1+b3 i386 unsatisfied dependency on libghc-base-prof-4.15.1.0-6f9e8
1.7.10-1+b2 mips64el unsatisfied dependency on libghc-base-prof-4.15.1.0-61ab8
1.7.10-1+b2 ppc64el unsatisfied dependency on libghc-base-prof-4.15.1.0-a09f1
1.7.10-1 riscv64 unsatisfied dependency on libghc-base-prof-4.15.1.0-1d063
1.7.10-1+b2 s390x unsatisfied dependency on libghc-base-prof-4.15.1.0-07409
libghc-userid-dev 2023-08-27 0.1.3.7-1+b5 amd64 unsatisfied dependency on libghc-aeson-dev-2.0.3.0-6cd28
0.1.3.7-1+b5 arm64 unsatisfied dependency on libghc-aeson-dev-2.0.3.0-ab1ec
0.1.3.7-1+b5 armel unsatisfied dependency on libghc-aeson-dev-2.0.3.0-9b970
0.1.3.7-1+b4 armhf unsatisfied dependency on libghc-aeson-dev-2.0.3.0-f6335
0.1.3.7-1+b4 i386 unsatisfied dependency on libghc-aeson-dev-2.0.3.0-c9e18
0.1.3.7-1+b3 mips64el unsatisfied dependency on libghc-aeson-dev-2.0.3.0-98adb
0.1.3.7-1+b5 ppc64el unsatisfied dependency on libghc-aeson-dev-2.0.3.0-8a4d5
0.1.3.7-1 riscv64 unsatisfied dependency on libghc-aeson-dev-2.0.3.0-7d386
0.1.3.7-1+b4 s390x unsatisfied dependency on libghc-aeson-dev-2.0.3.0-0cf50
libghc-userid-doc 2023-08-27 [all]0.1.3.7-1 amd64 arm64 armel armhf i386 mips64el ppc64el riscv64 s390x unsatisfied dependency on haddock-interface-38
libghc-userid-prof 2023-08-27 0.1.3.7-1+b5 amd64 unsatisfied dependency on libghc-aeson-prof-2.0.3.0-6cd28
0.1.3.7-1+b5 arm64 unsatisfied dependency on libghc-aeson-prof-2.0.3.0-ab1ec
0.1.3.7-1+b5 armel unsatisfied dependency on libghc-aeson-prof-2.0.3.0-9b970
0.1.3.7-1+b4 armhf unsatisfied dependency on libghc-aeson-prof-2.0.3.0-f6335
0.1.3.7-1+b4 i386 unsatisfied dependency on libghc-aeson-prof-2.0.3.0-c9e18
0.1.3.7-1+b3 mips64el unsatisfied dependency on libghc-aeson-prof-2.0.3.0-98adb
0.1.3.7-1+b5 ppc64el unsatisfied dependency on libghc-aeson-prof-2.0.3.0-8a4d5
0.1.3.7-1 riscv64 unsatisfied dependency on libghc-aeson-prof-2.0.3.0-7d386
0.1.3.7-1+b4 s390x unsatisfied dependency on libghc-aeson-prof-2.0.3.0-0cf50
libgkl-java 2023-08-23 [all]0.8.11+dfsg-2 armel armhf i386 mips64el ppc64el riscv64 s390x unsatisfied dependency on libngs-java
libgnatvsn9-dev 2023-08-23 9.4.0-2+b1 mips64el unsatisfied dependency on gcc-9 (>= 8)
libgnuradio-dab3.8.0 2023-08-23 0.4-2+b5 amd64 arm64 armel armhf i386 mips64el ppc64el s390x unsatisfied dependency on libgnuradio-filter3.8.2 (>= 3.8.2.0)
libgo-10-dev-sh4-cross 2023-08-23 [all]10.2.0-3cross2 armel armhf mips64el riscv64 s390x unsatisfied dependency on gcc-10-cross-base-ports (= 10.2.0-3cross2)
libgo16-sh4-cross 2023-08-23 [all]10.2.0-3cross2 armel armhf mips64el riscv64 s390x unsatisfied dependency on gcc-10-cross-base-ports (= 10.2.0-3cross2)
libgoby-io-java 2023-08-23 [all]3.3.1+dfsg2-11 armel armhf i386 mips64el ppc64el riscv64 s390x unsatisfied dependency on libngs-java
libgradle-android-plugin-java 2023-08-23 [all]2.2.2-5 s390x unsatisfied dependency on adb
libgudhi-dev 2023-08-23 [all]3.9.0+dfsg-1 armel unsatisfied dependency on libcgal-dev (>= 5.5.1)
libhexbox1.5-cil 2023-08-23 [all]1.5.0-5.1 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libhipcub-dev 2023-08-23 [all]5.7.1-3 armel armhf i386 mips64el riscv64 s390x unsatisfied dependency on libamdhip64-dev
libhtsjdk-java 2023-08-23 [all]4.1.0+dfsg-2 armel armhf i386 mips64el ppc64el riscv64 s390x unsatisfied dependency on libngs-java
libiitii-dev 2023-08-23 [all]0.0+git20191030.85209e0-2 ppc64el unsatisfied dependency on libmmap-allocator-dev
libiscwt-java 2023-08-23 [all]5.3.20100629-4.1 armel armhf i386 unsatisfied dependency on libswt-gtk-4-java
libjavafxsvg-java 2023-08-23 [all]1.2.1-2 riscv64 unsatisfied dependency on libopenjfx-jni
libjfreechart-swt-java 2023-08-23 [all]1.0.19-3 armel armhf i386 unsatisfied dependency on libswt-gtk-4-java
libjloda-java 2023-08-23 [all]2.1+ds-3 riscv64 unsatisfied dependency on libopenjfx-jni
libjodconverter-java 2023-08-23 [all]2.2.2-16 armhf ppc64el s390x unsatisfied dependency on ure-java
[all]2.2.2-16 mips64el riscv64 unsatisfied dependency on ure
libjogl2-java 2023-08-23 [all]2.5.0+dfsg-1 armel armhf i386 mips64el riscv64 unsatisfied dependency on libjogl2-jni (>= 2.5.0+dfsg-1)
liblibreoffice-java 2023-08-23 [all]4:24.2.3-1 armhf mips64el ppc64el riscv64 s390x unsatisfied dependency on ure-java
libllvm-ocaml-dev 2023-08-23 1:9.0-49.1 i386 unsatisfied dependency on llvm-runtime (= 1:9.0-49.1)
liblog4net-cil-dev 2023-08-23 [all]1.2.10+dfsg-9 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
liblog4net1.2-cil 2023-08-23 [all]1.2.10+dfsg-9 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-accessibility4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-cairo4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-cecil-cil 2023-08-23 [all]0.9.5+dfsg-5.1 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-cecil-cil-dev 2023-08-23 [all]0.9.5+dfsg-5.1 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-cecil-private-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-cil-dev 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-codecontracts4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-compilerservices-symbolwriter4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-corlib4.5-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-cscompmgd0.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-csharp4.0c-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-custommarshalers4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-data-tds4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-db2-1.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-debugger-soft4.0a-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-http4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-i18n-cjk4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-i18n-mideast4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-i18n-other4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-i18n-rare4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-i18n-west4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-i18n4.0-all 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-i18n4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-ldap4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-management4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-messaging-rabbitmq4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-messaging4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-microsoft-build-engine4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-microsoft-build-framework4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-microsoft-build-tasks-v4.0-4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-microsoft-build-utilities-v4.0-4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-microsoft-build4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-microsoft-csharp4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-microsoft-visualc10.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-microsoft-web-infrastructure1.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-oracle4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-parallel4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-peapi4.0a-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-posix4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-rabbitmq4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-relaxng4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-sharpzip4.84-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-simd4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-smdiagnostics0.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-sqlite4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-componentmodel-composition4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-componentmodel-dataannotations4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-configuration-install4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-data-datasetextensions4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-data-entity4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-data-linq4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-data-services-client4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-data-services4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-data4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-deployment4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-design4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-drawing-design4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-drawing4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on libgdiplus (>= 2.6.7)
libmono-system-dynamic4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-enterpriseservices4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-identitymodel-selectors4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-identitymodel4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-io-compression-filesystem4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-io-compression4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-json-microsoft4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-json4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-ldap-protocols4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-ldap4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-management4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-messaging4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-net-http-formatting4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-net-http-webrequest4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-net-http4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-net4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-numerics-vectors4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-reactive-core2.2-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-reactive-debugger2.2-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-reactive-experimental2.2-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-reactive-interfaces2.2-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-reactive-linq2.2-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-reactive-observable-aliases0.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-reactive-platformservices2.2-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-reactive-providers2.2-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-reactive-runtime-remoting2.2-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-reactive-windows-forms2.2-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-reactive-windows-threading2.2-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-reflection-context4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-runtime-caching4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-runtime-durableinstancing4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-runtime-serialization-formatters-soap4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-runtime-serialization4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-runtime4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-servicemodel-activation4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-servicemodel-discovery4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-servicemodel-internals0.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-servicemodel-routing4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-servicemodel-web4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-servicemodel4.0a-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-serviceprocess4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-threading-tasks-dataflow4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-transactions4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-web-abstractions4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-web-applicationservices4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-web-dynamicdata4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-web-extensions-design4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-web-extensions4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-web-http-selfhost4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-web-http-webhost4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-web-http4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-web-mobile4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-web-mvc3.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-web-razor2.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-web-regularexpressions4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-web-routing4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-web-services4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-web-webpages-deployment2.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-web-webpages-razor2.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-web-webpages2.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-web4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-windows-forms-datavisualization4.0a-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-windows-forms4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-windows4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-workflow-activities4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-workflow-componentmodel4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-workflow-runtime4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-xaml4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-xml-linq4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-system-xml-serialization4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-tasklets4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-webbrowser4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-webmatrix-data4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-windowsbase4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libmono-xbuild-tasks4.0-cil 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libneo4j-client-dev 2023-08-23 2.2.0-1.1 amd64 arm64 armel armhf i386 mips64el ppc64el s390x unsatisfied dependency on libssl1.1 (>= 1.1.0)
libneo4j-client11 2023-08-23 2.2.0-1.1 amd64 arm64 armel armhf i386 mips64el ppc64el s390x unsatisfied dependency on libssl1.1 (>= 1.1.0)
libnet-works-perl 2023-08-23 [all]0.22-1.1 armel armhf i386 unsatisfied dependency on libmath-int128-perl
libnewtonsoft-json-cil-dev 2023-08-23 [all]6.0.8+dfsg-1.2 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libnewtonsoft-json5.0-cil 2023-08-23 [all]6.0.8+dfsg-1.2 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libngram-dev 2023-08-23 1.3.2-3 amd64 arm64 armel armhf i386 mips64el ppc64el s390x unsatisfied dependency on libfst8 (>= 1.6.3)
libngram-tools 2023-08-23 1.3.2-3 amd64 arm64 armel armhf i386 mips64el ppc64el s390x unsatisfied dependency on libfst8 (>= 1.6.3)
libngram2 2023-08-23 1.3.2-3 amd64 arm64 armel armhf i386 mips64el ppc64el s390x unsatisfied dependency on libfst8 (>= 1.6.3)
libnini-cil-dev 2023-08-23 [all]1.1.0+dfsg.2-5.1 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libnini1.1-cil 2023-08-23 [all]1.1.0+dfsg.2-5.1 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libnpgsql-cil-dev 2023-08-23 [all]2.2.7+dfsg3-1.1 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libnpgsql2.2-cil 2023-08-23 [all]2.2.7+dfsg3-1.1 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libnunit-cil-dev 2023-08-23 [all]2.6.4+dfsg-1.2 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libnunit-console-runner2.6.3-cil 2023-08-23 [all]2.6.4+dfsg-1.2 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libnunit-core-interfaces2.6.3-cil 2023-08-23 [all]2.6.4+dfsg-1.2 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libnunit-core2.6.3-cil 2023-08-23 [all]2.6.4+dfsg-1.2 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libnunit-framework2.6.3-cil 2023-08-23 [all]2.6.4+dfsg-1.2 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libnunit-mocks2.6.3-cil 2023-08-23 [all]2.6.4+dfsg-1.2 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libnunit-util2.6.3-cil 2023-08-23 [all]2.6.4+dfsg-1.2 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
libopenchemlib-java 2023-08-23 [all]2023.1.1+dfsg-1 riscv64 unsatisfied dependency on libopenjfx-jni
libopenjfx-java 2023-08-23 [all]11.0.11+1-3.2 riscv64 unsatisfied dependency on libopenjfx-jni
libopentk-cil-dev 2023-08-23 [all]1.1.4c+dfsg-2.2 mips64el riscv64 unsatisfied dependency on libgdiplus (>= 6.1+dfsg)
libopentk1.1-cil 2023-08-23 [all]1.1.4c+dfsg-2.2 mips64el riscv64 unsatisfied dependency on libgdiplus (>= 6.1+dfsg)
libopm-material-dev 2023-08-23 [all]2024.04+ds-1 armel armhf i386 s390x unsatisfied dependency on libopm-common-dev (>= 2023.04~)
libortools8 2023-08-23 8.2+ds-6+b1 amd64 arm64 ppc64el unsatisfied dependency on coinor-libcbc3 (>= 2.10.8+ds1)
libpaperclips-java 2023-08-23 [all]1.0.4-3 armel armhf i386 unsatisfied dependency on libswt-gtk-4-java
libperlbal-perl 2023-08-23 [all]1.80-4 riscv64 unsatisfied dependency on libsys-syscall-perl
libpicard-java 2023-08-23 [all]3.1.1+dfsg-1 armel armhf i386 mips64el ppc64el riscv64 s390x unsatisfied dependency on libngs-java
libpiccolo-java 2023-08-23 [all]1.2-1.1 armel armhf i386 unsatisfied dependency on libswt-gtk-4-java
libpurify-dev 2023-08-23 2.0.0-6+b1 amd64 arm64 armel armhf i386 ppc64el s390x unsatisfied dependency on libcasa-casa6 (>= 3.4.0)
libpurify2.0 2023-08-23 2.0.0-6+b1 amd64 arm64 armel armhf i386 ppc64el s390x unsatisfied dependency on libcasa-casa6 (>= 3.4.0)
libreoffice-canzeley-client 2023-08-23 [all]0.5.1-5 mips64el riscv64 unsatisfied dependency on libreoffice-base
libreoffice-common 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-dmaths 2023-08-23 [all]4.4.0.0+dfsg1-3 mips64el riscv64 unsatisfied dependency on libreoffice-writer | libreoffice-draw
libreoffice-grammalecte 2023-08-23 [all]2.1.2+ds2-3 mips64el riscv64 unsatisfied dependency on libreoffice-core
libreoffice-help-ca 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-help-common 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-help-cs 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-help-da 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-help-de 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-help-dz 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-help-el 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-help-en-gb 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-help-en-us 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-help-es 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-help-et 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-help-eu 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-help-fi 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-help-fr 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-help-gl 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-help-hi 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-help-hu 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-help-id 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-help-it 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-help-ja 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-help-km 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-help-ko 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-help-nl 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-help-om 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-help-pl 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-help-pt 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-help-pt-br 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-help-ru 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-help-sk 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-help-sl 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-help-sv 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-help-tr 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-help-vi 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-help-zh-cn 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-help-zh-tw 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-java-common 2023-08-23 [all]4:24.2.3-1 armhf mips64el ppc64el riscv64 s390x unsatisfied dependency on ure-java
libreoffice-l10n-af 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-am 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-ar 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-as 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-ast 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-be 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-bg 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-bn 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-br 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-bs 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-ca 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-cs 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-cy 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-da 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-de 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-dz 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-el 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-en-gb 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-en-za 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-eo 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-es 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-et 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-eu 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-fa 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-fi 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-fr 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-ga 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-gd 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-gl 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-gu 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-gug 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-he 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-hi 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-hr 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-hu 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-id 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-in 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-is 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-it 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-ja 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-ka 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-kk 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-km 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-kmr 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-kn 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-ko 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-lt 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-lv 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-mk 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-ml 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-mn 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-mr 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-nb 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-ne 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-nl 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-nn 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-nr 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-nso 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-oc 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-om 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-or 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-pa-in 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-pl 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-pt 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-pt-br 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-ro 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-ru 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-rw 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-si 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-sk 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-sl 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-sr 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-ss 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-st 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-sv 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-szl 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-ta 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-te 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-tg 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-th 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-tn 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-tr 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-ts 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-ug 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-uk 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-uz 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-ve 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-vi 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-xh 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-za 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-zh-cn 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-zh-tw 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-l10n-zu 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-librelogo 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-lightproof-en 2023-08-23 [all]0.4.3+1.6-3 mips64el riscv64 unsatisfied dependency on python3-uno (>= 4.0)
libreoffice-lightproof-hu 2023-08-23 [all]1.6.2+1.6-3 mips64el riscv64 unsatisfied dependency on python3-uno (>= 4.0)
libreoffice-lightproof-pt-br 2023-08-23 [all]1:24.2.2-1 mips64el riscv64 unsatisfied dependency on python3-uno
libreoffice-lightproof-ru-ru 2023-08-23 [all]0.3.4+1.6-3 mips64el riscv64 unsatisfied dependency on python3-uno (>= 4.0)
libreoffice-nlpsolver 2023-08-23 [all]4:0.9+LibO24.2.3-1 armhf mips64el ppc64el riscv64 s390x unsatisfied dependency on ure-java
libreoffice-numbertext 2023-08-23 [all]1.0.11-4 mips64el riscv64 unsatisfied dependency on libreoffice-calc
libreoffice-parlatype 2023-08-23 [all]3.1.1-2 mips64el riscv64 unsatisfied dependency on ure
libreoffice-report-builder 2023-08-23 [all]4:24.2.3-1 armhf mips64el ppc64el riscv64 s390x unsatisfied dependency on ure-java
libreoffice-script-provider-bsh 2023-08-23 [all]4:24.2.3-1 armhf mips64el ppc64el riscv64 s390x unsatisfied dependency on ure-java
libreoffice-script-provider-js 2023-08-23 [all]4:24.2.3-1 armhf mips64el ppc64el riscv64 s390x unsatisfied dependency on ure-java
libreoffice-script-provider-python 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on ure
libreoffice-subsequentcheckbase 2023-08-23 [all]4:24.2.3-1 armhf mips64el ppc64el riscv64 s390x unsatisfied dependency on ure-java
libreoffice-texmaths 2023-08-23 [all]0.49-1 mips64el riscv64 unsatisfied dependency on libreoffice-draw (>= 4.0)
libreoffice-wiki-publisher 2023-08-23 [all]4:1.2.0+LibO24.2.3-1 armhf mips64el ppc64el riscv64 s390x unsatisfied dependency on ure-java
libreoffice-writer2latex 2023-08-23 [all]1.4-11 armhf mips64el ppc64el riscv64 s390x unsatisfied dependency on ure-java
libreoffice-writer2xhtml 2023-08-23 [all]1.4-11 armhf mips64el ppc64el riscv64 s390x unsatisfied dependency on ure-java
libreoffice-zemberek 2023-08-23 [all]1.0~rc2-11 armhf ppc64el s390x unsatisfied dependency on ure-java
[all]1.0~rc2-11 mips64el riscv64 unsatisfied dependency on libreoffice-core (>= 2.3)
librm-dev 2023-08-23 2.2.3-1 amd64 arm64 i386 mips64el ppc64el s390x unsatisfied dependency on libgssdp-1.2-0 (>= 0.12.0) [#1022008]
2.2.3-1 armel armhf unsatisfied dependency on libcapi20-3
librm0 2023-08-23 2.2.3-1 amd64 arm64 i386 mips64el ppc64el s390x unsatisfied dependency on libgssdp-1.2-0 (>= 0.12.0) [#1022008]
2.2.3-1 armel armhf unsatisfied dependency on libcapi20-3
librocprim-dev 2023-08-23 [all]5.7.1-2 armel armhf i386 mips64el riscv64 s390x unsatisfied dependency on libamdhip64-dev
librocthrust-dev 2023-08-23 [all]5.7.1-3 armel armhf i386 mips64el riscv64 s390x unsatisfied dependency on libamdhip64-dev
librust-env-logger+atty-dev 2023-08-23 0.9.3-1 amd64 arm64 armel armhf i386 mips64el ppc64el riscv64 s390x unsatisfied dependency on librust-env-logger-dev (= 0.9.3-1) | librust-env-logger-dev (= 0.9.3-1)
librust-env-logger+default-dev 2023-08-23 0.9.3-1 amd64 arm64 armel armhf i386 mips64el ppc64el riscv64 s390x unsatisfied dependency on librust-env-logger-dev (= 0.9.3-1) | librust-env-logger-dev (= 0.9.3-1)
librust-env-logger+humantime-dev 2023-08-23 0.9.3-1 amd64 arm64 armel armhf i386 mips64el ppc64el riscv64 s390x unsatisfied dependency on librust-env-logger-dev (= 0.9.3-1) | librust-env-logger-dev (= 0.9.3-1)
librust-env-logger+regex-dev 2023-08-23 0.9.3-1 amd64 arm64 armel armhf i386 mips64el ppc64el riscv64 s390x unsatisfied dependency on librust-env-logger-dev (= 0.9.3-1) | librust-env-logger-dev (= 0.9.3-1)
librust-env-logger+termcolor-dev 2023-08-23 0.9.3-1 amd64 arm64 armel armhf i386 mips64el ppc64el riscv64 s390x unsatisfied dependency on librust-env-logger-dev (= 0.9.3-1) | librust-env-logger-dev (= 0.9.3-1)
librust-minijinja-dev 2023-08-23 0.34.0-1+b1 amd64 arm64 armel armhf i386 mips64el ppc64el riscv64 s390x unsatisfied dependency on librust-indexmap-1+default-dev (>= 1.9.0-~~)
librust-resvg-dev 2023-08-23 0.8.0-4 amd64 arm64 armhf i386 mips64el ppc64el s390x unsatisfied dependency on librust-jpeg-decoder-0.1-dev (>= 0.1.15-~~) [#1002188]
librust-rspotify-dev 2023-08-23 0.7.0-3 amd64 arm64 armel armhf i386 mips64el ppc64el s390x unsatisfied dependency on librust-base64-0.12+default-dev [#1031072]
librust-rust-code-analysis-dev 2023-08-23 0.0.18-2 amd64 arm64 armel armhf i386 mips64el ppc64el s390x unsatisfied dependency on librust-aho-corasick-0.7+default-dev [#1031013]
librust-usvg-dev 2023-08-23 0.8.0-4 amd64 arm64 armhf i386 mips64el ppc64el s390x unsatisfied dependency on librust-roxmltree-0.7+default-dev [#1002188]
librust-wasm-bindgen-webidl-dev 2023-08-23 0.2.75-1 amd64 arm64 armel armhf i386 mips64el ppc64el s390x unsatisfied dependency on librust-env-logger-dev (= 0.9.3-1) | librust-env-logger-dev (= 0.9.3-1) [#1035417]
libsipxtapi 2023-08-23 3.3.0~test18+dfsg.1-0.1 amd64 arm64 armel armhf i386 mips64el ppc64el s390x unsatisfied dependency on libssl1.1 (>= 1.1.0)
libsipxtapi-dev 2023-08-23 3.3.0~test18+dfsg.1-0.1 amd64 arm64 armel armhf i386 mips64el ppc64el s390x unsatisfied dependency on libssl1.1 (>= 1.1.0)
libsis-jhdf5-java 2023-08-23 [all]19.04.1+dfsg-4 s390x unsatisfied dependency on libsis-jhdf5-jni (>= 19.04.1+dfsg-4)
libsnpeff-java 2023-08-23 [all]5.2.b+dfsg-1 armel armhf i386 mips64el ppc64el riscv64 s390x unsatisfied dependency on libngs-java
libsnpsift-java 2023-08-23 [all]5.1+dfsg2-3 armel armhf i386 mips64el ppc64el riscv64 s390x unsatisfied dependency on libngs-java
libstdc++-10-doc 2023-08-23 [all]10.5.0-4 riscv64 unsatisfied dependency on gcc-10-base (>= 10)
libstdc++-9-doc 2023-08-23 [all]9.5.0-6 riscv64 unsatisfied dependency on gcc-9-base (>= 8)
libswtcalendar-java 2023-08-23 [all]0.5-3 armel armhf i386 unsatisfied dependency on libswt-gtk-4-java
libswtchart-java 2023-08-23 [all]0.10.0-4 armel armhf i386 unsatisfied dependency on libswt-gtk-4-java
libtest-valgrind-perl 2023-08-23 [all]1.19-5 armel riscv64 unsatisfied dependency on valgrind
libtsan0 2023-08-23 11.2.0-17 armhf i386 s390x unsatisfied dependency on gcc-11-base (= 11.2.0-17)
libtycho-java 2023-08-23 [all]1.6.0-3 amd64 arm64 armel armhf i386 mips64el ppc64el riscv64 s390x unsatisfied dependency on libeclipse-osgi-util-java [#1031686]
liburweb-cgi0 2023-08-23 20170720+dfsg-2+b1 armel armhf conflict between libssl3t64 and libssl3
20170720+dfsg-2 ppc64el unsatisfied dependency on libssl1.1 (>= 1.1.0)
liburweb-fastcgi0 2023-08-23 20170720+dfsg-2+b1 armel armhf conflict between libssl3t64 and libssl3
20170720+dfsg-2 ppc64el unsatisfied dependency on libssl1.1 (>= 1.1.0)
liburweb-http0 2023-08-23 20170720+dfsg-2+b1 armel armhf conflict between libssl3t64 and libssl3
20170720+dfsg-2 ppc64el unsatisfied dependency on libssl1.1 (>= 1.1.0)
liburweb-static0 2023-08-23 20170720+dfsg-2+b1 armel armhf conflict between libssl3t64 and libssl3
20170720+dfsg-2 ppc64el unsatisfied dependency on libssl1.1 (>= 1.1.0)
liburweb0 2023-08-23 20170720+dfsg-2+b1 armel armhf conflict between libssl3t64 and libssl3
20170720+dfsg-2 ppc64el unsatisfied dependency on libssl1.1 (>= 1.1.0)
libvibe-core-dev 2023-08-23 0.8.4-2+b1 amd64 unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
0.8.4-2 arm64 armhf i386 unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
libvibe-core0 2023-08-23 0.8.4-2+b1 amd64 unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
0.8.4-2 arm64 armhf i386 unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
libvibe-crypto-dev 2023-08-23 0.8.4-2+b1 amd64 unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
0.8.4-2 arm64 armhf i386 unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
libvibe-crypto0 2023-08-23 0.8.4-2+b1 amd64 unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
0.8.4-2 arm64 armhf i386 unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
libvibe-data-dev 2023-08-23 0.8.4-2+b1 amd64 unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
0.8.4-2 arm64 armhf i386 unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
libvibe-data0 2023-08-23 0.8.4-2+b1 amd64 unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
0.8.4-2 arm64 armhf i386 unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
libvibe-http-dev 2023-08-23 0.8.4-2+b1 amd64 unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
0.8.4-2 arm64 armhf i386 unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
libvibe-http0 2023-08-23 0.8.4-2+b1 amd64 unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
0.8.4-2 arm64 armhf i386 unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
libvibe-inet-dev 2023-08-23 0.8.4-2+b1 amd64 unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
0.8.4-2 arm64 armhf i386 unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
libvibe-inet0 2023-08-23 0.8.4-2+b1 amd64 unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
0.8.4-2 arm64 armhf i386 unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
libvibe-mail-dev 2023-08-23 0.8.4-2+b1 amd64 unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
0.8.4-2 arm64 armhf i386 unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
libvibe-mail0 2023-08-23 0.8.4-2+b1 amd64 unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
0.8.4-2 arm64 armhf i386 unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
libvibe-mongodb-dev 2023-08-23 0.8.4-2+b1 amd64 unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
0.8.4-2 arm64 armhf i386 unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
libvibe-mongodb0 2023-08-23 0.8.4-2+b1 amd64 unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
0.8.4-2 arm64 armhf i386 unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
libvibe-redis-dev 2023-08-23 0.8.4-2+b1 amd64 unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
0.8.4-2 arm64 armhf i386 unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
libvibe-redis0 2023-08-23 0.8.4-2+b1 amd64 unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
0.8.4-2 arm64 armhf i386 unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
libvibe-stream-dev 2023-08-23 0.8.4-2+b1 amd64 unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
0.8.4-2 arm64 armhf i386 unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
libvibe-stream0 2023-08-23 0.8.4-2+b1 amd64 unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
0.8.4-2 arm64 armhf i386 unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
libvibe-textfilter-dev 2023-08-23 0.8.4-2+b1 amd64 unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
0.8.4-2 arm64 armhf i386 unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
libvibe-textfilter0 2023-08-23 0.8.4-2+b1 amd64 unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
0.8.4-2 arm64 armhf i386 unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
libvibe-tls-dev 2023-08-23 0.8.4-2+b1 amd64 unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
0.8.4-2 arm64 armhf i386 unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
libvibe-tls0 2023-08-23 0.8.4-2+b1 amd64 unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
0.8.4-2 arm64 armhf i386 unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
libvibe-utils-dev 2023-08-23 0.8.4-2+b1 amd64 unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
0.8.4-2 arm64 armhf i386 unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
libvibe-utils0 2023-08-23 0.8.4-2+b1 amd64 unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
0.8.4-2 arm64 armhf i386 unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
libvibe-web-dev 2023-08-23 0.8.4-2+b1 amd64 unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
0.8.4-2 arm64 armhf i386 unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
libvibe-web0 2023-08-23 0.8.4-2+b1 amd64 unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
0.8.4-2 arm64 armhf i386 unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
libvw-dev 2023-08-23 7.3-1.1+b1 arm64 mips64el ppc64el unsatisfied dependency on libboost-program-options1.58.0
7.3-1.1+b2 armel armhf s390x unsatisfied dependency on libboost-program-options1.58.0
libvw0 2023-08-23 7.3-1.1+b1 arm64 mips64el ppc64el unsatisfied dependency on libboost-program-options1.58.0
7.3-1.1+b2 armel armhf s390x unsatisfied dependency on libboost-program-options1.58.0
libzorpll-7.0-4 2023-08-23 7.0.4.0-2 amd64 arm64 armel armhf i386 mips64el ppc64el s390x unsatisfied dependency on libssl1.1 (>= 1.1.0)
libzorpll-7.0-4-dev 2023-08-23 7.0.4.0-2 amd64 arm64 armel armhf i386 mips64el ppc64el s390x unsatisfied dependency on libssl1.1 (>= 1.1.0)
libzorpll-dev 2023-08-23 [all]7.0.4.0-2 amd64 arm64 armel armhf i386 mips64el ppc64el s390x unsatisfied dependency on libssl1.1 (>= 1.1.0)
[all]7.0.4.0-2 riscv64 unsatisfied dependency on libzorpll-7.0-4-dev (>= 7.0.4.0-2)
live-task-gnome 2023-08-23 [all]13.0.2 riscv64 unsatisfied dependency on gnome-shell (>= 3.37.90)
lives 2023-08-23 3.0.2-1.2 amd64 arm64 armel armhf i386 mips64el ppc64el s390x unsatisfied dependency on libavutil56 (>= 7:4.4)
lives-plugins 2023-08-23 3.0.2-1.2 amd64 arm64 armel armhf i386 mips64el ppc64el s390x unsatisfied dependency on libavcodec58 (>= 7:4.4)
lomiri-desktop-session 2023-08-23 [all]0.2-11 riscv64 unsatisfied dependency on lomiri
lomiri-greeter 2023-08-23 [all]0.2.1-11 riscv64 unsatisfied dependency on lomiri (>= 0.2.1-11)
lua-ljsyscall 2023-08-23 [all]0.12-1.1 ppc64el riscv64 unsatisfied dependency on luajit
lua-resty-core 2023-08-23 [all]0.1.28-2 ppc64el riscv64 unsatisfied dependency on libluajit2-5.1-2
lua-resty-lrucache 2023-08-23 [all]0.13-10 ppc64el riscv64 unsatisfied dependency on libluajit2-5.1-2
mahimahi 2023-08-23 0.98-1.1+b2 amd64 arm64 armel armhf i386 mips64el ppc64el s390x unsatisfied dependency on libprotobuf23 (>= 3.12.3)
malt 2023-08-23 [all]0.5.2-3 riscv64 unsatisfied dependency on libopenjfx-jni
[all]0.5.2-3 s390x unsatisfied dependency on libsis-jhdf5-jni (>= 19.04.1+dfsg-4)
mapdamage 2023-08-23 [all]2.2.1+dfsg-3 s390x unsatisfied dependency on python3-pysam
maybe 2023-08-23 [all]0.4.0-6 armel armhf mips64el s390x unsatisfied dependency on python3-ptrace
mcaller 2023-08-23 [all]1.0.3+git20210624.b415090-3 s390x unsatisfied dependency on python3-pysam
mediathekview 2023-08-23 [all]13.2.1+ds-1 riscv64 unsatisfied dependency on libopenjfx-jni
megan-ce 2023-08-23 [all]6.21.1+dfsg-3 riscv64 unsatisfied dependency on libopenjfx-jni
[all]6.21.1+dfsg-3 s390x unsatisfied dependency on libsis-jhdf5-jni (>= 19.04.1+dfsg-4)
metaphlan 2023-08-23 [all]4.0.4-1 armel armhf i386 unsatisfied dependency on python3-biom-format
[all]4.0.4-1 s390x unsatisfied dependency on python3-pysam
metaphlan2-data 2023-08-23 [all]2.6.0+ds-4 armel armhf i386 s390x unsatisfied dependency on bowtie2
mintpy 2023-08-23 [all]1.6.0-2 armel armhf i386 s390x unsatisfied dependency on python3-grib
mir-platform-graphics-eglstream-kms 2023-08-23 2.12.0+dfsg-1 arm64 armel armhf ppc64el s390x unsatisfied dependency on mir-platform-graphics-eglstream-kms20
2.11.0+dfsg-4 mips64el unsatisfied dependency on mir-platform-graphics-eglstream-kms20
mirtop 2023-08-23 [all]0.4.25-5 s390x unsatisfied dependency on python3-pysam
mlton 2023-08-23 [all]20210117+dfsg-3 riscv64 unsatisfied dependency on mlton-compiler (< 20210117+dfsg-3.1~)
mlucas 2023-08-23 17.1-3 arm64 armel armhf i386 unsatisfied dependency on python
mnemosyne 2023-08-23 [all]2.9+ds1-1 armel ppc64el riscv64 s390x unsatisfied dependency on python3-pyqt5.qtwebengine
mono-4.0-service 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 3.0~)
mono-apache-server 2023-08-23 [all]4.2-2.5 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 3.0~)
mono-apache-server4 2023-08-23 [all]4.2-2.5 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 3.0~)
mono-csharp-shell 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 3.0~)
mono-devel 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 3.0~)
mono-fastcgi-server 2023-08-23 [all]4.2-2.5 mips64el riscv64 unsatisfied dependency on libfpm-helper0 (>= 4.2-2.5)
mono-fastcgi-server4 2023-08-23 [all]4.2-2.5 mips64el riscv64 unsatisfied dependency on libfpm-helper0 (>= 4.2-2.5)
mono-fpm-server 2023-08-23 [all]4.2-2.5 mips64el riscv64 unsatisfied dependency on libfpm-helper0 (>= 4.2-2.5)
mono-gac 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime-common (>= 5.20)
mono-mcs 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 3.0~)
mono-tools-devel 2023-08-23 [all]4.2-3.2 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 3.0~)
mono-xbuild 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 3.0~)
mono-xsp 2023-08-23 [all]4.2-2.5 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 3.0~)
mono-xsp4 2023-08-23 [all]4.2-2.5 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 3.0~)
mono-xsp4-base 2023-08-23 [all]4.2-2.5 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
monodoc-base 2023-08-23 [all]6.8.0.105+dfsg-3.6 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 3.0~)
monodoc-http 2023-08-23 [all]4.2-3.2 mips64el unsatisfied dependency on libfpm-helper0 (>= 4.2-2.5); unsatisfied dependency on mono-runtime (>= 3.0~)
[all]4.2-3.2 riscv64 unsatisfied dependency on libfpm-helper0 (>= 4.2-2.5); unsatisfied dependency on mono-runtime (>= 3.0~)
mpqc3 2023-08-23 0.0~git20170114-4.1 amd64 arm64 i386 mips64el ppc64el unsatisfied dependency on libopenbabel5
0.0~git20170114-4.1 armel armhf unsatisfied dependency on libint2-2
mrrescue 2023-08-23 [all]1.02e-3 s390x unsatisfied dependency on love
mupen64plus-audio-all 2023-08-23 [all]2.5.9+1 arm64 armel armhf mips64el ppc64el riscv64 s390x unsatisfied dependency on mupen64plus-audio-sdl
mupen64plus-input-all 2023-08-23 [all]2.5.9+1 arm64 armel armhf mips64el ppc64el riscv64 s390x unsatisfied dependency on mupen64plus-input-sdl
mupen64plus-rsp-all 2023-08-23 [all]2.5.9+1 arm64 armel armhf mips64el ppc64el riscv64 s390x unsatisfied dependency on mupen64plus-rsp-hle
mupen64plus-video-all 2023-08-23 [all]2.5.9+1 arm64 armel armhf mips64el ppc64el riscv64 s390x unsatisfied dependency on mupen64plus-video-glide64mk2
mysql-client 2023-08-23 [all]8.0.37-1 armel unsatisfied dependency on mysql-client-8.0
mysql-server 2023-08-23 [all]8.0.37-1 armel unsatisfied dependency on mysql-server-8.0
mysql-testsuite 2023-08-23 [all]8.0.37-1 armel unsatisfied dependency on mysql-testsuite-8.0
mythes-pl 2023-08-23 [all]1.5-4.2 mips64el riscv64 unsatisfied dependency on libreoffice-core | openoffice.org-core (>= 1.9)
nanostat 2023-08-23 [all]1.4.0-3 s390x unsatisfied dependency on python3-pysam
nanosv 2023-08-23 [all]1.2.4+git20190409.c1ae30c-6 s390x unsatisfied dependency on python3-pysam
natbraille 2023-08-23 [all]2.0rc3-15 armhf ppc64el s390x unsatisfied dependency on ure-java
[all]2.0rc3-15 mips64el riscv64 unsatisfied dependency on ure
nautilus-nextcloud 2023-08-23 [all]3.11.0-1.1 armel ppc64el riscv64 s390x unsatisfied dependency on nextcloud-desktop (< 3.11.0-1.1.1~)
nemo-nextcloud 2023-08-23 [all]3.11.0-1.1 armel ppc64el riscv64 s390x unsatisfied dependency on nextcloud-desktop (< 3.11.0-1.1.1~)
neo4j-client 2023-08-23 2.2.0-1.1 amd64 arm64 armel armhf i386 mips64el ppc64el s390x unsatisfied dependency on libssl1.1 (>= 1.1.0)
nextepc 2023-08-23 [all]0.3.10+nods-4.2 armel armhf i386 mips64el riscv64 unsatisfied dependency on nextepc-pcrf (>= 0.3.10+nods-4.2)
nim-d3-dev 2023-08-23 [all]0.1.3-2 s390x unsatisfied dependency on nim
nim-docopt-dev 2023-08-23 [all]0.6.8-3 s390x unsatisfied dependency on nim
nim-hts-dev 2023-08-23 [all]0.3.19+ds-1 s390x unsatisfied dependency on nim
nim-regex-dev 2023-08-23 [all]0.17.0+ds-2 s390x unsatisfied dependency on nim
node-puppeteer 2023-08-23 [all]13.4.1+dfsg-2 armel mips64el riscv64 s390x unsatisfied dependency on chromium (>= 99.0.4844.16)
ntldd 2023-08-23 [all]0.2-3 mips64el s390x unsatisfied dependency on wine64 (>= 9.0~repack-4) | wine32 (>= 9.0~repack-4); unsatisfied dependency on wine64-development (>= 8.21~repack-1) | wine32-development (>= 8.21~repack-1)
[all]0.2-3 ppc64el riscv64 unsatisfied dependency on wine64 (>= 9.0~repack-4) | wine32 (>= 9.0~repack-4); unsatisfied dependency on wine64-development (>= 8.21~repack-1) | wine32-development (>= 8.21~repack-1)
nunit 2023-08-23 [all]2.6.4+dfsg-1.2 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 6.8.0.105)
nunit-console 2023-08-23 [all]2.6.4+dfsg-1.2 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 3.0~)
nunit-gui 2023-08-23 [all]2.6.4+dfsg-1.2 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 3.0~)
octave-arduino 2023-08-23 [all]0.12.1-2 mips64el ppc64el riscv64 s390x unsatisfied dependency on arduino
octave-brain2mesh 2023-08-23 [all]0.7.9-3 armel unsatisfied dependency on iso2mesh-tools
octave-iso2mesh 2023-08-23 [all]1.9.6+ds-10 armel unsatisfied dependency on iso2mesh-tools
octave-mpi 2023-08-23 3.1.0-1+b2 amd64 arm64 i386 mips64el ppc64el s390x unsatisfied dependency on octave-abi-56
3.1.0-1+b2 armel armhf unsatisfied dependency on libopenmpi3 (>= 4.1.2)
octave-tisean 2023-08-23 0.2.3.hg.2021.11.29-1 amd64 mips64el unsatisfied dependency on octave-abi-57
0.2.3.hg.2019.08.26-1+b2 armel unsatisfied dependency on octave-abi-57
0.2.3.hg.2019.08.26-1 s390x unsatisfied dependency on octave-abi-55
odil 2023-08-23 [all]0.12.2-4.1 mips64el riscv64 unsatisfied dependency on python3-odil
openexr-viewers 2023-08-23 2.3.0-1+b1 amd64 arm64 i386 mips64el ppc64el s390x unsatisfied dependency on libilmbase25 (>= 2.5.3)
2.3.0-1+b1 armel armhf unsatisfied dependency on libfltk-gl1.3 (>= 1.3.0)
openjdk-11-jre-zero 2023-08-23 11.0.4+11-1 armhf unsatisfied dependency on openjdk-11-jre-headless (= 11.0.4+11-1)
openjdk-19-source 2023-08-23 [all]19.0.2+7-4 armel armhf conflict between libglib2.0-0t64 and libglib2.0-0
[all]19.0.2+7-4 riscv64 unsatisfied dependency on openjdk-19-jdk (>= 19.0.2+7-4)
openjdk-20-source 2023-08-23 [all]20.0.2+9-1 armel armhf conflict between libglib2.0-0t64 and libglib2.0-0
[all]20.0.2+9-1 riscv64 unsatisfied dependency on openjdk-20-jdk (>= 20.0.2+9-1)
openjdk-8-source 2023-08-23 [all]8u412-ga-1 riscv64 unsatisfied dependency on openjdk-8-jre (>= 8u412-ga-1)
openlp 2023-08-23 [all]3.1.1+ds-1 armel ppc64el riscv64 s390x unsatisfied dependency on python3-pyqt5.qtwebengine
[all]3.1.1+ds-1 mips64el unsatisfied dependency on python3-uno
openmcdf 2023-08-23 [all]1.5.4-3.1 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 3.0~)
openms 2023-08-23 [all]2.6.0+cleaned1-4 armel armhf unsatisfied dependency on libopenms2.6.0 (>= 2.6.0+cleaned1-4)
openscap-daemon 2023-08-23 [all]0.1.10-3.1 amd64 arm64 armel armhf i386 mips64el ppc64el riscv64 s390x unsatisfied dependency on libopenscap8
openshot-qt 2023-08-23 [all]3.1.1+dfsg1-1 armel unsatisfied dependency on python3-openshot (>= 0.3.2)
openstack-cluster-installer 2023-08-23 [all]42.3.9 amd64 arm64 unsatisfied dependency on puppet-module-ironic (>= 24.0.0)
[all]42.3.9 armel armhf i386 unsatisfied dependency on ceph-common
[all]42.3.9 mips64el riscv64 s390x unsatisfied dependency on openstack-debian-images
[all]42.3.9 ppc64el unsatisfied dependency on shim-signed
openstack-cluster-installer-agent 2023-08-23 [all]42.3.9 armel mips64el ppc64el s390x unsatisfied dependency on dmidecode
openstack-cluster-installer-common 2023-08-23 [all]42.3.9 armel mips64el ppc64el s390x unsatisfied dependency on dmidecode
openstack-cluster-installer-poc 2023-08-23 [all]42.3.9 armel armhf mips64el riscv64 s390x unsatisfied dependency on openstack-debian-images
[all]42.3.9 ppc64el unsatisfied dependency on shim-signed
openstack-cluster-installer-utils 2023-08-23 [all]42.3.9 armel mips64el ppc64el s390x unsatisfied dependency on dmidecode
openstack-proxy-node 2023-08-23 [all]0.35 armel armhf i386 unsatisfied dependency on openvswitch-switch
openstack-tempest-ci-live-booter 2023-08-23 [all]0.35 mips64el riscv64 unsatisfied dependency on qemu-kvm
openstack-toaster 2023-08-23 [all]0.35 armel armhf i386 unsatisfied dependency on openvswitch-switch
optimir 2023-08-23 [all]1.2-1 armel armhf i386 unsatisfied dependency on bowtie2
[all]1.2-1 s390x unsatisfied dependency on python3-pysam
ortools-flatzinc 2023-08-23 8.2+ds-6+b1 amd64 arm64 ppc64el unsatisfied dependency on libabsl20220623 (>= 0~20220623.0-1)
ortools-samples 2023-08-23 8.2+ds-6+b1 amd64 arm64 ppc64el unsatisfied dependency on libabsl20220623 (>= 0~20220623.0-1)
pagetools 2023-08-23 0.1-3 amd64 arm64 armel armhf i386 mips64el ppc64el s390x unsatisfied dependency on libnetpbm10
pampi 2023-08-23 [all]1.1+dfsg1-9 armel ppc64el riscv64 s390x unsatisfied dependency on python3-pyqt5.qtwebengine
pan-xas 2023-08-23 [all]0.4 armel unsatisfied dependency on quantum-espresso
parl-desktop 2023-08-23 [all]1.9.31+nmu1 armel unsatisfied dependency on firefox-esr
[all]1.9.31+nmu1 armhf unsatisfied dependency on thunderbird
[all]1.9.31+nmu1 mips64el riscv64 unsatisfied dependency on libreoffice-calc
parl-desktop-eu 2023-08-23 [all]1.9.31+nmu1 armel unsatisfied dependency on firefox-esr
[all]1.9.31+nmu1 armhf unsatisfied dependency on thunderbird
[all]1.9.31+nmu1 mips64el riscv64 unsatisfied dependency on libreoffice-calc
parl-desktop-strict 2023-08-23 [all]1.9.31+nmu1 armel unsatisfied dependency on firefox-esr
[all]1.9.31+nmu1 armhf unsatisfied dependency on thunderbird
[all]1.9.31+nmu1 mips64el riscv64 unsatisfied dependency on libreoffice-calc
parl-desktop-world 2023-08-23 [all]1.9.31+nmu1 armel unsatisfied dependency on firefox-esr
[all]1.9.31+nmu1 armhf unsatisfied dependency on thunderbird
[all]1.9.31+nmu1 mips64el riscv64 unsatisfied dependency on libreoffice-calc
pbhoney 2023-08-23 [all]15.8.24+dfsg-7 armel armhf i386 unsatisfied dependency on blasr
[all]15.8.24+dfsg-7 s390x unsatisfied dependency on python3-pysam
pbjelly 2023-08-23 [all]15.8.24+dfsg-7 armel armhf i386 s390x unsatisfied dependency on blasr
pbsuite 2023-08-23 [all]15.8.24+dfsg-7 armel armhf i386 s390x unsatisfied dependency on blasr
pdfsam 2023-08-23 [all]4.3.4-1 riscv64 unsatisfied dependency on openjfx (>= 11)
performous-composer 2023-08-23 2.0+20181009-gitbeeea23-2.1 amd64 arm64 armel armhf i386 mips64el ppc64el s390x unsatisfied dependency on libavcodec58 (>= 7:4.0)
perlbal 2023-08-23 [all]1.80-4 riscv64 unsatisfied dependency on libsys-syscall-perl
php-facedetect 2023-08-23 1.1.0-19-g135c72a-2 amd64 arm64 armel armhf i386 mips64el ppc64el s390x unsatisfied dependency on phpapi-20190902
php-sass 2023-08-23 0.7-1 amd64 arm64 armel armhf i386 mips64el ppc64el s390x unsatisfied dependency on phpapi-20190902 | phpapi-20180731
picard-tools 2023-08-23 [all]3.1.1+dfsg-1 armel armhf i386 mips64el ppc64el riscv64 s390x unsatisfied dependency on libngs-java
picolibc-aarch64-linux-gnu 2023-08-23 [all]1.8.6-2 armel armhf mips64el riscv64 unsatisfied dependency on gcc-aarch64-linux-gnu
pigx-rnaseq 2023-08-23 [all]0.1.0-1.1 armel armhf unsatisfied dependency on r-bioc-rtracklayer
[all]0.1.0-1.1 i386 unsatisfied dependency on fastp
[all]0.1.0-1.1 mips64el ppc64el riscv64 unsatisfied dependency on salmon
[all]0.1.0-1.1 s390x unsatisfied dependency on python3-htseq
pilon 2023-08-23 [all]1.24-3 armel armhf i386 mips64el ppc64el riscv64 s390x unsatisfied dependency on libngs-java
piuparts-master-from-git-deps 2023-08-23 [all]1.4.2 riscv64 unsatisfied dependency on python3-rpy2
plaso 2023-08-23 [all]20201007-3 riscv64 unsatisfied dependency on python3-fsapfs (>= 20181205)
primus-vk 2023-08-23 [all]1.6.4-2 mips64el unsatisfied dependency on primus
progress-linux-gnome-desktop 2023-08-23 [all]20221002-13 amd64 arm64 i386 mips64el ppc64el s390x unsatisfied dependency on gnome-shell-extension-bluetooth-quick-connect
[all]20221002-13 armel armhf unsatisfied dependency on libarchive13 (>= 3.2.1)
[all]20221002-13 riscv64 unsatisfied dependency on gnome-shell (>= 43~)
progvis 2023-08-23 [all]0.6.22-1 armel armhf i386 mips64el ppc64el riscv64 s390x unsatisfied dependency on storm-lang (>= 0.6.22-1)
progvis-examples 2023-08-23 [all]0.6.22-1 armel armhf i386 mips64el ppc64el riscv64 s390x unsatisfied dependency on storm-lang (>= 0.6.22-1)
promod3 2023-08-23 [all]3.4.0+ds-1 arm64 armel armhf i386 ppc64el riscv64 s390x unsatisfied dependency on python3-ost
[all]3.4.0+ds-1 mips64el unsatisfied dependency on python3-promod3
purify 2023-08-23 2.0.0-6+b1 amd64 arm64 armel armhf i386 ppc64el s390x unsatisfied dependency on libcasa-casa6 (>= 3.4.0)
pybedtools-bin 2023-08-23 [all]0.10.0-1 s390x unsatisfied dependency on python3-pybedtools
pycoqc 2023-08-23 [all]2.5.2+dfsg-3 s390x unsatisfied dependency on python3-pysam
pyfai 2023-08-23 [all]2024.02-1 s390x unsatisfied dependency on python3-pyfai (>= 2024.02-1)
pysph-viewer 2023-08-23 [all]1.0~b1-8 armel armhf i386 mips64el ppc64el riscv64 s390x unsatisfied dependency on python3-pysph
python3-access2base 2023-08-23 [all]4:24.2.3-1 mips64el riscv64 unsatisfied dependency on libreoffice-base
python3-arrayfire 2023-08-23 [all]3.3.20160624-3 riscv64 unsatisfied dependency on libarrayfire-unified3 (>= 3.3.0+dfsg1-1~)
python3-binoculars 2023-08-23 [all]0.0.15-1 s390x unsatisfied dependency on python3-pyfai
python3-bpfcc 2023-08-23 [all]0.29.1+ds-1.1 armel i386 mips64el ppc64el riscv64 unsatisfied dependency on libbpfcc (>= 0.29.1+ds-1.1)
python3-brial 2023-08-23 1.2.12-1.1 amd64 arm64 i386 unsatisfied dependency on python3-widgetsnbextension
1.2.12-1.1 riscv64 unsatisfied dependency on python3-sage
python3-datalad 2023-08-23 [all]0.19.6-2 armel armhf unsatisfied dependency on git-annex (>= 8.20200309~) | git-annex-standalone (>= 8.20200309~)
python3-deeptools 2023-08-23 [all]3.5.5+dfsg-1 s390x unsatisfied dependency on python3-py2bit
python3-dfvfs 2023-08-23 [all]20201219-1 riscv64 unsatisfied dependency on python3-fsapfs (>= 20181205)
python3-dnf 2023-08-23 [all]4.20.0-1 armel riscv64 unsatisfied dependency on python3-hawkey (>= 0.73.1-1~)
python3-elektra 2023-08-23 0.8.14-5.1 amd64 arm64 armel armhf i386 mips64el ppc64el s390x unsatisfied dependency on libpython3.5 (>= 3.5.0~b1) [#881676]
python3-emperor 2023-08-23 [all]1.0.3+ds-9 armel armhf i386 s390x unsatisfied dependency on python3-skbio (>= 0.5.8-2exp1~)
python3-epimodels 2023-08-23 [all]0.4.0-2 riscv64 unsatisfied dependency on python3-numba
python3-extra-data 2023-08-23 [all]1.7.0-5 s390x unsatisfied dependency on python3-fabio
python3-freeart 2023-08-23 3.3.0+ds1-3+b1 amd64 arm64 armel armhf i386 unsatisfied dependency on python3 (< 3.11)
3.3.0+ds1-3 mips64el ppc64el unsatisfied dependency on python3 (< 3.11)
python3-guidata 2023-08-23 [all]3.4.1-1 armel ppc64el riscv64 s390x unsatisfied dependency on python3-pyqt5.qtwebengine (< 5.16~)
python3-keras 2023-08-23 [all]2.3.1+dfsg2-1 amd64 arm64 armel armhf i386 mips64el ppc64el riscv64 s390x unsatisfied dependency on python3-theano
python3-keyman-config 2023-08-23 [all]17.0.295-1 s390x unsatisfied dependency on keyman-engine
python3-lerc 2023-08-23 [all]4.0.0+ds-4 s390x unsatisfied dependency on liblerc4
python3-libsmbios 2023-08-23 [all]2.4.3-1 arm64 armel armhf mips64el ppc64el riscv64 s390x unsatisfied dependency on libsmbios-c2
python3-mintpy 2023-08-23 [all]1.6.0-2 armel armhf i386 s390x unsatisfied dependency on python3-grib
python3-mirtop 2023-08-23 [all]0.4.25-5 s390x unsatisfied dependency on python3-pysam
python3-mshr 2023-08-23 [all]2019.2.0~git20230811.ff54a68+dfsg1-1 amd64 arm64 armhf i386 mips64el ppc64el s390x conflict between libdolfin2019.2t64 and libdolfin2019.2gcc13
[all]2019.2.0~git20230811.ff54a68+dfsg1-1 armel unsatisfied dependency on libmshr-dev (>= 2019.2.0~git20230811.ff54a68+dfsg1-1)
[all]2019.2.0~git20230811.ff54a68+dfsg1-1 riscv64 unsatisfied dependency on python3-petsc4py (< 3.20)
python3-nabu 2023-08-23 [all]2024.1.6-1 s390x unsatisfied dependency on python3-silx
python3-nanoget 2023-08-23 [all]1.19.3-1 s390x unsatisfied dependency on python3-pysam
python3-nanostat 2023-08-23 [all]1.4.0-3 s390x unsatisfied dependency on python3-pysam
python3-networking-bagpipe 2023-08-23 [all]20.0.1-4 armel armhf i386 unsatisfied dependency on python3-openvswitch
python3-networking-bgpvpn 2023-08-23 [all]20.0.0-3 armel armhf i386 unsatisfied dependency on python3-openvswitch
python3-ngs 2023-08-23 [all]3.0.3+dfsg-7 armel armhf i386 mips64el ppc64el riscv64 s390x unsatisfied dependency on libncbi-ngs3 (>= 3.0.3+dfsg-7)
python3-opentsne 2023-08-23 0.5.0-2 i386 unsatisfied dependency on python3 (< 3.10)
python3-orange-spectroscopy 2023-08-23 [all]0.6.10-4 i386 unsatisfied dependency on python3 (< 3.10)
python3-orange3 2023-08-23 3.35.0+ds1-5+b1 i386 unsatisfied dependency on python3 (< 3.10)
python3-ortools 2023-08-23 8.2+ds-6+b1 amd64 arm64 ppc64el unsatisfied dependency on coinor-libcbc3 (>= 2.10.8+ds1)
python3-pbbanana 2023-08-23 [all]15.8.24+dfsg-7 armel armhf i386 s390x unsatisfied dependency on blasr
python3-pbcore 2023-08-23 [all]2.1.2+dfsg-7 s390x unsatisfied dependency on python3-pysam
python3-pbsuite-utils 2023-08-23 [all]15.8.24+dfsg-7 s390x unsatisfied dependency on python3-pysam
python3-pdbfixer 2023-08-23 [all]1.9-3 armel i386 s390x unsatisfied dependency on python3-openmm
python3-plaso 2023-08-23 [all]20201007-3 riscv64 unsatisfied dependency on python3-fsapfs (>= 20181205)
python3-poliastro 2023-08-23 [all]0.17.0-2 riscv64 unsatisfied dependency on python3-numba
python3-pyaps3 2023-08-23 [all]0.3.2-2 armel armhf i386 s390x unsatisfied dependency on python3-grib
python3-pynn 2023-08-23 [all]0.10.1-3 mips64el unsatisfied dependency on python3-neuron
python3-pynpoint 2023-08-23 [all]0.11.0-2 amd64 arm64 armel armhf i386 mips64el ppc64el riscv64 s390x unsatisfied dependency on python3-h5py (< 3.10)
python3-pyodc 2023-08-23 [all]1.1.4-1 armel armhf i386 unsatisfied dependency on libodc-0d
python3-qiskit-aer 2023-08-23 0.4.1-2+b3 amd64 armhf i386 ppc64el unsatisfied dependency on libmuparserx4.0.8 (>= 4.0.8+dfsg)
0.4.1-2+b2 arm64 mips64el unsatisfied dependency on libmuparserx4.0.8 (>= 4.0.8+dfsg)
python3-qiskit-ibmq-provider 2023-08-23 [all]0.4.6-4 riscv64 unsatisfied dependency on python3-qiskit-terra (>= 0.12.0-3~)
python3-resampy 2023-08-23 [all]0.4.3+ds-1 riscv64 unsatisfied dependency on python3-numba (>= 0.53)
python3-rocksdb 2023-08-23 0.8.0~rc3-2 amd64 arm64 i386 mips64el ppc64el s390x unsatisfied dependency on python3 (< 3.11)
python3-sagetex 2023-08-23 [all]3.6.1+ds-1 amd64 arm64 i386 unsatisfied dependency on python3-widgetsnbextension
[all]3.6.1+ds-1 armel armhf mips64el ppc64el riscv64 s390x unsatisfied dependency on python3-sage (>= 9.5-6)
python3-sardana 2023-08-23 [all]3.0.3-1 armel ppc64el riscv64 s390x unsatisfied dependency on python3-guiqwt
python3-satpy 2023-08-23 [all]0.48.0-2 armel armhf i386 s390x unsatisfied dependency on python3-eccodes
python3-skorch 2023-08-23 [all]0.15.0-1 armel armhf i386 mips64el riscv64 unsatisfied dependency on python3-torch (>= 1.3.1)
[all]0.15.0-1 ppc64el unsatisfied dependency on libbenchmark1debian (>= 1.8.3)
python3-sparse 2023-08-23 [all]0.15.1-1 riscv64 unsatisfied dependency on python3-numba
python3-spyder 2023-08-23 [all]5.5.1+ds-2 armel ppc64el riscv64 s390x unsatisfied dependency on python3-pyqt5.qtwebengine (< 5.16~)
python3-spyder-line-profiler 2023-08-23 [all]0.3.2-2 armel ppc64el riscv64 s390x unsatisfied dependency on python3-pyqt5.qtwebengine (< 5.16~)
python3-spyder-memory-profiler 2023-08-23 [all]0.2.1-1 amd64 arm64 armhf i386 mips64el conflict between python3-spyder and python3-spyder-memory-profiler
[all]0.2.1-1 armel ppc64el riscv64 s390x unsatisfied dependency on python3-pyqt5.qtwebengine (< 5.16~)
python3-spyder-reports 2023-08-23 [all]0.1.1-4 amd64 arm64 armhf i386 mips64el conflict between python3-spyder and python3-spyder-reports
[all]0.1.1-4 armel ppc64el riscv64 s390x unsatisfied dependency on python3-pyqt5.qtwebengine (< 5.16~)
python3-spyder-unittest 2023-08-23 [all]0.6.0-1 armel ppc64el riscv64 s390x unsatisfied dependency on python3-pyqt5.qtwebengine (< 5.16~)
python3-subvertpy 2023-08-23 0.11.0-1+b1 amd64 arm64 armel armhf i386 mips64el ppc64el s390x unsatisfied dependency on python3 (< 3.11)
python3-taurus 2023-08-23 [all]5.1.8-1 armel ppc64el riscv64 s390x unsatisfied dependency on python3-guiqwt
python3-taurus-pyqtgraph 2023-08-23 [all]0.8.0-1 armel ppc64el riscv64 s390x unsatisfied dependency on python3-guiqwt
python3-tomogui 2023-08-23 [all]0.3.1-2 amd64 arm64 armel armhf i386 unsatisfied dependency on python3 (< 3.11)
[all]0.3.1-2 mips64el ppc64el unsatisfied dependency on python3 (< 3.11)
[all]0.3.1-2 riscv64 unsatisfied dependency on python3-freeart
[all]0.3.1-2 s390x unsatisfied dependency on python3-fabio
python3-tomoscan 2023-08-23 [all]2.0.5-1 s390x unsatisfied dependency on python3-silx
python3-torch-ignite 2023-08-23 [all]0.4.12-1 armel armhf i386 mips64el riscv64 unsatisfied dependency on python3-torch
[all]0.4.12-1 ppc64el unsatisfied dependency on libbenchmark1debian (>= 1.8.3)
python3-xrstools 2023-08-23 0.15.0+git20210910+c147919d-3+b1 amd64 unsatisfied dependency on python3 (< 3.11)
python3-xrt 2023-08-23 [all]1.6.0+ds1-1 armel ppc64el riscv64 s390x unsatisfied dependency on python3-pyqt5.qtwebengine (< 5.16~)
pyvcf 2023-08-23 [all]0.6.8+git20170215.476169c-10 s390x unsatisfied dependency on python3-vcf
q2-alignment 2023-08-23 [all]2024.2.0-1 armel armhf i386 s390x unsatisfied dependency on python3-skbio
q2-demux 2023-08-23 [all]2024.2.0+dfsg-1 amd64 arm64 mips64el ppc64el riscv64 unsatisfied dependency on python3-widgetsnbextension
[all]2024.2.0+dfsg-1 armel armhf i386 s390x unsatisfied dependency on python3-skbio
q2-diversity-lib 2023-08-23 [all]2024.2.0-1 amd64 arm64 mips64el ppc64el riscv64 unsatisfied dependency on python3-widgetsnbextension
[all]2024.2.0-1 armel armhf i386 s390x unsatisfied dependency on python3-unifrac
q2-emperor 2023-08-23 [all]2024.2.0-1 armel armhf i386 s390x unsatisfied dependency on python3-skbio (>= 0.5.8-2exp1~)
q2-feature-classifier 2023-08-23 [all]2024.2.0-1 amd64 arm64 ppc64el unsatisfied dependency on python3-widgetsnbextension
[all]2024.2.0-1 armel armhf i386 s390x unsatisfied dependency on python3-skbio
[all]2024.2.0-1 mips64el riscv64 unsatisfied dependency on vsearch
q2-feature-table 2023-08-23 [all]2024.2.0+dfsg-1 amd64 arm64 mips64el ppc64el riscv64 unsatisfied dependency on python3-widgetsnbextension
[all]2024.2.0+dfsg-1 armel armhf i386 s390x unsatisfied dependency on python3-skbio
q2-quality-control 2023-08-23 [all]2024.2.0-2 armel armhf i386 unsatisfied dependency on python3-biom-format
[all]2024.2.0-2 mips64el riscv64 unsatisfied dependency on vsearch
[all]2024.2.0-2 s390x unsatisfied dependency on bowtie2
q2-quality-filter 2023-08-23 [all]2024.2.0-1 armel armhf i386 s390x unsatisfied dependency on python3-skbio
q2-sample-classifier 2023-08-23 [all]2024.2.0-1 amd64 arm64 mips64el ppc64el riscv64 unsatisfied dependency on python3-widgetsnbextension
[all]2024.2.0-1 armel armhf i386 s390x unsatisfied dependency on python3-skbio
q2-taxa 2023-08-23 [all]2024.2.0+dfsg-1 armel armhf i386 s390x unsatisfied dependency on python3-skbio
q2-types 2023-08-23 [all]2024.2.0-1 armel armhf i386 s390x unsatisfied dependency on python3-skbio
q2cli 2023-08-23 [all]2024.2.0-1 amd64 arm64 mips64el ppc64el riscv64 unsatisfied dependency on python3-widgetsnbextension
[all]2024.2.0-1 armel armhf i386 s390x unsatisfied dependency on python3-skbio
qunit-selenium 2023-08-23 [all]0.0.4-2 armel mips64el riscv64 s390x unsatisfied dependency on chromium-driver
qutebrowser-qtwebengine 2023-08-23 [all]2.5.4-3 armel ppc64el riscv64 s390x unsatisfied dependency on libqt5webenginecore5 (>= 5.12.1)
r-bioc-dupradar 2023-08-23 [all]1.32.0+ds-1 armel armhf i386 unsatisfied dependency on r-bioc-rsubread (>= 1.14.1)
rdup 2023-08-23 1.1.15-1+b1 amd64 unsatisfied dependency on libnettle6 [#941101]
1.1.15-1 arm64 i386 mips64el ppc64el s390x unsatisfied dependency on libnettle6
1.1.15-1 armel armhf unsatisfied dependency on libarchive13 (>= 3.0.4)
repetier-host 2023-08-23 [all]0.85+dfsg-5 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 3.0~)
resfinder 2023-08-23 [all]4.4.2-1 armel armhf i386 unsatisfied dependency on kma
rockhopper 2023-08-23 [all]2.0.3+dfsg2-4 armel armhf i386 mips64el ppc64el riscv64 s390x unsatisfied dependency on libngs-java
roger-router 2023-08-23 2.4.2-3+b1 amd64 arm64 i386 mips64el ppc64el s390x unsatisfied dependency on libgssdp-1.2-0 (>= 0.12.0) [#1022008]
2.4.2-3+b1 armel armhf unsatisfied dependency on libebook-1.2-21 (>= 3.45)
rosidl-core 2023-08-23 [all]3.3.1-1 armel armhf unsatisfied dependency on librosidl-runtime-c-cpp-dev
rosidl-generator-c-cpp 2023-08-23 [all]3.3.1-1 armel armhf unsatisfied dependency on librosidl-runtime-c-cpp-dev
ruby-appraiser-rubocop 2023-08-23 [all]1.0.1-2 amd64 arm64 armel armhf i386 mips64el ppc64el riscv64 s390x unsatisfied dependency on ruby-rubocop (>= 0.9)
ruby-celluloid-io 2023-08-23 [all]0.16.2-5 amd64 arm64 armel armhf i386 mips64el ppc64el riscv64 s390x conflict between ruby-celluloid and ruby-celluloid-io
ruby-cose 2023-08-23 [all]1.2.0-2 armel armhf i386 unsatisfied dependency on ruby-cbor (>= 0.5.9)
ruby-google-cloud-translate 2023-08-23 [all]1.3.0-2 amd64 arm64 armel armhf i386 mips64el ppc64el riscv64 s390x unsatisfied dependency on ruby-googleauth (< 0.10.0) [#964607]
ruby-rack-session 2023-08-23 [all]0.3.0-1 amd64 arm64 armel armhf i386 mips64el ppc64el riscv64 s390x unsatisfied dependency on ruby-rack (>= 3.0.0)
ruby-rackup 2023-08-23 [all]0.2.2-1 amd64 arm64 armel armhf i386 mips64el ppc64el riscv64 s390x unsatisfied dependency on ruby-rack (>= 3.0.0)
ruby-rubydns 2023-08-23 [all]1.0.3-3 amd64 arm64 armel armhf i386 mips64el ppc64el riscv64 s390x conflict between ruby-celluloid and ruby-celluloid-io
ruby-webauthn 2023-08-23 [all]3.0.0-2 armel armhf i386 unsatisfied dependency on ruby-cbor (>= 0.5.9)
rust-lldb 2023-08-23 [all]1.71.1+dfsg1-2 mips64el riscv64 unsatisfied dependency on lldb-16
sagemath 2023-08-23 [all]9.5-6 amd64 arm64 i386 unsatisfied dependency on python3-widgetsnbextension
[all]9.5-6 armel armhf mips64el ppc64el riscv64 s390x unsatisfied dependency on python3-sage (>= 9.5-6)
sagemath-jupyter 2023-08-23 [all]9.5-6 amd64 arm64 armel armhf i386 mips64el ppc64el riscv64 s390x unsatisfied dependency on python3-widgetsnbextension
sagetex 2023-08-23 [all]3.6.1+ds-1 amd64 arm64 i386 unsatisfied dependency on python3-widgetsnbextension
[all]3.6.1+ds-1 armel armhf mips64el ppc64el riscv64 s390x unsatisfied dependency on python3-sage (>= 9.5-6)
sanoid 2023-08-23 [all]2.2.0-1 arm64 mips64el riscv64 s390x unsatisfied dependency on zfs-fuse | zfsutils-linux | zfsutils
sc3-plugins 2023-08-23 [all]3.9.1~repack-5 armel mips64el ppc64el riscv64 s390x unsatisfied dependency on sc3-plugins-server
sc3-plugins-language 2023-08-23 [all]3.9.1~repack-5 armel ppc64el riscv64 s390x unsatisfied dependency on supercollider-language
[all]3.9.1~repack-5 mips64el unsatisfied dependency on sc3-plugins-server (>= 3.9.1~repack-5)
scilab 2023-08-23 [all]2024.0.0+dfsg-6 armel armhf i386 mips64el riscv64 unsatisfied dependency on scilab-full-bin (>= 2024.0.0+dfsg-6)
scilab-cli 2023-08-23 [all]2024.0.0+dfsg-6 armel armhf i386 mips64el riscv64 unsatisfied dependency on scilab-include (>= 2024.0.0+dfsg-6)
scilab-test 2023-08-23 [all]2024.0.0+dfsg-6 armel armhf i386 mips64el riscv64 unsatisfied dependency on scilab-full-bin (>= 2024.0.0+dfsg-6)
shim-signed-common 2023-08-23 [all]1.40+15.7-1 ppc64el s390x unsatisfied dependency on mokutil
shotdetect 2023-08-23 1.0.86-6 amd64 arm64 armel armhf i386 mips64el ppc64el s390x unsatisfied dependency on libavcodec58 (>= 7:4.4)
siconos 2023-08-23 [all]4.4.0+dfsg-4 armel armhf i386 mips64el s390x unsatisfied dependency on libsiconos-numerics-dev (>= 4.4.0+dfsg-4)
siconos-mechanics-tools 2023-08-23 [all]4.4.0+dfsg-4 armel armhf i386 mips64el s390x unsatisfied dependency on python3-siconos (>= 4.4.0+dfsg-4)
silx 2023-08-23 [all]2.0.1+dfsg-3 s390x unsatisfied dependency on python3-silx (>= 2.0.1+dfsg-3)
smrtanalysis 2023-08-23 [all]0~20210112 armel armhf i386 s390x unsatisfied dependency on pbbamtools
sniffles 2023-08-23 [all]2.2-1 s390x unsatisfied dependency on python3-pysam
snippy 2023-08-23 [all]4.6.0+dfsg-4 armel armhf i386 s390x unsatisfied dependency on freebayes (>= 1.3.6-2)
[all]4.6.0+dfsg-4 mips64el ppc64el riscv64 unsatisfied dependency on libngs-java
snort 2023-08-23 2.9.15.1-6+b2 armel armhf unsatisfied dependency on libdaq2 (>= 2.0.7)
2.9.15.1-6 ppc64el unsatisfied dependency on libluajit2-5.1-2 (>= 2.0.4) | libluajit-5.1-2 (>= 2.1.0~beta3)
snort-common-libraries 2023-08-23 2.9.15.1-6+b2 armel armhf conflict between libssl3t64 and libssl3
2.9.15.1-6 ppc64el unsatisfied dependency on libluajit2-5.1-2 (>= 2.0.4) | libluajit-5.1-2 (>= 2.1.0~beta3)
snpeff 2023-08-23 [all]5.2.b+dfsg-1 armel armhf i386 mips64el ppc64el riscv64 s390x unsatisfied dependency on libngs-java
snpsift 2023-08-23 [all]5.1+dfsg2-3 armel armhf i386 mips64el ppc64el riscv64 s390x unsatisfied dependency on libngs-java
sonic-pi-server 2023-08-23 [all]3.2.2~repack-9 armel mips64el ppc64el riscv64 s390x unsatisfied dependency on sc3-plugins-server
spyder 2023-08-23 [all]5.5.1+ds-2 armel ppc64el riscv64 s390x unsatisfied dependency on python3-pyqt5.qtwebengine (< 5.16~)
sspace 2023-08-23 [all]2.1.1+dfsg-7 armel armhf i386 unsatisfied dependency on bowtie
starlink-topcat-java 2023-08-23 [all]4.9-1 riscv64 unsatisfied dependency on libopenjfx-jni
stegosuite 2023-08-23 [all]0.9.0-1 armel armhf i386 unsatisfied dependency on libswt-cairo-gtk-4-jni
stex 2023-08-23 [all]1.2.1+git20171204.g5e4f0ca-4 arm64 armel mips64el ppc64el riscv64 s390x unsatisfied dependency on chezscheme
storm-lang-layout 2023-08-23 [all]0.6.22-1 armel armhf i386 mips64el ppc64el riscv64 s390x unsatisfied dependency on storm-lang (>= 0.6.22-1)
storm-lang-presentation 2023-08-23 [all]0.6.22-1 armel armhf i386 mips64el ppc64el riscv64 s390x unsatisfied dependency on storm-lang (>= 0.6.22-1)
storymaps 2023-08-23 [all]1.0+dfsg-3.1 armel armhf i386 unsatisfied dependency on libswt-gtk-4-java
supercollider-emacs 2023-08-23 [all]1:3.13.0+repack-2 armel ppc64el riscv64 s390x unsatisfied dependency on supercollider-language (>= 1:3.13.0+repack-2)
supercollider-gedit 2023-08-23 [all]1:3.13.0+repack-2 armel ppc64el riscv64 s390x unsatisfied dependency on supercollider-language (>= 1:3.13.0+repack-2)
supercollider-vim 2023-08-23 [all]1:3.13.0+repack-2 armel ppc64el riscv64 s390x unsatisfied dependency on supercollider-language (>= 1:3.13.0+repack-2)
surankco 2023-08-23 [all]0.0.r5+dfsg-4 armel armhf i386 mips64el ppc64el riscv64 s390x unsatisfied dependency on libngs-java
svim 2023-08-23 [all]2.0.0-3 s390x unsatisfied dependency on python3-pysam
task-gnome-desktop 2023-08-23 [all]3.75 riscv64 unsatisfied dependency on gnome-shell (>= 3.37.90)
task-gnome-flashback-desktop 2023-08-23 [all]3.75 riscv64 unsatisfied dependency on gnome-shell (>= 3.37.90)
thunderbird-bidiui 2023-08-23 [all]0.9.7-2.2 armel armhf unsatisfied dependency on thunderbird (>= 2.0)
thunderbird-l10n-af 2023-08-23 [all]1:115.11.0-1 armel armhf unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-all 2023-08-23 [all]1:115.11.0-1 armel armhf unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-ar 2023-08-23 [all]1:115.11.0-1 armel armhf unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-ast 2023-08-23 [all]1:115.11.0-1 armel armhf unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-be 2023-08-23 [all]1:115.11.0-1 armel armhf unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-bg 2023-08-23 [all]1:115.11.0-1 armel armhf unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-br 2023-08-23 [all]1:115.11.0-1 armel armhf unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-ca 2023-08-23 [all]1:115.11.0-1 armel armhf unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-cak 2023-08-23 [all]1:115.11.0-1 armel armhf unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-cs 2023-08-23 [all]1:115.11.0-1 armel armhf unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-cy 2023-08-23 [all]1:115.11.0-1 armel armhf unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-da 2023-08-23 [all]1:115.11.0-1 armel armhf unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-de 2023-08-23 [all]1:115.11.0-1 armel armhf unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-dsb 2023-08-23 [all]1:115.11.0-1 armel armhf unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-el 2023-08-23 [all]1:115.11.0-1 armel armhf unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-en-ca 2023-08-23 [all]1:115.11.0-1 armel armhf unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-en-gb 2023-08-23 [all]1:115.11.0-1 armel armhf unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-es-ar 2023-08-23 [all]1:115.11.0-1 armel armhf unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-es-es 2023-08-23 [all]1:115.11.0-1 armel armhf unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-es-mx 2023-08-23 [all]1:115.11.0-1 armel armhf unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-et 2023-08-23 [all]1:115.11.0-1 armel armhf unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-eu 2023-08-23 [all]1:115.11.0-1 armel armhf unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-fi 2023-08-23 [all]1:115.11.0-1 armel armhf unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-fr 2023-08-23 [all]1:115.11.0-1 armel armhf unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-fy-nl 2023-08-23 [all]1:115.11.0-1 armel armhf unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-ga-ie 2023-08-23 [all]1:115.11.0-1 armel armhf unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-gd 2023-08-23 [all]1:115.11.0-1 armel armhf unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-gl 2023-08-23 [all]1:115.11.0-1 armel armhf unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-he 2023-08-23 [all]1:115.11.0-1 armel armhf unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-hr 2023-08-23 [all]1:115.11.0-1 armel armhf unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-hsb 2023-08-23 [all]1:115.11.0-1 armel armhf unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-hu 2023-08-23 [all]1:115.11.0-1 armel armhf unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-hy-am 2023-08-23 [all]1:115.11.0-1 armel armhf unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-id 2023-08-23 [all]1:115.11.0-1 armel armhf unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-is 2023-08-23 [all]1:115.11.0-1 armel armhf unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-it 2023-08-23 [all]1:115.11.0-1 armel armhf unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-ja 2023-08-23 [all]1:115.11.0-1 armel armhf unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-ka 2023-08-23 [all]1:115.11.0-1 armel armhf unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-kab 2023-08-23 [all]1:115.11.0-1 armel armhf unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-kk 2023-08-23 [all]1:115.11.0-1 armel armhf unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-ko 2023-08-23 [all]1:115.11.0-1 armel armhf unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-lt 2023-08-23 [all]1:115.11.0-1 armel armhf unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-lv 2023-08-23 [all]1:115.11.0-1 armel armhf unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-ms 2023-08-23 [all]1:115.11.0-1 armel armhf unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-nb-no 2023-08-23 [all]1:115.11.0-1 armel armhf unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-nl 2023-08-23 [all]1:115.11.0-1 armel armhf unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-nn-no 2023-08-23 [all]1:115.11.0-1 armel armhf unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-pa-in 2023-08-23 [all]1:115.11.0-1 armel armhf unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-pl 2023-08-23 [all]1:115.11.0-1 armel armhf unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-pt-br 2023-08-23 [all]1:115.11.0-1 armel armhf unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-pt-pt 2023-08-23 [all]1:115.11.0-1 armel armhf unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-rm 2023-08-23 [all]1:115.11.0-1 armel armhf unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-ro 2023-08-23 [all]1:115.11.0-1 armel armhf unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-ru 2023-08-23 [all]1:115.11.0-1 armel armhf unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-sk 2023-08-23 [all]1:115.11.0-1 armel armhf unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-sl 2023-08-23 [all]1:115.11.0-1 armel armhf unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-sq 2023-08-23 [all]1:115.11.0-1 armel armhf unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-sr 2023-08-23 [all]1:115.11.0-1 armel armhf unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-sv-se 2023-08-23 [all]1:115.11.0-1 armel armhf unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-th 2023-08-23 [all]1:115.11.0-1 armel armhf unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-tr 2023-08-23 [all]1:115.11.0-1 armel armhf unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-uk 2023-08-23 [all]1:115.11.0-1 armel armhf unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-uz 2023-08-23 [all]1:115.11.0-1 armel armhf unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-vi 2023-08-23 [all]1:115.11.0-1 armel armhf unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-zh-cn 2023-08-23 [all]1:115.11.0-1 armel armhf unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
thunderbird-l10n-zh-tw 2023-08-23 [all]1:115.11.0-1 armel armhf unsatisfied dependency on thunderbird (< 1:115.11.0-1.1~)
tiny-initramfs 2023-08-23 [all]0.1-5.1 riscv64 unsatisfied dependency on tiny-initramfs-core (>= 0.1-5.1)
tinyjsd 2023-08-23 [all]1.2+git1-1 armel armhf unsatisfied dependency on thunderbird (>= 24.0) | icedove (>= 24.0)
topcat 2023-08-23 [all]4.9-1 riscv64 unsatisfied dependency on libopenjfx-jni
topcat-doc 2023-08-23 [all]4.9-1 riscv64 unsatisfied dependency on libopenjfx-jni
tuxguitar 2023-08-23 [all]1.5.6+dfsg1-8 armel armhf i386 unsatisfied dependency on libswt-gtk-4-java
tuxguitar-jsa 2023-08-23 [all]1.5.6+dfsg1-8 armel armhf i386 unsatisfied dependency on libswt-gtk-4-java
umap-learn 2023-08-23 [all]0.5.4+dfsg-1 armel armhf i386 mips64el s390x unsatisfied dependency on python3-pynndescent
[all]0.5.4+dfsg-1 riscv64 unsatisfied dependency on python3-numba
unoconv 2023-08-23 [all]0.7-2 mips64el riscv64 unsatisfied dependency on python3-uno (>= 4.0)
urweb 2023-08-23 20170720+dfsg-2+b1 armel armhf conflict between libssl3t64 and libssl3
20170720+dfsg-2 ppc64el unsatisfied dependency on libssl1.1 (>= 1.1.0)
vg 2023-09-02 1.30.0+ds-1+b2 amd64 mips64el unsatisfied dependency on libvcflib1 (>= 1.0.3+dfsg)
vibe.d 2023-08-23 0.8.4-2+b1 amd64 unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
0.8.4-2 arm64 armhf i386 unsatisfied dependency on libevent-2.1-6 (>= 2.1.8-stable)
virtuoso-minimal 2023-08-23 [all]7.2.12+dfsg-0.2 armel armhf i386 s390x unsatisfied dependency on libvirtodbc0 (>= 7.2.12+dfsg-0.2)
virtuoso-opensource 2023-08-23 [all]7.2.12+dfsg-0.2 armel armhf i386 s390x unsatisfied dependency on virtuoso-opensource-7 (>= 7.2.12+dfsg-0.2)
virtuoso-server 2023-08-23 [all]7.2.12+dfsg-0.2 armel armhf i386 s390x unsatisfied dependency on virtuoso-opensource-7 (>= 7.2.12+dfsg-0.2)
virtuoso-vad-bpel 2023-08-23 [all]7.2.12+dfsg-0.2 armel armhf i386 s390x unsatisfied dependency on virtuoso-opensource-7 (>= 7.2.12+dfsg-0.2)
virtuoso-vad-conductor 2023-08-23 [all]7.2.12+dfsg-0.2 armel armhf i386 s390x unsatisfied dependency on virtuoso-opensource-7 (>= 7.2.12+dfsg-0.2)
virtuoso-vad-demo 2023-08-23 [all]7.2.12+dfsg-0.2 armel armhf i386 s390x unsatisfied dependency on virtuoso-opensource-7 (>= 7.2.12+dfsg-0.2)
virtuoso-vad-doc 2023-08-23 [all]7.2.12+dfsg-0.2 armel armhf i386 s390x unsatisfied dependency on virtuoso-opensource-7 (>= 7.2.12+dfsg-0.2)
virtuoso-vad-isparql 2023-08-23 [all]7.2.12+dfsg-0.2 armel armhf i386 s390x unsatisfied dependency on virtuoso-opensource-7 (>= 7.2.12+dfsg-0.2)
virtuoso-vad-ods 2023-08-23 [all]7.2.12+dfsg-0.2 armel armhf i386 s390x unsatisfied dependency on virtuoso-opensource-7 (>= 7.2.12+dfsg-0.2)
virtuoso-vad-rdfmappers 2023-08-23 [all]7.2.12+dfsg-0.2 armel armhf i386 s390x unsatisfied dependency on virtuoso-opensource-7 (>= 7.2.12+dfsg-0.2)
virtuoso-vad-sparqldemo 2023-08-23 [all]7.2.12+dfsg-0.2 armel armhf i386 s390x unsatisfied dependency on virtuoso-opensource-7 (>= 7.2.12+dfsg-0.2)
virtuoso-vad-syncml 2023-08-23 [all]7.2.12+dfsg-0.2 armel armhf i386 s390x unsatisfied dependency on virtuoso-opensource-7 (>= 7.2.12+dfsg-0.2)
virtuoso-vad-tutorial 2023-08-23 [all]7.2.12+dfsg-0.2 armel armhf i386 s390x unsatisfied dependency on virtuoso-opensource-7 (>= 7.2.12+dfsg-0.2)
virtuoso-vsp-startpage 2023-08-23 [all]7.2.12+dfsg-0.2 armel armhf i386 s390x unsatisfied dependency on virtuoso-opensource-7 (>= 7.2.12+dfsg-0.2)
virulencefinder 2023-08-23 [all]2.0.5-1 armel armhf i386 unsatisfied dependency on kma
vowpal-wabbit 2023-08-23 7.3-1.1+b1 arm64 mips64el ppc64el unsatisfied dependency on libboost-program-options1.58.0
7.3-1.1+b2 armel armhf s390x unsatisfied dependency on libboost-program-options1.58.0
vowpal-wabbit-dbg 2023-08-23 7.3-1.1+b1 arm64 mips64el ppc64el unsatisfied dependency on libboost-program-options1.58.0
7.3-1.1+b2 armel armhf s390x unsatisfied dependency on libboost-program-options1.58.0
webext-allow-html-temp 2023-08-23 [all]9.0.0-2 armel armhf unsatisfied dependency on thunderbird (>= 1:115.2)
webext-dav4tbsync 2023-08-23 [all]4.7-1 armel armhf unsatisfied dependency on thunderbird (>= 1:102.2)
webext-debianbuttons 2023-08-23 [all]2.3-2 armel unsatisfied dependency on firefox-esr (>= 50) | firefox (>= 50)
webext-eas4tbsync 2023-08-23 [all]4.8-1 armel armhf unsatisfied dependency on thunderbird (>= 1:115.10)
webext-mailmindr 2023-08-23 [all]1.6.1-1 armel armhf unsatisfied dependency on thunderbird (>= 1:110.10)
webext-quicktext 2023-08-23 [all]5.10-1 armel armhf unsatisfied dependency on thunderbird (>= 1:115.1)
webext-tb-goodies 2023-08-23 [all]1.0.1 armel armhf unsatisfied dependency on thunderbird (>= 1:102.2)
webext-tbsync 2023-08-23 [all]4.8-1 armel armhf unsatisfied dependency on thunderbird (>= 1:115.2)
webext-xnotepp 2023-08-23 [all]4.1.12-1 armel armhf unsatisfied dependency on thunderbird (>= 1:115.10)
wine 2023-08-23 [all]9.0~repack-4 mips64el ppc64el riscv64 s390x unsatisfied dependency on wine64 (>= 9.0~repack-4) | wine32 (>= 9.0~repack-4)
wine-binfmt 2023-08-23 [all]9.0~repack-4 mips64el s390x unsatisfied dependency on wine64 (>= 9.0~repack-4) | wine32 (>= 9.0~repack-4); unsatisfied dependency on wine64-development (>= 8.21~repack-1) | wine32-development (>= 8.21~repack-1)
[all]9.0~repack-4 ppc64el riscv64 unsatisfied dependency on wine64 (>= 9.0~repack-4) | wine32 (>= 9.0~repack-4); unsatisfied dependency on wine64-development (>= 8.21~repack-1) | wine32-development (>= 8.21~repack-1)
wine-development 2023-08-23 [all]8.20~repack-1 armel armhf unsatisfied dependency on libcapi20-3
[all]8.21~repack-1 mips64el ppc64el riscv64 s390x unsatisfied dependency on wine64-development (>= 8.21~repack-1) | wine32-development (>= 8.21~repack-1)
winff 2023-08-23 [all]1.6.4+dfsg-1 mips64el riscv64 s390x unsatisfied dependency on winff-qt
workrave-gnome 2023-08-23 [all]1.10.52-2 riscv64 unsatisfied dependency on gnome-shell (< 45~)
x2gothinclient-minidesktop 2023-08-23 [all]1.5.0.1-10 armel unsatisfied dependency on firefox-esr | firefox | chromium | x-www-browser
xjig 2023-08-23 2.4-14.2 amd64 arm64 armel armhf i386 mips64el ppc64el s390x unsatisfied dependency on libnetpbm10 [#1016403]
xperia-flashtool 2023-08-23 [all]0.9.34+ds-1 armel armhf i386 unsatisfied dependency on libswt-gtk-4-java (>= 4.7.3)
[all]0.9.34+ds-1 s390x unsatisfied dependency on fastboot
xsddiagram 2023-08-23 [all]1.0-2 mips64el riscv64 unsatisfied dependency on mono-runtime (>= 3.0~)
xtpcpp 2023-08-23 0.4.54-1 amd64 arm64 armel armhf i386 mips64el ppc64el s390x unsatisfied dependency on libqcustomplot2.0 (>= 2.0.1+dfsg1)
xul-ext-autofill-forms 2023-08-23 [all]1.1.3-1.1 armel unsatisfied dependency on iceweasel (>= 29.0) | firefox (>= 29.0) | firefox-esr (>= 29.0)
xul-ext-debianbuttons 2023-08-23 [all]2.3-2 armel unsatisfied dependency on firefox-esr (>= 50) | firefox (>= 50)
yap 2023-08-23 6.2.2-6+b2 i386 unsatisfied dependency on libncurses5 (>= 6)
zeek 2023-08-23 3.2.3+ds2-2+b2 amd64 arm64 i386 mips64el ppc64el s390x unsatisfied dependency on libc6 (< 2.34)
3.2.3+ds2-2+b2 armel armhf unsatisfied dependency on libcaf-core0.17 (>= 0.17.6)
zeek-dev 2023-08-23 [all]3.2.3+ds2-2 amd64 arm64 i386 mips64el ppc64el s390x unsatisfied dependency on libc6 (< 2.34)
[all]3.2.3+ds2-2 armel armhf unsatisfied dependency on libcaf-core0.17 (>= 0.17.6)
[all]3.2.3+ds2-2 riscv64 unsatisfied dependency on zeek (>= 3.2.3+ds2-2)