Package: cargo-lichking

Scenario: unstable_main
Date: 2021-05-09 05:00:01

Architectures: amd64, arm64, armel, armhf, i386, mips64el, mipsel, ppc64el, s390x

Summary: unsatisfied dependency on libgit2-27 (>= 0.26.0)

cargo-lichking (0.7.0-1) [PTS] [ctrl] [Bug #943306]
   ↓ libgit2-27 (>= 0.26.0)
MISSING