Package: code-aster-run

Scenario: unstable_main
Date: 2020-09-22 05:00:02

Architectures: amd64, arm64, armel, armhf, i386, mips64el, mipsel, ppc64el, s390x

Summary: unsatisfied dependency on libpython2-stdlib (= 2.7.17-2)

code-aster-run (1.13.1-2.1) [PTS] [ctrl]
   ↓ python (< 2.8)
python (2.7.17-2) [PTS] [ctrl]
   ↓ libpython-stdlib (= 2.7.17-2)
libpython-stdlib (2.7.17-2) [PTS] [ctrl]
   ↓ libpython2-stdlib (= 2.7.17-2)
MISSING