Package: elektra-tests

Scenario: unstable_main
Date: 2020-08-05 05:00:02

Architectures: amd64, arm64, armel, armhf, i386, mips64el, ppc64el, s390x

Summary: unsatisfied dependency on libpython3.5 (>= 3.5.0~b1)

elektra-tests (0.8.14-5.1) [PTS] [ctrl] [Bug #881676]
   ↓ libpython3.5 (>= 3.5.0~b1)
MISSING

Architectures: mipsel

Summary: unsatisfied dependency on libpython3.5 (>= 3.5.0~b1)

elektra-tests (0.8.14-5.1+b1) [PTS] [ctrl] [Bug #881676]
   ↓ libpython3.5 (>= 3.5.0~b1)
MISSING