Package: flang-7

Scenario: unstable_main
Date: 2021-10-19 05:00:02

Architectures: amd64, arm64, ppc64el

Summary: unsatisfied dependency on libllvm7 (>= 1:7~svn298832-1~)

flang-7 (20190329-5) [PTS] [ctrl] [Bug #947437]
   ↓ libllvm7 (>= 1:7~svn298832-1~)
MISSING