Package: ghc-mod-el

Scenario: unstable_main
Date: 2019-11-19 05:00:02

Architectures: amd64, arm64, armel, armhf, i386, mips64el, ppc64el, s390x

Summary: unsatisfied dependency on ghc (< 8.0.2+)

ghc-mod-el (5.8.0.0-1) [PTS] [ctrl] [Bug #896971]
   ↓ ghc-mod (< 5.8.0.0-1.1~)
ghc-mod (5.8.0.0-1) [PTS] [ctrl] [Bug #896971]
   ↓ ghc (< 8.0.2+)
MISSING

Architectures: mipsel

Summary: unsatisfied dependency on ghc-mod (< 5.8.0.0-1.1~)

ghc-mod-el (5.8.0.0-1) [PTS] [ctrl] [Bug #896971]
   ↓ ghc-mod (< 5.8.0.0-1.1~)
MISSING