Package: gnome-books

Scenario: unstable_main
Date: 2023-02-07 05:00:03

Architectures: amd64, arm64, armel, armhf, i386, mips64el, mipsel, ppc64el, s390x

Summary: unsatisfied dependency on gir1.2-gepub-0.6

gnome-books (40.0-3) [PTS] [ctrl] [Bug #1019269]
   ↓ gir1.2-gepub-0.6
MISSING