Package: griffith

Scenario: unstable_main
Date: 2019-06-16 05:00:04

Architectures: amd64, arm64, armel, armhf, i386, mips, mips64el, mipsel, ppc64el, s390x

Summary: unsatisfied dependency on python-imaging (>= 1.1.5-6)

griffith (0.13+20140313-1) [PTS] [ctrl]
   ↓ python-imaging (>= 1.1.5-6)
MISSING