Package: jami-daemon

Scenario: unstable_main
Date: 2022-09-27 05:00:03

Architectures: amd64, arm64, armel, armhf, i386, mips64el, mipsel, ppc64el, s390x

Summary: unsatisfied dependency on libjsoncpp24 (>= 1.9.4)

jami-daemon (20210112.2.b757bac~ds1-1) [PTS] [ctrl]
   ↓ libjsoncpp24 (>= 1.9.4)
MISSING