Package: kopano-webapp-titlecounter

Scenario: unstable_main
Date: 2022-07-03 05:00:01

Architectures: amd64, arm64, armel, armhf, i386, mips64el, mipsel, ppc64el, s390x

Summary: unsatisfied dependency on libgsoap-2.8.104

kopano-webapp-titlecounter (3.5.14+dfsg1.orig-1) [PTS] [ctrl]
   ↓ kopano-webapp-common (>= 3.5.14+dfsg1.orig-1)
kopano-webapp-common (3.5.14+dfsg1.orig-1) [PTS] [ctrl]
   ↓ php-mapi (>= 8.6.92)
php-mapi (8.7.0-7.1) [PTS] [ctrl]
   ↓ kopano-libs (>= 8.7.0)
kopano-libs (8.7.0-7.1) [PTS] [ctrl]
   ↓ libgsoap-2.8.104
MISSING