Package: kthresher

Scenario: unstable_main
Date: 2020-07-02 05:00:02

Architectures: amd64, arm64, armel, armhf, i386, mips64el, mipsel, ppc64el, s390x

Summary: conflict between python3-apt:$host and kthresher:$build

kthresher (1.4.0-1) [PTS] [ctrl]
   ↓ python3-apt
python3-apt:$host (2.1.3) [PTS] [ctrl]
kthresher:$build (1.4.0-1) [PTS] [ctrl]
CONFLICT