Package: libdune-pdelab-dev

Scenario: unstable_main
Date: 2023-01-30 05:00:02

Architectures: amd64, arm64, armel, armhf, i386, mips64el, ppc64el, s390x

Summary: unsatisfied dependency on libdune-common-2.7.0

libdune-pdelab-dev (2.7~20200605-2) [PTS] [ctrl] [Bug #1023356]
   ↓ libdune-common-2.7.0
MISSING