Package: libghc-debian-dev

Scenario: unstable_main
Date: 2019-09-16 05:00:03

Architectures: mips64el

Summary: unsatisfied dependency on libghc-hunit-dev-1.6.0.0-9574d

libghc-debian-dev (3.93.2-5+b1) [PTS] [ctrl]
   ↓ libghc-hunit-dev-1.6.0.0-9574d
MISSING

Architectures: mipsel

Summary: unsatisfied dependency on libghc-hunit-dev-1.6.0.0-5edfa

libghc-debian-dev (3.93.2-5+b1) [PTS] [ctrl]
   ↓ libghc-hunit-dev-1.6.0.0-5edfa
MISSING

Architectures: armhf

Summary: unsatisfied dependency on libghc-hunit-dev-1.6.0.0-323ba

libghc-debian-dev (4.0.0-2) [PTS] [ctrl]
   ↓ libghc-hunit-dev-1.6.0.0-323ba
MISSING

Architectures: s390x

Summary: unsatisfied dependency on libghc-hunit-dev-1.6.0.0-9574d

libghc-debian-dev (3.93.2-5+b2) [PTS] [ctrl]
   ↓ libghc-hunit-dev-1.6.0.0-9574d
MISSING