Package: libghc-gi-pango-dev

Scenario: unstable_main
Date: 2019-09-16 05:00:03

Architectures: mipsel

Summary: unsatisfied dependency on libghc-base-dev-4.11.1.0-0463c

libghc-gi-pango-dev (1.0.16-1) [PTS] [ctrl]
   ↓ libghc-base-dev-4.11.1.0-0463c
MISSING

Architectures: armhf

Summary: unsatisfied dependency on libghc-haskell-gi-base-dev-0.21.5-e9019

libghc-gi-pango-dev (1.0.19-1) [PTS] [ctrl]
   ↓ libghc-gi-glib-dev-2.0.17-9ff57 | libghc-gi-glib-dev-2.0.17-9ff57
libghc-gi-glib-dev (2.0.17-1+b1) [PTS] [ctrl]
   ↓ libghc-haskell-gi-base-dev-0.21.5-e9019
MISSING

Architectures: s390x

Summary: unsatisfied dependency on libghc-base-dev-4.11.1.0-34087

libghc-gi-pango-dev (1.0.16-1) [PTS] [ctrl]
   ↓ libghc-base-dev-4.11.1.0-34087
MISSING

Architectures: mips64el

Summary: unsatisfied dependency on libghc-base-dev-4.11.1.0-aa1e0

libghc-gi-pango-dev (1.0.16-1) [PTS] [ctrl]
   ↓ libghc-base-dev-4.11.1.0-aa1e0
MISSING