Package: libghc-hookup-prof

Scenario: unstable_main
Date: 2019-09-15 05:00:05

Architectures: armhf

Summary: unsatisfied dependency on libghc-hsopenssl-dev-0.11.4.16-c0d71

libghc-hookup-prof (0.2.3-1) [PTS] [ctrl]
   ↓ libghc-hookup-dev (= 0.2.3-1)
libghc-hookup-dev (0.2.3-1) [PTS] [ctrl]
   ↓ libghc-hsopenssl-dev-0.11.4.16-c0d71
MISSING

Architectures: mips64el

Summary: unsatisfied dependency on libghc-hsopenssl-dev-0.11.4.16-2d5c8

libghc-hookup-prof (0.2.3-1) [PTS] [ctrl]
   ↓ libghc-hookup-dev (= 0.2.3-1)
libghc-hookup-dev (0.2.3-1) [PTS] [ctrl]
   ↓ libghc-hsopenssl-dev-0.11.4.16-2d5c8
MISSING

Architectures: mipsel

Summary: unsatisfied dependency on libghc-hsopenssl-dev-0.11.4.16-9ce43

libghc-hookup-prof (0.2.3-1) [PTS] [ctrl]
   ↓ libghc-hookup-dev (= 0.2.3-1)
libghc-hookup-dev (0.2.3-1) [PTS] [ctrl]
   ↓ libghc-hsopenssl-dev-0.11.4.16-9ce43
MISSING