Package: libghc-icalendar-dev

Scenario: unstable_main
Date: 2019-09-20 05:00:03

Architectures: armhf

Summary: unsatisfied dependency on libghc-network-dev-2.8.0.1-8e6e5

libghc-icalendar-dev (0.4.0.5-2) [PTS] [ctrl]
   ↓ libghc-network-dev-2.8.0.1-8e6e5
MISSING