Package: libghc-skylighting-prof

Scenario: unstable_main
Date: 2019-09-18 05:00:07

Architectures: armhf

Summary: unsatisfied dependency on libghc-aeson-dev-1.4.2.0-1b26b

libghc-skylighting-prof (0.7.7-1) [PTS] [ctrl]
   ↓ libghc-skylighting-dev (= 0.7.7-1)
libghc-skylighting-dev (0.7.7-1) [PTS] [ctrl]
   ↓ libghc-aeson-dev-1.4.2.0-1b26b
MISSING

Architectures: mipsel

Summary: unsatisfied dependency on libghc-aeson-dev-1.3.1.1-52d0c

libghc-skylighting-prof (0.7.5-1) [PTS] [ctrl]
   ↓ libghc-skylighting-dev (= 0.7.5-1)
libghc-skylighting-dev (0.7.5-1) [PTS] [ctrl]
   ↓ libghc-aeson-dev-1.3.1.1-52d0c
MISSING