Package: libghc-tagstream-conduit-dev

Scenario: unstable_main
Date: 2019-09-23 05:00:07

Architectures: s390x

Summary: unsatisfied dependency on libghc-attoparsec-dev-0.13.2.2-44f43

libghc-tagstream-conduit-dev (0.5.5.3-10+b1) [PTS] [ctrl]
   ↓ libghc-attoparsec-dev-0.13.2.2-44f43
MISSING