Package: libghc-x509-dev

Scenario: unstable_main
Date: 2019-09-16 05:00:03

Architectures: mipsel

Summary: unsatisfied dependency on libghc-asn1-encoding-dev-0.9.5-0f2a1

libghc-x509-dev (1.7.3-3+b1) [PTS] [ctrl]
   ↓ libghc-asn1-encoding-dev-0.9.5-0f2a1
MISSING