Package: libgtkada19-dev

Scenario: unstable_main
Date: 2021-03-06 05:00:01

Architectures: amd64, arm64, armel, armhf, i386, mips64el, mipsel, ppc64el, s390x

Summary: conflict between gnat-10 and gnat-9

libgtkada19-dev (19-4) [PTS] [ctrl]
   ↓ gnat
gnat (10.1) [PTS] [ctrl]
   ↓ gnat-10
   ↓ gnat-9
gnat-10 (10.2.1-6) [PTS] [ctrl]
gnat-9 (9.3.0-22) [PTS] [ctrl]
CONFLICT