Package: libkf5kaddressbookimportexport-dev

Scenario: unstable_main
Date: 2021-10-28 05:00:01

Architectures: amd64, arm64, armel, armhf, i386, mips64el, mipsel, ppc64el, s390x

Summary: unsatisfied dependency on libkf5akonadicore5-20.08

libkf5kaddressbookimportexport-dev (4:20.08.3-1) [PTS] [ctrl]
   ↓ libkf5kaddressbookimportexport5 (= 4:20.08.3-1)
libkf5kaddressbookimportexport5 (4:20.08.3-1) [PTS] [ctrl]
   ↓ libkf5akonadicore5-20.08
MISSING