Package: libmariadbclient18

Scenario: unstable_main
Date: 2019-06-17 05:00:08

Architectures: amd64, arm64, armel, armhf, i386, mips, mips64el, mipsel, ppc64el, s390x

Summary: unsatisfied dependency on libmariadb3 (= 1:10.3.13-1)

libmariadbclient18 (1:10.3.13-1) [PTS] [ctrl]
   ↓ libmariadb3 (= 1:10.3.13-1)
MISSING