Package: libmelt-ocaml-dev

Scenario: unstable_main
Date: 2022-07-04 05:00:02

Architectures: amd64, arm64, ppc64el

Summary: unsatisfied dependency on libcairo-ocaml-dev-wdwd0

libmelt-ocaml-dev (1.4.0-3) [PTS] [ctrl] [Bug #972261]
   ↓ libcairo-ocaml-dev-wdwd0
MISSING

Architectures: armel, mips64el, mipsel

Summary: unsatisfied dependency on libcairo-ocaml-dev-00zh6

libmelt-ocaml-dev (1.4.0-3) [PTS] [ctrl] [Bug #972261]
   ↓ libcairo-ocaml-dev-00zh6
MISSING

Architectures: armhf, i386

Summary: unsatisfied dependency on libcairo-ocaml-dev-cf2i8

libmelt-ocaml-dev (1.4.0-3) [PTS] [ctrl] [Bug #972261]
   ↓ libcairo-ocaml-dev-cf2i8
MISSING

Architectures: s390x

Summary: unsatisfied dependency on libcairo-ocaml-dev-eeai0

libmelt-ocaml-dev (1.4.0-3) [PTS] [ctrl] [Bug #972261]
   ↓ libcairo-ocaml-dev-eeai0
MISSING