Package: libmyodbc

Scenario: unstable_main
Date: 2019-10-19 05:00:04

Architectures: amd64, arm64, armel, armhf, i386, mips64el, mipsel, ppc64el, s390x

Summary: unsatisfied dependency on libmysqlclient18 (>= 5.5.24+dfsg-1)

libmyodbc (5.1.10-3) [PTS] [ctrl]
   ↓ libmysqlclient18 (>= 5.5.24+dfsg-1)
MISSING