Package: libperl5.28

Scenario: unstable_main
Date: 2019-11-16 05:00:03

Architectures: amd64, arm64, armhf, i386, mips64el, mipsel, ppc64el, s390x

Summary: unsatisfied dependency on perl-modules-5.28 (>= 5.28.1-6)

libperl5.28 (5.28.1-6) [PTS] [ctrl]
   ↓ perl-modules-5.28 (>= 5.28.1-6)
MISSING