Package: libpetsc-real3.12-dev

Scenario: unstable_main
Date: 2021-10-26 05:00:02

Architectures: amd64, arm64, armel, armhf, i386, mips64el, mipsel, ppc64el, s390x

Summary: unsatisfied dependency on libhypre (< 2.18.3)

libpetsc-real3.12-dev (3.12.4+dfsg1-1+b1) [PTS] [ctrl]
   ↓ libpetsc-real3.12 (= 3.12.4+dfsg1-1+b1)
libpetsc-real3.12 (3.12.4+dfsg1-1+b1) [PTS] [ctrl]
   ↓ libhypre (< 2.18.3)
MISSING