Package: libpetsc-real3.13-dbg

Scenario: unstable_main
Date: 2021-10-19 05:00:02

Architectures: amd64, arm64, armhf, i386, mips64el, ppc64el, s390x

Summary: unsatisfied dependency on libhypre (< 2.18.3)

libpetsc-real3.13-dbg (3.13.6+dfsg1-1) [PTS] [ctrl]
   ↓ libhypre (< 2.18.3)
MISSING

Architectures: armel, mipsel

Summary: unsatisfied dependency on libhypre (< 2.18.3)

libpetsc-real3.13-dbg (3.13.6+dfsg1-1+b1) [PTS] [ctrl]
   ↓ libhypre (< 2.18.3)
MISSING