Package: libphobos2-ldc-shared91

Scenario: unstable_main
Date: 2022-07-03 05:00:01

Architectures: amd64, arm64, armhf, i386

Summary: unsatisfied dependency on libllvm9 (>= 1:9~svn298832-1~)

libphobos2-ldc-shared91 (1:1.21.0-1+b1) [PTS] [ctrl]
   ↓ libllvm9 (>= 1:9~svn298832-1~)
MISSING