Package: librust-cbindgen+clap-dev

Scenario: unstable_main
Date: 2019-09-17 05:00:07

Architectures: amd64, arm64, armel, armhf, i386, mips64el, mipsel, ppc64el, s390x

Summary: unsatisfied dependency on librust-proc-macro2-0.4+default-dev

librust-cbindgen+clap-dev (0.9.0-1) [PTS] [ctrl]
   ↓ librust-cbindgen-dev (= 0.9.0-1)
librust-cbindgen-dev (0.9.0-1) [PTS] [ctrl]
   ↓ librust-proc-macro2-0.4+default-dev
MISSING