Package: librust-crossbeam+nightly-dev

Scenario: unstable_main
Date: 2020-11-27 05:00:03

Architectures: amd64, arm64, armel, armhf, i386, mips64el, mipsel, ppc64el, s390x

Summary: unsatisfied dependency on librust-crossbeam-epoch-0.7+nightly-dev (>= 0.7.2-~~)

librust-crossbeam+nightly-dev (0.7.2-2) [PTS] [ctrl] [Bug #974195]
   ↓ librust-crossbeam-epoch-0.7+nightly-dev (>= 0.7.2-~~)
MISSING