Package: librust-crossbeam-epoch-0.5+use-std-dev

Scenario: unstable_main
Date: 2019-11-14 05:00:03

Architectures: amd64, arm64, armel, armhf, i386, mips64el, mipsel, ppc64el, s390x

Summary: unsatisfied dependency on librust-memoffset-0.2+default-dev

librust-crossbeam-epoch-0.5+use-std-dev (0.5.2-2) [PTS] [ctrl]
   ↓ librust-crossbeam-epoch-0.5-dev (= 0.5.2-2)
librust-crossbeam-epoch-0.5-dev (0.5.2-2) [PTS] [ctrl]
   ↓ librust-memoffset-0.2+default-dev
MISSING