Package: librust-darling-core+strsim-dev

Scenario: unstable_main
Date: 2019-10-21 05:00:03

Architectures: amd64, arm64, armel, armhf, i386, mips64el, mipsel, ppc64el, s390x

Summary: unsatisfied dependency on librust-proc-macro2-0.4+default-dev (>= 0.4.26-~~)

librust-darling-core+strsim-dev (0.9.0-2) [PTS] [ctrl]
   ↓ librust-darling-core-dev (= 0.9.0-2)
librust-darling-core-dev (0.9.0-2) [PTS] [ctrl]
   ↓ librust-proc-macro2-0.4+default-dev (>= 0.4.26-~~)
MISSING