Package: librust-gstreamer+ser-de-dev

Scenario: unstable_main
Date: 2020-01-28 05:00:01

Architectures: mips64el, mipsel

Summary: unsatisfied dependency on librust-autocfg-0.1+default-dev (>= 0.1.3-~~)

librust-gstreamer+ser-de-dev (0.14.5-1) [PTS] [ctrl]
   ↓ librust-gstreamer-dev (= 0.14.5-1)
librust-gstreamer-dev (0.14.5-1) [PTS] [ctrl]
   ↓ librust-num-rational-0.2-dev | librust-num-rational-0.2-dev
librust-num-rational-dev (0.2.2-1) [PTS] [ctrl]
   ↓ librust-autocfg-0.1+default-dev (>= 0.1.3-~~)
MISSING