Package: librust-image+default-dev

Scenario: unstable_main
Date: 2020-04-03 05:00:01

Architectures: amd64

Summary: unsatisfied dependency on librust-num-derive-0.2+default-dev

librust-image+default-dev (0.22.1-1) [PTS] [ctrl]
   ↓ librust-tiff-0.3+default-dev (>= 0.3.1-~~) | librust-tiff-0.3+default-dev (>= 0.3.1-~~)
librust-tiff-dev (0.3.1-2) [PTS] [ctrl] [Bug #945857]
   ↓ librust-num-derive-0.2+default-dev
MISSING