Package: librust-image+tiff-dev

Scenario: unstable_main
Date: 2022-01-23 05:00:02

Architectures: amd64

Summary: unsatisfied dependency on librust-tiff-0.3+default-dev (>= 0.3.1-~~)

librust-image+tiff-dev (0.22.1-1) [PTS] [ctrl] [Bug #974117]
   ↓ librust-tiff-0.3+default-dev (>= 0.3.1-~~)
MISSING