Package: librust-imperative-dev

Scenario: unstable_main
Date: 2024-07-13 05:00:03

Architectures: amd64

Summary: unsatisfied dependency on librust-rust-stemmers-1+default-dev (>= 1.2.0-~~)

librust-imperative-dev (1.0.5-1) [PTS] [ctrl]
   ↓ librust-rust-stemmers-1+default-dev (>= 1.2.0-~~)
MISSING