Package: librust-liquid-derive-dev

Scenario: unstable_main
Date: 2022-07-06 05:00:01

Architectures: amd64, arm64, armel, armhf, i386, mips64el, mipsel, ppc64el, s390x

Summary: unsatisfied dependency on librust-proc-quote-0.3+default-dev

librust-liquid-derive-dev (0.21.0-1+b1) [PTS] [ctrl]
   ↓ librust-proc-quote-0.3+default-dev
MISSING